
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-hlk"
        data-adserver="adspirit"
>
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/hlk/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/hlk/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/hlk/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/hlk/favicon-48x48.png">
<link rel="manifest" href="/pwa/hlk/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/hlk/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/hlk/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/hlk/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/hlk/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/hlk/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/hlk/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/hlk/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/hlk/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/hlk/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/hlk/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/hlk/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/hlk/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/hlk/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://hlk.co.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1123" media="print" onload="this.media='all'">

                
                    <script defer data-domain="hlk.co.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
          
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-54SVRFC');</script>
            <!-- End Google Tag Manager -->

            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-6"></script>-->
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-6');
            </script>
            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://hlk.co.at/',
                web: 'https://hlk.co.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://hlk.co.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Hlk.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                                ads: {
                    disabled: '',
                    site: 'hlk',
                    siteId: 5,
                    slotPrefix: ''
                }
                            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '12']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Umsicht im Kampf gegen den Klimawandel | HLK</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Heizung,Lüftung,Klima,Kälte,Gebäude,Kältetechnik,Klimatechnik,hlk,Fernwärme,Fernkälte,Wassertechnik,Gebäudeautomation,Biomasse,Befeuchtung,Entfeuchtung,Gas,Installation,Installateur,Kältemittel,Lufthygiene,Luftqualität,Luftführung,Pellets,Pumpen,Wärmepumpe,Messtechnik,Regeltechnik,Flächenheizung,Flächenkühlung,Erneuerbare,Brandschutz,Revitalisierung,Geothermie,Filter">
<meta name="description" content="Das Unternehmen Fieldpiece stellt Werkzeuge, insbesondere Messgeräte und Detektoren, für Kälte-/ Klimatechniker her und will damit die Branche nachhaltig…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="HLK" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://hlk.co.at/klima-kaelte/umsicht-im-kampf-gegen-den-klimawandel/" property="og:url">
<meta content="Umsicht im Kampf gegen den Klimawandel" property="og:title">
<meta content="Das Unternehmen Fieldpiece stellt Werkzeuge, insbesondere Messgeräte und Detektoren, für Kälte-/ Klimatechniker her und will damit die Branche nachhaltig prägen – ihre Arbeitsweise soll einfacher, schneller und besser werden. Lesen Sie hier, wie Fieldpiece außerdem Umsicht im Kampf gegen den…" property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/AdobeStock_511450959.jpeg?mtime=1670247372" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="s3ioqWngWcdQL5wkziQD-NYhVT8Ft_sqUx5tgIN2s2I">
<link href="https://hlk.co.at/klima-kaelte/umsicht-im-kampf-gegen-den-klimawandel/" rel="canonical">
<link href="https://hlk.co.at/" rel="home">
<link type="text/plain" href="https://hlk.co.at/humans.txt" rel="author"></head>
    <body>
      
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54SVRFC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://hlk.co.at/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/shop/hlk-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/hlk/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/shop/hlk-markenwelt/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://hlk.co.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/HLK.png" width="500" height="185" alt="" title="HLK logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=2" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/" ><span class="navigation-main__list-item__link-text">Heizung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/" ><span class="navigation-main__list-item__link-text">Lüftung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/" ><span class="navigation-main__list-item__link-text">Klima/Kälte</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/" ><span class="navigation-main__list-item__link-text">Events</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/" ><span class="navigation-main__list-item__link-text">Gebäudelösungen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/" ><span class="navigation-main__list-item__link-text">Planen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" ><span class="navigation-main__list-item__link-text">Steuer-/Regelung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/" ><span class="navigation-main__list-item__link-text">Installation</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" ><span class="navigation-main__list-item__link-text">Hargassner – Der Pionier bei Biomasseheizungen</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/multimedia/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#podcasts" ><span class="navigation-main__list-item__link-text">Podcasts</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#videos" ><span class="navigation-main__list-item__link-text">Videos</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#photos" ><span class="navigation-main__list-item__link-text">Fotostrecken</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/heizung/" >
                        Heizung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/lueftung/" >
                        Lüftung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/klima-kaelte/" >
                        Klima/Kälte
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/branchennews/" >
                        Branchennews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/gebaeudeloesungen/" >
                        Gebäudelösungen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/planen/" >
                        Planen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" >
                        Steuer-/Regelung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/installation/" >
                        Installation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/newsrooms/" >
                        Newsrooms
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" >
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/multimedia/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#podcasts" >
                        Podcasts
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=2" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://hlk.co.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://hlk.co.at/klima-kaelte/">
                                
                                    Klima/Kälte

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Umsicht im Kampf gegen den Klimawandel

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Fieldpiece</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Umsicht im Kampf gegen den Klimawandel     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                                                                                                                                                                    
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                05.12.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 3 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://hlk.co.at/thema/fieldpiece/">
                                    <em>#</em>Fieldpiece
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/waermepumpe/">
                                    <em>#</em>Wärmepumpe
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/wartung/">
                                    <em>#</em>Wartung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/split-multi-split/">
                                    <em>#</em>Split-/Multi-Split
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/service/">
                                    <em>#</em>Service
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/installation/">
                                    <em>#</em>Installation
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Das Unternehmen Fieldpiece stellt Werkzeuge, insbesondere Messgeräte und Detektoren, für Kälte-/ Klimatechniker her und will damit die Branche nachhaltig prägen – ihre Arbeitsweise soll einfacher, schneller und besser werden. Lesen Sie hier, wie Fieldpiece außerdem Umsicht im Kampf gegen den Klimawandel zeigt.
                </div>

                                

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: Parradee - stock.adobe.com">
                
                                                                                                <img
                            data-src="/imager/media/hlk/3039081/AdobeStock_511450959_428fd902f4247199467725e7eccf1673.jpeg"
                            data-srcset="/imager/media/hlk/3039081/AdobeStock_511450959_428fd902f4247199467725e7eccf1673.jpeg 767w, /imager/media/hlk/3039081/AdobeStock_511450959_8e99ae07934feba03f0fa5f711bf46da.jpeg 1199w"
                            sizes="100vw"
                            alt="Low carbon,carbon neutral concept. Net zero greenhouse gas emissions target. Climate neutral long term strategy. Limit global warming and climate change. Green operational management, green marketing."
                            title="&copy; Bild: Parradee - stock.adobe.com" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; Bild: Parradee - stock.adobe.com                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://hlk.co.at/klima-kaelte/umsicht-im-kampf-gegen-den-klimawandel/"
                  },
                  "headline": "Umsicht im Kampf gegen den Klimawandel",
                  "image": "Low carbon,carbon neutral concept. Net zero greenhouse gas emiss",
                  "datePublished": "2022-12-05T14:27:00+01:00",
                  "dateModified": "2022-12-05T16:32:08+01:00",
                  "author": {
                      "@type": "Person",
                      "name": "Redaktion"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-3039051">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Klimawandel und globale Erwärmung sind Themen, die immer stärker in das Bewusstsein der <a href="https://hlk.co.at/lueftung/wenn-klima-kaeltetechnik-auf-lueftungstechnik-trifft/">Klima-Kälte-Wärmepumpen-Branche</a> rücken. Einen wesentlichen technischen Bestandteil von Klimaanlagen bildet nämlich der sogenannte <a href="https://hlk.co.at/heizung/die-waermepumpe-geschichte-technologie-markt/">Kältemittelkreislauf</a>. Dieser bedarf der Verwendung eines Kältemittels. Einige solche Kältemittel tragen durch ein hohes Global Warming Potential – ausgedrückt im sogenannten GWP-Wert – negativ zur globalen Erwärmung bei. Natürlich mischt hier die Dosis das Gift. Dennoch lässt sich in der HLK-Industrie mit gezielten Auflagen für das Inverkehrbringen von Kältemitteln ein positiver Beitrag gegen die weltweite Erderwärmung und den Abbau der Ozonschicht erzielen. Für Zweiteres ziehen Fachleute auch das sogenannte Ozonabbaupotential – festgeschrieben im ODP-Wert – als Vergleichsbasis von Kältemitteln heran.<br>Um mit gezielten Auflagen hier einen positiven Beitrag leisten zu können, regelt die F-Gase-Verordnung das Inverkehrbringen von Kältemitteln insbesondere über den GWP-Wert. Es soll dabei sichergestellt werden, dass Kältemittel – speziell sogenannte fluorierte, also F-Gase – mit sehr hohen GWP-Werten durch solche mit niedrigeren ersetzt werden. Ein Kandidat, der sich in diesem Kontext für eine Substitution anbieten und aktuell im Sinne der <a href="https://hlk.co.at/heizung/was-bringt-der-entwurf-der-neuen-f-gase-verordnung/">F-Gase-Verordnung </a>zulässig ist, ist R-32. Speziell in Bereichen, bei denen bislang R-410A zur Anwendung kam, wird<a href="https://hlk.co.at/klima-kaelte/petition-zur-aktualisierung-der-kaelteanlagenverordnung/"> in der Praxis immer häufiger R-32</a> mit einem wesentlich geringeren GWP eingesetzt – was, ohne nun ins Detail zu steigen, unter gewissen Umständen weitere Vorteile mit sich bringt.<a href="https://hlk.co.at/heizung/eine-effiziente-arbeitsweise-beginnt-mit-den-richtigen-werkzeugen/"><br>Fieldpiece</a> ist ein Unternehmen das Umsicht im Kampf gegen den Klimawandel zeigt – so auch, wenn es in der HLK-Branche um die Verwendung von umweltfreundlicheren Kältemitteln im Sinne der F-Gase-Verordnung geht. Niederschreiben kann sich diese Agenda in den Produkten von Fieldpiece – konkret, wenn diese für die Verwendung von umweltfreundlicheren Kältemitteln wie R-32 ausgelegt sind.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-3039052">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">MR45 Rückgewinnungsgerät     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Das digitale Absauggerät/Rückgewinnungsgerät MR45 ist für das Kältemittel R-32 geeignet und unterstützt damit die Verwendung desselben in der Praxis. Den Technikern soll mit dem MR45 eine umweltfördernde Lösung geboten werden, welche die alltägliche Arbeit in der Praxis wesentlich erleichtern will. Dieses Rückgewinnungsgerät verfügt über eine integrierte Systemüberwachung, die die Motorleistung so anpasst, dass es mit Flüssigkeit arbeitet und bei Dampf doppelt so schnell läuft. Darüber hinaus lässt sich das MR45 auch mit niedrigerer Spannung problemlos starten und betreiben.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Bild: Fieldpiece">
                
                                                                                                <img
                            data-src="/imager/media/hlk/3038727/Fieldpiece-1_2022-12-05-133025_gwqv_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/hlk/3038727/Fieldpiece-1_2022-12-05-133025_gwqv_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="Das digitale Absauggerät/Rückgewinnungsgerät MR45 ist für das Kältemittel R-32 geeignet und unterstützt damit die Verwendung desselben in der Praxis."
                            title="&copy; Bild: Fieldpiece" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Das digitale Absauggerät/Rückgewinnungsgerät MR45 ist für das Kältemittel R-32 geeignet und unterstützt damit die Verwendung desselben in der Praxis.  
                        -  
                        &copy; Bild: Fieldpiece                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3039054">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">SM480V/SM380V-Verteiler     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Als weitere Geräte, die für die Arbeit mit R32-Gas ausgelegt sind, gelten die Kältemittelverteiler SM480V/SM380V von Fieldpiece. Diese kabellosen Verteiler respektive digitalen Monteurhilfen mit ihrem robusten und wasserfesten Design sind die perfekte Lösung für Techniker, die alle Informationen in der Hand halten und gleichzeitig Daten aufzeichnen möchten. Alle Daten werden auf einem einzigen Display angezeigt und das MR45 berechnet automatisch die Überhitzung und Unterkühlung, so dass der Techniker feststellen kann, ob das System mit der richtigen Menge an Kältemittel betrieben wird oder nicht.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3039056">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Lecksuchgeräte DR82/DR58     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Insofern die Leckage von Kältemitteln – auch wenn sich deren GWP-Werte im Rahmen halten – im Sinne der Umwelt verhindert werden möchte, unterstreicht <a href="https://hlk.co.at/klima-kaelte/mit-den-richtigen-werkzeugen-die-arbeitsweise-verbessern/">Fieldpiece</a> auch hier mit seinen hochempfindlichen Detektor-Geräten seine Agenda im Hinblick auf Umweltbewusstsein und Umsicht im Kampf gegen den Klimawandel.<br>Die Lecksuchgeräte DR82/DR58 können Lecks &lt; 1 g/a (0,03 oz/yr) aufspüren, was im Klartext bedeutet, dass diese extrem empfindlichen Detektoren die Erkennungsstandards übertreffen, so dass der Techniker Lecks leicht und schnell finden und lokalisieren kann. Zusätzlich zur Präzision des DR82/DR58 arbeiten diese auch bei Temperaturen von -20°C bis 40°C und lösen nur bei Kältemitteln und nicht bei Öl oder Feuchtigkeit aus.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Bild: Fieldpiece">
                
                                                                                                <img
                            data-src="/imager/media/hlk/3038892/Fieldpiece-3_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/hlk/3038892/Fieldpiece-3_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="Die Lecksuchgeräte DR82/DR58 können Lecks &lt; 1 g/a (0,03 oz/yr) aufspüren, was im Klartext bedeutet, dass diese extrem empfindlichen Detektoren die Erkennungsstandards übertreffen. Hier im Bild: das Lecksuchgerät DR82."
                            title="&copy; Bild: Fieldpiece" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Die Lecksuchgeräte DR82/DR58 können Lecks &lt; 1 g/a (0,03 oz/yr) aufspüren, was im Klartext bedeutet, dass diese extrem empfindlichen Detektoren die Erkennungsstandards übertreffen. Hier im Bild: das Lecksuchgerät DR82.  
                        -  
                        &copy; Bild: Fieldpiece                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-3039058">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">SRS3-Kältemittelwaage     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Der Umgang mit Kältemitteln sollte gemeinhin optimiert sein – auch wenn es um das Protokollieren des Kältemittelverbrauches geht –, will die zuvor angesprochene Umsicht im Kampf gegen den Klimawandel konsequent zu Ende gedacht sein. An dieser Stelle bietet Fieldpiece eine Kältemittelwaage, die exakte Messungen und ein akkurates Protokollieren erlaubt.<br>Die Kältemittelwaage SRS3 lässt sich kabellos mit der Job Link System App und den Verteilern von Fieldpiece verbinden. Mit einer maximalen Last von 114 kg, einer Batterielebensdauer von 200 Stunden auf der Plattform und vor allem durch die simple Verbindungsmöglichkeit mit der Job Link System App sorgt die SRS3 dafür, dass dem Techniker die Arbeit in der Praxis um einiges erleichtert wird.</p>
<p>Nähere Informationen zu Fieldpiece finden Sie unter: <a href="http://www.fieldpiece-europe.com" target="_blank">www.fieldpiece-europe.com</a></p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Bild: Fieldpiece">
                
                                                                                                <img
                            data-src="/imager/media/hlk/3038969/Fieldpiece-4_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/hlk/3038969/Fieldpiece-4_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="Die Kältemittelwaage SRS3 erlaubt exakte Messungen und ein akkurates Protokollieren. Außerdem lässt sie sich kabellos mit der Job Link System App und den Verteilern von Fieldpiece verbinden."
                            title="&copy; Bild: Fieldpiece" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Die Kältemittelwaage SRS3 erlaubt exakte Messungen und ein akkurates Protokollieren. Außerdem lässt sie sich kabellos mit der Job Link System App und den Verteilern von Fieldpiece verbinden.  
                        -  
                        &copy; Bild: Fieldpiece                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">05.12.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">05.12.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://hlk.co.at/autoren/redaktion/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/HLK_3211112236abbb111bc387964415dc3f.jpg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/HLK_3211112236abbb111bc387964415dc3f.jpg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Redaktion</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:3024319,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;title&quot;:&quot;Alternative Heizung Klimaanlage&quot;,&quot;teaser&quot;:&quot;Moderne Klimager\u00e4te - speziell sogenannte Split-Klimager\u00e4te - folgen dem Prinzip einer reversiblen Luft-\/Luft-W\u00e4rmepumpe. Diese k\u00f6nnen demnach auch heizen. Lesen Sie hier, wie das Unternehmen Daikin auf den Heizbetrieb von Klimaanlagen aufmerksam machen m\u00f6chte und welche Rolle dies im kommenden Winter spielen k\u00f6nnte.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Luft-\/Luft-W\u00e4rmepumpe reversibel - heizen&quot;,&quot;title&quot;:&quot;Aussengeraet der Klimaanlage im Handel&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Daikin Europe&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/alternative-heizung-klimaanlage\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/3025080\/Aussengeraet-der-Klimaanlage-im-Handel_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Luft-\/Luft-W\u00e4rmepumpe reversibel - heizen&quot;,&quot;title&quot;:&quot;Aussengeraet der Klimaanlage im Handel&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Daikin Europe&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/alternative-heizung-klimaanlage\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/alternative-heizung-klimaanlage\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energiemarkt&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energiemarkt\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-12-05 10:02:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2995366,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Sportliche Kooperation&quot;,&quot;title&quot;:&quot;\u00d6sterr. WP-Hersteller sponsert finnisches Skisprungteam&quot;,&quot;teaser&quot;:&quot;iDM, international t\u00e4tiger W\u00e4rmepumpen-Hersteller aus \u00d6sterreich, unterst\u00fctzt das Skisprungteam von Finnland als Hauptsponsor. Eine bekannte Skisprung-Legende koordiniert die beiden Traditionsteams, die mehr Gemeinsamkeiten verbindet, als man erahnen w\u00fcrde.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2995708\/iDM-online_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2995708\/iDM-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2995708\/iDM-online_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2995708\/iDM-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;iDM sponsert das finnische Skisprungteam. Personen (v.li.n.re.): Anton Innauer (Gesch\u00e4ftsf\u00fchrer Innauer + (f)acts), Jari-Pekka Jouppi (Kaufm\u00e4nnischer Direktor Skiverband Finnland), Markku Haapasalmi (Pr\u00e4sident Skiverband Finnland), Ismo H\u00e4m\u00e4l\u00e4inen (Gesch\u00e4ftsf\u00fchrer Skiverband Finnland), Christian Hutter (Marketingleiter iDM W\u00e4rmepumpen).&quot;,&quot;title&quot;:&quot;iDM-neuer-Hauptsponsor-des-Finnischen-Skisprungteams&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Finnish Ski Association&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/oesterr-wp-hersteller-sponsert-finnisches-skisprungteam\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2995708\/iDM-online_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2995708\/iDM-online_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2995708\/iDM-online_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2995708\/iDM-online_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;iDM sponsert das finnische Skisprungteam. Personen (v.li.n.re.): Anton Innauer (Gesch\u00e4ftsf\u00fchrer Innauer + (f)acts), Jari-Pekka Jouppi (Kaufm\u00e4nnischer Direktor Skiverband Finnland), Markku Haapasalmi (Pr\u00e4sident Skiverband Finnland), Ismo H\u00e4m\u00e4l\u00e4inen (Gesch\u00e4ftsf\u00fchrer Skiverband Finnland), Christian Hutter (Marketingleiter iDM W\u00e4rmepumpen).&quot;,&quot;title&quot;:&quot;iDM-neuer-Hauptsponsor-des-Finnischen-Skisprungteams&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Finnish Ski Association&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/oesterr-wp-hersteller-sponsert-finnisches-skisprungteam\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/oesterr-wp-hersteller-sponsert-finnisches-skisprungteam\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/waermepumpe\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-28 16:22:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2912142,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Gastkommentar&quot;,&quot;title&quot;:&quot;Vom Ende der billigsten L\u00f6sung&quot;,&quot;teaser&quot;:&quot;Alle erneuerbaren Energien erleben einen Boom. Nicht ganz. Eine Technologie kommt nicht so richtig in Fahrt. Im HLK-Gastkommentar kl\u00e4rt Roger Hackstock, welche Technik gemeint ist und bringt ein interessantes Erkl\u00e4r-Beispiel.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Nahw\u00e4rme, Solarw\u00e4rme,&quot;,&quot;title&quot;:&quot;Gastkommentar 1 Quelle Nahwaerme Eugendorf scaled&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Austria Solar\/ Nahw\u00e4rme Eugendorf&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/vom-ende-der-billigsten-loesung\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2912169\/Gastkommentar-1-Quelle-Nahwaerme-Eugendorf-scaled_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Nahw\u00e4rme, Solarw\u00e4rme,&quot;,&quot;title&quot;:&quot;Gastkommentar 1 Quelle Nahwaerme Eugendorf scaled&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Austria Solar\/ Nahw\u00e4rme Eugendorf&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/vom-ende-der-billigsten-loesung\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/vom-ende-der-billigsten-loesung\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Installation&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/installation\/&quot;},{&quot;title&quot;:&quot;Solar&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/solar\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-15 18:57:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2898907,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Wasseraufbereitung&quot;,&quot;title&quot;:&quot;Steinbildung in der Trinkwasser-Installation&quot;,&quot;teaser&quot;:&quot;Ma\u00dfnahmen zur Wasserenth\u00e4rtung helfen, Sch\u00e4den zu vermeiden. - In diesem Fachartikel von Dr. Christina H\u00f6ckner, Abteilungsleiterin Technisches Labor bei Gr\u00fcnbeck, erfahren Sie die technisch wissenschaftlichen Hintergr\u00fcnde zum Thema Steinbildung in der Trinkwasser-Installation. Au\u00dferdem lesen Sie, welche wichtigen Fragen bei der Anlagenplanung und Anlagenausf\u00fchrung ber\u00fccksichtigt werden sollten.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2900988\/AdobeStock_105644493_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2900988\/AdobeStock_105644493_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2900988\/AdobeStock_105644493_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2900988\/AdobeStock_105644493_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;kalk, verkalkt, wasserenth\u00e4rter, wasserh\u00e4rte, trinkwasser, verschmutzung, wasserfilter, wasser, kalkhaltig, wasserhahn, sieb, entkalken, schmutzpartikel, verunreinigt, wasserg\u00fcte, verschmutzt, sauberes, ungesund, unhygienisch, brauseaufsatz, verschmutztes, verunreinigtes, verdrecktes, essigs\u00e4ure, essig, einlegen, kalkablagerungen, kalkreste, kalkkruste, verkalkung, schwebepartikel, freisteller, freigestellt, thema, konzept, konzeptionell, isoliert, textraum, textfreiraum, hintergrund, vorlage, detail, nahaufnahme, detailliert, perlator, kalkhaltiges, instalateur, verstopft, hartes wasser, ablagerungen&quot;,&quot;title&quot;:&quot;Verkalkung - Verschmutzung Trinkwasser&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: dima_pics - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/steinbildung-in-der-trinkwasser-installation\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2900988\/AdobeStock_105644493_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2900988\/AdobeStock_105644493_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2900988\/AdobeStock_105644493_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2900988\/AdobeStock_105644493_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;kalk, verkalkt, wasserenth\u00e4rter, wasserh\u00e4rte, trinkwasser, verschmutzung, wasserfilter, wasser, kalkhaltig, wasserhahn, sieb, entkalken, schmutzpartikel, verunreinigt, wasserg\u00fcte, verschmutzt, sauberes, ungesund, unhygienisch, brauseaufsatz, verschmutztes, verunreinigtes, verdrecktes, essigs\u00e4ure, essig, einlegen, kalkablagerungen, kalkreste, kalkkruste, verkalkung, schwebepartikel, freisteller, freigestellt, thema, konzept, konzeptionell, isoliert, textraum, textfreiraum, hintergrund, vorlage, detail, nahaufnahme, detailliert, perlator, kalkhaltiges, instalateur, verstopft, hartes wasser, ablagerungen&quot;,&quot;title&quot;:&quot;Verkalkung - Verschmutzung Trinkwasser&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: dima_pics - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/steinbildung-in-der-trinkwasser-installation\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/steinbildung-in-der-trinkwasser-installation\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Wasser&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/wasser\/&quot;},{&quot;title&quot;:&quot;Installationssysteme&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/installationssysteme\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-14 11:51:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2853952,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Energieeffizienz&quot;,&quot;title&quot;:&quot;Ovum pr\u00e4sentiert hocheffiziente Luftw\u00e4rmepumpe&quot;,&quot;teaser&quot;:&quot;Der Tiroler W\u00e4rmepumpenhersteller Ovum Heiztechnik hat eine neue W\u00e4rmepumpenserie entwickelt. Mit einem SCOP von 6,02 ist die ACP-Luftw\u00e4rmepumpe laut Hersteller das einzige Ger\u00e4t auf dem Markt, das eine derartig hohe Effizienz aufweist.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Mit einem SCOP von 6,02 erreicht die ACP-Luftw\u00e4rmepumpe eine Energieeffizienz, die konventionelle Marktl\u00f6sungen in den Schatten stellt.&quot;,&quot;title&quot;:&quot;OVUMFOTOGRETTER 0001 2048x1365&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Foto Gretter&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ovum-praesentiert-hocheffiziente-luftwaermepumpe\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Mit einem SCOP von 6,02 erreicht die ACP-Luftw\u00e4rmepumpe eine Energieeffizienz, die konventionelle Marktl\u00f6sungen in den Schatten stellt.&quot;,&quot;title&quot;:&quot;OVUMFOTOGRETTER 0001 2048x1365&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Foto Gretter&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ovum-praesentiert-hocheffiziente-luftwaermepumpe\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ovum-praesentiert-hocheffiziente-luftwaermepumpe\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-03 12:32:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2850575,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Ziehl-Abegg&quot;,&quot;title&quot;:&quot;Ventilatorenhersteller baut neues Produktionswerk in Polen&quot;,&quot;teaser&quot;:&quot;Ziehl-Abegg, ein Hersteller von Ventilatoren u.a. f\u00fcr W\u00e4rmepumpen, reagiert auf aktuelle Trends und die steigende Nachfrage von W\u00e4rmepumpen mit dem Bau eines neuen Produktionswerkes in Polen. Hierf\u00fcr werden 50 Mio. investiert. Der Produktionsstart ist mit Herbst 2023 angesetzt. Binnen 5 Jahren sollen 300-400 neue Arbeitspl\u00e4tze geschaffen werden.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Im S\u00fcdosten von Lodz(POL) entsteht ein neues Produktionswerk f\u00fcr Ventilatoren. Die Produktion soll im Herbst 2023 starten.&quot;,&quot;title&quot;:&quot;2022 10 27 new production Lodz ZIEHL ABEGG&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Ziehl-Abegg&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ventilatorenhersteller-baut-neues-produktionswerk-in-polen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2851968\/2022-10-27-new-production-Lodz-ZIEHL-ABEGG_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Im S\u00fcdosten von Lodz(POL) entsteht ein neues Produktionswerk f\u00fcr Ventilatoren. Die Produktion soll im Herbst 2023 starten.&quot;,&quot;title&quot;:&quot;2022 10 27 new production Lodz ZIEHL ABEGG&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Ziehl-Abegg&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ventilatorenhersteller-baut-neues-produktionswerk-in-polen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ventilatorenhersteller-baut-neues-produktionswerk-in-polen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energiemarkt&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energiemarkt\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-03 10:47:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2826451,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Webinare&quot;,&quot;title&quot;:&quot;Energieeffiziente, nachhaltige K\u00fchl- und Heizl\u00f6sungen&quot;,&quot;teaser&quot;:&quot;Im November startet das Unternehmen Advansor eine gratis Webinarreihe zum Thema \&quot;energieeffiziente, nachhaltige K\u00fchl- und Heizl\u00f6sungen\&quot;. Hier erfahren Sie mehr dar\u00fcber und finden auch den Link, der Sie zur Anmeldung f\u00fchrt.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2827133\/Webinar-General-DE_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/hlk\/2827133\/Webinar-General-DE_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2827133\/Webinar-General-DE_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2827133\/Webinar-General-DE_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;Webinare zu energieeffizienten und nachhaltigen K\u00fchl- und Heizl\u00f6sungen&quot;,&quot;title&quot;:&quot;Webinar General DE&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Advansor&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/energieeffiziente-nachhaltige-kuehl-und-heizloesungen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2827133\/Webinar-General-DE_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/hlk\/2827133\/Webinar-General-DE_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2827133\/Webinar-General-DE_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2827133\/Webinar-General-DE_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;Webinare zu energieeffizienten und nachhaltigen K\u00fchl- und Heizl\u00f6sungen&quot;,&quot;title&quot;:&quot;Webinar General DE&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Advansor&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/energieeffiziente-nachhaltige-kuehl-und-heizloesungen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/energieeffiziente-nachhaltige-kuehl-und-heizloesungen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-02 09:43:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2806524,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Weider W\u00e4rmepumpen&quot;,&quot;title&quot;:&quot;Nachhaltige &amp; effiziente Hochtemperatur-W\u00e4rmepumpe&quot;,&quot;teaser&quot;:&quot;Die Hochtemperatur W\u00e4rmepumpe WeiPowerDuo des Vorarlberger Unternehmens Weider W\u00e4rmepumpen bietet einige Vorteile. Lesen Sie hier \u00fcber die WeiPowerDuo W\u00e4rmepumpe und welche Vorteile sie bietet.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;Funktionweise WeiPowerDuo bei Wohnanlagen&quot;,&quot;title&quot;:&quot;Bildschirmfoto 2022 10 27 um 11 50 53&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Weider\/ausliebeprotzen GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/nachhaltige-effiziente-hochtemperatur-waermepumpe\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;Funktionweise WeiPowerDuo bei Wohnanlagen&quot;,&quot;title&quot;:&quot;Bildschirmfoto 2022 10 27 um 11 50 53&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Weider\/ausliebeprotzen GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/nachhaltige-effiziente-hochtemperatur-waermepumpe\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/nachhaltige-effiziente-hochtemperatur-waermepumpe\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-27 11:40:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2802304,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Panasonic Corporation&quot;,&quot;title&quot;:&quot;Gro\u00dfer Ausbau des W\u00e4rmepumpengesch\u00e4fts in Europa&quot;,&quot;teaser&quot;:&quot;Die Panasonic Corporation gab im Oktober 2022 bekannt, dass ihre Heating &amp; Ventilation A\/C Company die Wachstumsstrategie f\u00fcr das Aquarea-Luft-\/Wasser-W\u00e4rmepumpengesch\u00e4ft in Europa weiter vorantreiben wird. Daf\u00fcr wird eine Menge investiert, wie Sie hier erfahren.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Panasonic, Waermepumpen, Ausbau in Europa, Werk in Tschechien&quot;,&quot;title&quot;:&quot;Panasonic Waermepumpen Ausbau in Europa&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Panasonic&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/grosser-ausbau-des-waermepumpengeschaefts-in-europa\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2802592\/Panasonic-Waermepumpen-Ausbau-in-Europa_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Panasonic, Waermepumpen, Ausbau in Europa, Werk in Tschechien&quot;,&quot;title&quot;:&quot;Panasonic Waermepumpen Ausbau in Europa&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Panasonic&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/grosser-ausbau-des-waermepumpengeschaefts-in-europa\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/grosser-ausbau-des-waermepumpengeschaefts-in-europa\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/waermepumpe\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-25 14:41:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2784907,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Anlagenbesichtigung Triiiple Tower&quot;,&quot;title&quot;:&quot;So kann urbane W\u00e4rme-\/K\u00e4lteversorgung gehen&quot;,&quot;teaser&quot;:&quot;Im Zuge einer Anlagenbesichtigung des K\u00fchl- und Heizsystems der Triiiple Tower in Wien konnte die HLK spannende Einblicke in ein Leuchtturmprojekt sammeln, das zeigt, wie mit moderner W\u00e4rmepumpentechnologie von Viessmann und einem innovativen Versorgungskonzept der SEM Energie- und Geb\u00e4udemanagement GmbH zu einer zukunftsfitten urbanen W\u00e4rme-\/und K\u00e4lteversorgung beigetragen werden kann. Lesen Sie hier mehr und gewinnen Sie am Ende Einblicke zur Anlagenbesichtigung.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_f695ef93be80d035e366244cfc82aa93.JPG 767w, \/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_7d1e37bdd621a23f7ebdae1040c830ba.JPG 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_f695ef93be80d035e366244cfc82aa93.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_7d1e37bdd621a23f7ebdae1040c830ba.JPG&quot;,&quot;alt&quot;:&quot;Triiple Tower Anlagenbzsichtigung 18.10.22&quot;,&quot;title&quot;:&quot;IMG 0351&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: HLK\/K. Lutz&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/so-kann-urbane-waerme-kaelteversorgung-gehen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_92a4c8644762ff64686e4b7ea72db9b4.JPG 767w, \/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_2570cadef375e0b494de33f9a88ed1ab.JPG 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_92a4c8644762ff64686e4b7ea72db9b4.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2784922\/IMG_0351_2022-10-24-075326_zokd_2570cadef375e0b494de33f9a88ed1ab.JPG&quot;,&quot;alt&quot;:&quot;Triiple Tower Anlagenbzsichtigung 18.10.22&quot;,&quot;title&quot;:&quot;IMG 0351&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: HLK\/K. Lutz&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/so-kann-urbane-waerme-kaelteversorgung-gehen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/so-kann-urbane-waerme-kaelteversorgung-gehen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Nachhaltigkeit&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/nachhaltigkeit\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-24 09:52:00&quot;,&quot;articleContent&quot;:[{&quot;typeHandle&quot;:&quot;slideshow&quot;}]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[766186,766189,766172,766159,766064]}],&quot;id&quot;:[&quot;not&quot;,3038678]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/HLKmagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/hlkmagazin/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/">
                        Heizung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/">
                        Lüftung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/">
                        Klima/Kälte
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/">
                        Branchennews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/">
                        Gebäudelösungen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/">
                        Planen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/">
                        Steuer-/Regelung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/">
                        Installation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/">
                        Newsrooms
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/">
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/multimedia/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#podcasts">
                        Podcasts
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/hlk/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link"  href="https://hlk.co.at/autoren/" >
                            Unsere AutorInnen
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten","Werbung":"Werbung"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1123"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"https://industriemedien.at#identity"},"copyrightHolder":{"@id":"https://industriemedien.at#identity"},"copyrightYear":"2022","creator":{"@id":"https://industriemedien.at#creator"},"dateModified":"2022-12-05T16:32:08+01:00","datePublished":"2022-12-05T14:27:00+01:00","description":"Das Unternehmen Fieldpiece stellt Werkzeuge, insbesondere Messgeräte und Detektoren, für Kälte-/ Klimatechniker her und will damit die Branche nachhaltig prägen – ihre Arbeitsweise soll einfacher, schneller und besser werden. Lesen Sie hier, wie Fieldpiece außerdem Umsicht im Kampf gegen den Klimawandel zeigt.","headline":"Umsicht im Kampf gegen den Klimawandel","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/AdobeStock_511450959.jpeg?mtime=1670247372"},"inLanguage":"de","mainEntityOfPage":"https://hlk.co.at/klima-kaelte/umsicht-im-kampf-gegen-den-klimawandel/","name":"Umsicht im Kampf gegen den Klimawandel","publisher":{"@id":"https://industriemedien.at#creator"},"url":"https://hlk.co.at/klima-kaelte/umsicht-im-kampf-gegen-den-klimawandel/"},{"@id":"https://industriemedien.at#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH","url":"https://industriemedien.at"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://hlk.co.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://hlk.co.at/klima-kaelte/","name":"Klima/Kälte","position":2},{"@type":"ListItem","item":"https://hlk.co.at/klima-kaelte/umsicht-im-kampf-gegen-den-klimawandel/","name":"Umsicht im Kampf gegen den Klimawandel","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-12-05T16:32:10+01:00 -->