
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-hlk"
    >
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/hlk/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/hlk/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/hlk/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/hlk/favicon-48x48.png">
<link rel="manifest" href="/pwa/hlk/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/hlk/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/hlk/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/hlk/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/hlk/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/hlk/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/hlk/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/hlk/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/hlk/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/hlk/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/hlk/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/hlk/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/hlk/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/hlk/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://hlk.co.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1026" media="print" onload="this.media='all'">

                
                    <script defer data-domain="hlk.co.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-6"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-6');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://hlk.co.at/',
                web: 'https://hlk.co.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://hlk.co.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Hlk.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'hlk',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '12']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Klimafreundliche, platzsparende und leise Kühllösung für die… | HLK</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Heizung,Lüftung,Klima,Kälte,Gebäude,Kältetechnik,Klimatechnik,hlk,Fernwärme,Fernkälte,Wassertechnik,Gebäudeautomation,Biomasse,Befeuchtung,Entfeuchtung,Gas,Installation,Installateur,Kältemittel,Lufthygiene,Luftqualität,Luftführung,Pellets,Pumpen,Wärmepumpe,Messtechnik,Regeltechnik,Flächenheizung,Flächenkühlung,Erneuerbare,Brandschutz,Revitalisierung,Geothermie,Filter">
<meta name="description" content="Im Rahmen der Pressekonferenz &quot;Was die Fernkälte für Österreichs Städte leisten kann&quot; wurden einige Aspekte der Ausbaupläne der Fernkälte in Österreich…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="HLK" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://hlk.co.at/klima-kaelte/klimafreundliche-platzsparende-und-leise-kuehlloesung-fuer-die-staedte/" property="og:url">
<meta content="Klimafreundliche, platzsparende und leise Kühllösung für die Städte" property="og:title">
<meta content="Im Rahmen der Pressekonferenz &quot;Was die Fernkälte für Österreichs Städte leisten kann&quot; wurden einige Aspekte der Ausbaupläne der Fernkälte in Österreich bekannt gegeben. U.a. werden für den österreichweiten Ausbau 135 Mio. Euro bis 2027 investiert und Klagenfurt plant die Inbetriebnahme von…" property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Fida_Wallisch_Smole_CR_FGW_Ludwig-Schedl.jpg?mtime=1660050140" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="s3ioqWngWcdQL5wkziQD-NYhVT8Ft_sqUx5tgIN2s2I">
<link href="https://hlk.co.at/klima-kaelte/klimafreundliche-platzsparende-und-leise-kuehlloesung-fuer-die-staedte/" rel="canonical">
<link href="https://hlk.co.at/" rel="home">
<link type="text/plain" href="https://hlk.co.at/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/hlk-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/hlk/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/hlk/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Abos</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://hlk.co.at/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agentur</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="https://hlk.co.at/kontakt/" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Kontakt</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://hlk.co.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/HLK.png" width="500" height="185" alt="" title="HLK logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=2" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/" ><span class="navigation-main__list-item__link-text">Heizung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/" ><span class="navigation-main__list-item__link-text">Lüftung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/" ><span class="navigation-main__list-item__link-text">Klima/Kälte</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/" ><span class="navigation-main__list-item__link-text">Events</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/" ><span class="navigation-main__list-item__link-text">Gebäudelösungen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/" ><span class="navigation-main__list-item__link-text">Planen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" ><span class="navigation-main__list-item__link-text">Steuer-/Regelung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/" ><span class="navigation-main__list-item__link-text">Installation</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" ><span class="navigation-main__list-item__link-text">Hargassner – Der Pionier bei Biomasseheizungen</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/multimedia/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#podcasts" ><span class="navigation-main__list-item__link-text">Podcasts</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#videos" ><span class="navigation-main__list-item__link-text">Videos</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#photos" ><span class="navigation-main__list-item__link-text">Fotostrecken</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/heizung/" >
                        Heizung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/lueftung/" >
                        Lüftung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/klima-kaelte/" >
                        Klima/Kälte
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/branchennews/" >
                        Branchennews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/gebaeudeloesungen/" >
                        Gebäudelösungen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/planen/" >
                        Planen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" >
                        Steuer-/Regelung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/installation/" >
                        Installation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/newsrooms/" >
                        Newsrooms
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" >
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/multimedia/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#podcasts" >
                        Podcasts
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=2" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://hlk.co.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://hlk.co.at/klima-kaelte/">
                                
                                    Klima/Kälte

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Klimafreundliche, platzsparende und leise Kühllösung für die Städte

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Fernkälte</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Klimafreundliche, platzsparende und leise Kühllösung für die Städte     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                                                        
                                                                                                                                                                                                    
                                                                                                                            
                                                                                        
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                09.08.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 3 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://hlk.co.at/thema/wien-energie/">
                                    <em>#</em>Wien Energie
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/gerhard-fida/">
                                    <em>#</em>Gerhard Fida
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/abkuehlung/">
                                    <em>#</em>Abkühlung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/fernkaelte/">
                                    <em>#</em>Fernkälte
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/energieeffizienz/">
                                    <em>#</em>Energieeffizienz
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/energiemarkt/">
                                    <em>#</em>Energiemarkt
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/kuehlung/">
                                    <em>#</em>Kühlung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/wiener-netze/">
                                    <em>#</em>Wiener Netze
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/stadtwerke-klagenfurt/">
                                    <em>#</em>Stadtwerke Klagenfurt
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/fachverband-gas-waerme-fgw/">
                                    <em>#</em>Fachverband Gas Wärme (FGW)
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/alexander-wallisch/">
                                    <em>#</em>Alexander Wallisch
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/heinz-koch/">
                                    <em>#</em>Heinz Koch
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Im Rahmen der Pressekonferenz &quot;Was die Fernkälte für Österreichs Städte leisten kann&quot; wurden einige Aspekte der Ausbaupläne der Fernkälte in Österreich bekannt gegeben. U.a. werden für den österreichweiten Ausbau 135 Mio. Euro bis 2027 investiert und Klagenfurt plant die Inbetriebnahme von Fernkälte mit 2023. Lesen Sie hier die Details dazu und gewinnen Sie einige Eindrücke, welche die HLK im Zuge der Besichtigung einer Fernkälteanlage am Schottenring sammeln konnte.
                </div>

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: FGW/Ludwig Schedl">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2210327/Fida_Wallisch_Smole_CR_FGW_Ludwig-Schedl_428fd902f4247199467725e7eccf1673.jpg"
                            data-srcset="/imager/media/hlk/2210327/Fida_Wallisch_Smole_CR_FGW_Ludwig-Schedl_428fd902f4247199467725e7eccf1673.jpg 767w, /imager/media/hlk/2210327/Fida_Wallisch_Smole_CR_FGW_Ludwig-Schedl_8e99ae07934feba03f0fa5f711bf46da.jpg 1199w"
                            sizes="100vw"
                            alt="v.l.n.r.: DI Gerhard Fida, Obmann-Stellvertreter des Fachverband Gas Wärme (FGW) und Geschäftsführer der Wiener Netze, Alexander Wallisch, Bereichssprecher Fernwärme im Fachverband Gas Wärme (FGW), Wien Energie GmbH und DI Erwin Smole, Vorstand der Stadtwerke Klagenfurt AG"
                            title="&copy; Bild: FGW/Ludwig Schedl" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        <p>v.l.n.r.: DI Gerhard Fida, Obmann-Stellvertreter des Fachverband Gas Wärme (FGW) und Geschäftsführer der Wiener Netze, Alexander Wallisch, Bereichssprecher Fernwärme im Fachverband Gas Wärme (FGW), Wien Energie GmbH und DI Erwin Smole, Vorstand der Stadtwerke Klagenfurt AG</p>  
                        -  
                        &copy; Bild: FGW/Ludwig Schedl                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://hlk.co.at/klima-kaelte/klimafreundliche-platzsparende-und-leise-kuehlloesung-fuer-die-staedte/"
                  },
                  "headline": "Klimafreundliche, platzsparende und leise Kühllösung für die Städte",
                  "image": "Fida Wallisch Smole CR FGW Ludwig Schedl",
                  "datePublished": "2022-08-09T14:37:00+02:00",
                  "dateModified": "2022-08-09T17:50:34+02:00",
                  "author": {
                      "@type": "Person",
                      "name": "Kristof Lutz"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall"               >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2209959">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Die Sommer werden immer heißer, nicht nur gefühlt, sondern auch statistisch belegt. Die Anzahl der Hitzetage hat sich in den vergangenen 30 Jahren verdoppelt. Insbesondere im dicht bebauten Stadtgebiet bilden sich schnell Hitzeinseln, die für heiße Tage und Nächte sorgen. Damit steigt auch der Bedarf an <a href="https://hlk.co.at/heizung/die-waermepumpe-geschichte-technologie-markt/">Klimatisierung</a> rasant.<br>Eine ökologisch verträgliche, effiziente und komfortable Lösung ist Fernkälte. Sie funktioniert ähnlich wie <a href="https://hlk.co.at/heizung/92-teuerung-bei-fernwaerme-sorgt-fuer-wirbel/">Fernwärme</a> und kann in Zukunft einen wichtigen Beitrag leisten, damit die Sommer in den Städten lebenswert bleiben.<br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2212794">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Wie entsteht und funktioniert Fernkälte?     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>In Form von kaltem Wasser wird in eigenen Zentralen mit hocheffizienten Kältemaschinen Fernkälte erzeugt. Als Antriebsenergie wird neben Strom zu einem großen Teil Wärme verwendet (im Sommer ist das vor allem Abwärme aus den Müllverbrennungsanlagen). Das auf ca. 5-6 Grad Celsius abgekühlte Wasser wird anschließend über ein eigenes Fernkältenetz, ein Rohrleitungssystem, direkt zu den Abnehmern transportiert und mittels der hauseigenen Kühlsysteme in den Gebäuden verteilt. Das Wasser nimmt dort die Wärme aus dem Gebäude auf und transportiert diese ab - mit etwa 16 Grad Celsius fließt es zur neuerlichen Abkühlung. Die Rückkühlung erfolgt ebenfalls zentral, etwa über Flusswasser oder das Fernwärmenetz. Das reduziert künstliche Hitzeinseln durch die heiße Abluft von Klein-Anlagen in der Stadt.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Bild: Wien Energie / Johannes Zinner">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2014190/FVZ6851_488989b8eeb1c45e9b1810f4a6741885.JPG"
                            data-srcset="/imager/media/hlk/2014190/FVZ6851_488989b8eeb1c45e9b1810f4a6741885.JPG 640w"
                            sizes="100vw"
                            alt="Im Kellergeschoß der alten Post befindet sich die fertiggestellte Fernkälte-Anlage der Wienenergie"
                            title="&copy; Bild: Wien Energie / Johannes Zinner" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Gekühltes Wasser wird in ein Fernkältenetz eingespeist und zu den Endverbrauchern transportiert.  
                        -  
                        &copy; Bild: Wien Energie / Johannes Zinner                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2210474">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Fernkälte in Österreich - Status quo und Status quo ante     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <ul><li>Von 2020 bis 2021 steigerte sich der Fernkälteabsatz um 4,3 Prozent. </li><li>Die installierte Fernkälteleistung stieg dabei um 18 MW - was 11,3 Prozent entspricht. </li><li>Das Fernkältenetz wuchs dabei um 28,5 Prozent und erreichte Ende 2021 insgesamt ca. 32 Kilometer - der überwiegende Teil kommt dabei der Bundeshauptstadt zu. Das Fernkältenetz der Wien Energie beansprucht aktuell nämlich rund 24 Km. </li><li>Im europäischen Vergleich ist Österreich neben den Fernkälte-Vorreitern Finnland, Deutschland und Italien gut vertreten.*</li></ul>
<p>* <sub><em>gemessen an der installierten Fernkälteleistung in MW - <u>Quelle:</u> AT: FGW(Datenstand 31.12.2021), alle anderen Länder: Euroheat & Power (Datenstand 31.12.2019)</em></sub></p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2118674/2022-0044-Fernkaelte-01_2022-07-25-103350_jhfc_4a408026afc38ab0e6bef21731d3f11f.jpg"
                            data-srcset="/imager/media/hlk/2118674/2022-0044-Fernkaelte-01_2022-07-25-103350_jhfc_4a408026afc38ab0e6bef21731d3f11f.jpg 640w"
                            sizes="100vw"
                            alt=""
                            title="&copy; 2022 0044 Fernkaelte 01" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Das Fernkältenetz der Wien Energie mit seinen Fernkältezentralen.  
                         
                                            </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212796">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Erst kürzlich ist eine neue Fernkältezentrale am Stubenring in Wien in Betrieb gegangen. Wollen Sie mehr zur erst kürzlich in Betrieb genommenen Fernkältezentrale Stubenring erfahren? Hier finden Sie einen Artikel dazu: <a href="https://hlk.co.at/klima-kaelte/fernkaeltezentrale-stubenring-mit-15-mw-gesamtleistung-geht-in-betrieb/">https://hlk.co.at/klima-kaelte</a>...</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2210475">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Ausbaupläne der Fernkälte in Österreich     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>DI Gerhard Fida, Obmann-Stellvertreter des Fachverband Gas Wärme (FGW) und Geschäftsführer der Wiener Netze, meint zum geplanten Ausbau der Fernkälte in Österreich:</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2210476">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        Bis 2027 werden weitere 135 Millionen Euro in den Ausbau der Fernkälte fließen.
                    </blockquote>
                                            <span class="quote__credit text--style-italic">
                            Gerhard Fida
                        </span>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212797">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Es möchte auch festgehalten werden, dass in Wien der sogenannte „<a href="https://hlk.co.at/klima-kaelte/fernkaeltezentrale-stubenring-mit-15-mw-gesamtleistung-geht-in-betrieb/">Ringschluss</a>" der Fernkälte um die innere Stadt bis 2025 geplant ist. Wien Energie setzt schon seit 15 Jahren auf eine umweltfreundliche Gebäudekühlung durch Fernkälte und baut ihre Leistung ständig aus. Aktuell sind 21 Kältestandorte in Wien in Betrieb. Zum „Ringschluss" meint Alexander Wallisch, Bereichssprecher Fernwärme im Fachverband Gas Wärme (FGW), Wien Energie GmbH:<br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212798">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        Unser nächster großer Meilenstein ist, das Netz um die Wiener Innenstadt zusammenzuführen. Auch Stadtentwicklungsgebiete wie beim Nordbahnviertel oder am Alsergrund werden erschlossen.
                    </blockquote>
                                            <span class="quote__credit text--style-italic">
                            Alexander Wallisch
                        </span>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212799">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>In den kommenden Jahren investiere man dafür insgesamt 90 Millionen Euro, wie er ergänzt. Die neue, erst kürzlich in Betrieb gegangene Fernkältezentrale Stubenring in Wien ist dafür ein wichtiger Meilenstein: Mit einer Leistung von 15 Megawatt kann sie Büros, Hotels, Geschäfte und Wohnungen mit einer Fläche von insgesamt 300.000 Quadratmetern kühlen und ersetzt dabei rund 6.000 herkömmliche Klimageräte.<br>Gerade im dichtbebauten ersten Bezirk Wiens ist Fernkälte die perfekte Kühllösung: Viele Gebäude sind denkmalgeschützt, und oft fehlt der Platz für einen Rückkühler eines klassischen Klimageräts.</p>
<p>Das Kältenetz in Wien soll weiterführend bis 2030 auf knapp 50 Kilometer wachsen, hinsichtlich der aktuellen Länge von 24 Km also verdoppelt werden.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2210477">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Klagenfurt plant Inbetriebnahme von Fernkälte mit 2023     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Aktuell entfallen rund 80 Prozent des Fernkältenetzes auf Wien. Auch Linz und St. Pölten zählen zu den „coolen Spots“ Österreichs. Weiters wurden in den Landeskrankenhäusern in Baden, Mödling und Mistelbach Fernkälteanlagen realisiert.<br>In Graz wird Fernkälte in ein Industriekundennetz eingespeist. Und 2023 kommt die Fernkälte auch nach Klagenfurt. <br>DI Erwin Smole, Vorstand der Stadtwerke Klagenfurt AG, äußert sich dazu:<br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212800">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        Gehen die Genehmigungsverfahren rasch über die Bühne, könnten schon 2023 erste Gebäude versorgt werden.
                    </blockquote>
                                            <span class="quote__credit text--style-italic">
                            Erwin Smole
                        </span>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212801">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Man werden den inneren Stadtbereich versorgen, der sich dann bis hin zur Glan, Richtung Landeskrankenhaus erstrecke. Diese Viertel würden mit Fernkälteleitungen versorgt werden, führt Smole aus. Auch im Westen der Stadt gäbe es Überlegungen für den Fernkälteausbau. In Frage kommen laut Smole größere Gebäude und Mehrparteienhäuser, denn für Einfamilienhäuser ist Fernkälte nicht sinnvoll umsetzbar.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212802">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Einige Vorteile von Fernkälte     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Fernkälte hat viele Vorteile gegenüber herkömmlichen Klimaanlagen:<br>• Fernkälte spart rund 70 Prozent Energie und 50 Prozent CO<sub>2</sub>.<br>• Fernkältemaschinen sind platzsparend, leise und unauffällig außerhalb der Kundengebäude in Fernkältezentralen untergebracht.<br>• Die Versorgung erfolgt aus dem Fernkältenetz mittels kleiner Übergabestationen im Gebäude.<br>• Fernkälte entlastet das Stromnetz, weil das aus dem Sommer vorhandene Potenzial aus der Fernwärmeerzeugung genutzt wird.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212803">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Besichtigung des Fernkälteanschlusses im Palais Hansen Kempinski Vienna     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Die HLK konnte im Anschluss an eine Pressekonferenz im Palais Hansen Kempinski Vienna, am 09.08.2022, ein paar Eindrücke zum dort installierten Fernkälteanschluss gewinnen. Versorgt wird das Gebäude von der in der Nähe liegenden Kältezentrale Schottenring.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2212804">
                    

<section data-label="slideshow" class="slideshow block">
    <div class="slideshow__content container">
        
        <div class="carousel carousel--fluid carousel--js" data-carousel-display="1">
            <div class="carousel__clip">
                <ul class="carousel__wrapper">

                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212713/IMG_0164-1_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212713/IMG_0164-1_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212713/IMG_0164-1_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212714/IMG_0166-2_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212714/IMG_0166-2_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212714/IMG_0166-2_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212715/IMG_0168-3_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212715/IMG_0168-3_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212715/IMG_0168-3_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212716/IMG_0169-4_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212716/IMG_0169-4_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212716/IMG_0169-4_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212718/IMG_0172-6_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212718/IMG_0172-6_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212718/IMG_0172-6_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212719/IMG_0173-7_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212719/IMG_0173-7_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212719/IMG_0173-7_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212720/IMG_0174-8_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212720/IMG_0174-8_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212720/IMG_0174-8_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212721/IMG_0176-9_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212721/IMG_0176-9_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212721/IMG_0176-9_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212722/IMG_0177-10_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212722/IMG_0177-10_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212722/IMG_0177-10_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                                            <li class="slideshow-item">
                                                        <figure>
                                



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: HLK/Kristof L.">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2212723/IMG_0178-11_f1a227f48643270b53dd7f7328036cdf.jpg"
                            data-srcset="/imager/media/hlk/2212723/IMG_0178-11_f1a227f48643270b53dd7f7328036cdf.jpg 767w, /imager/media/hlk/2212723/IMG_0178-11_12b38834eff86ecc466306d681c8a0db.jpg 1200w"
                            sizes="100vw"
                            alt="Fernkälteanschluss"
                            title="&copy; Bild: HLK/Kristof L." />
                                    
                            </div>

            
                    </figure>
    

                                <figcaption class="slideshow-item__caption">
                                    
                                    <p class="slideshow-item__copyright">
                                        Foto: Bild: HLK/Kristof L.
                                    </p>
                                </figcaption>
                            </figure>

                        </li>
                    
                </ul>
            </div>

            



    <nav class="carousel__nav carousel__nav--inside  hidden">
                    


<button class="button carousel__nav-prev button--icon-only"><span class="icon icon--arrow-left" aria-label="arrow-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 20l1.41-1.41L7.83 13H20v-2H7.83l5.58-5.59L12 4l-8 8 8 8z" fill="#252525"/></svg></span></button>
        
        
                    


<button class="button carousel__nav-next button--icon-only"><span class="icon icon--arrow-right" aria-label="arrow-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 4l-1.41 1.41L16.17 11H4v2h12.17l-5.58 5.59L12 20l8-8-8-8z" fill="#252525"/></svg></span></button>
            </nav>

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">09.08.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">09.08.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://hlk.co.at/autoren/kristof-lutz/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/stefanjoham.com_2022.06.09_weka-Portraits1600_3211112236abbb111bc387964415dc3f.jpg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/stefanjoham.com_2022.06.09_weka-Portraits1600_3211112236abbb111bc387964415dc3f.jpg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Kristof Lutz</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2189397,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;HLK Exklusiv&quot;,&quot;title&quot;:&quot;Die W\u00e4rmepumpe: Geschichte \u2013 Technologie \u2013 Markt&quot;,&quot;teaser&quot;:&quot;Heizen, K\u00fchlen, Brauchwasser-Aufbereitung und Effizienz - nur einige Aspekte, die das Potential von W\u00e4rmepumpen streifen. Beginnend mit der Geschichte der W\u00e4rmepumpe wollen wir in diesem Artikel an die W\u00e4rmepumpentechnologie heranf\u00fchren, bau- und geb\u00e4udetechnische Blickwinkel beleuchten, einen Markt\u00fcberblick verschaffen wie diverse F\u00f6rderungen thematisieren.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2206495\/AdobeStock_171439838_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2206495\/AdobeStock_171439838_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2206495\/AdobeStock_171439838_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2206495\/AdobeStock_171439838_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;trust yourself concept - chess pawn with king shadow&quot;,&quot;title&quot;:&quot;trust yourself concept - chess pawn with king shadow&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: ronstik - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/die-waermepumpe-geschichte-technologie-markt\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2206495\/AdobeStock_171439838_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2206495\/AdobeStock_171439838_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2206495\/AdobeStock_171439838_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2206495\/AdobeStock_171439838_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;trust yourself concept - chess pawn with king shadow&quot;,&quot;title&quot;:&quot;trust yourself concept - chess pawn with king shadow&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: ronstik - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/die-waermepumpe-geschichte-technologie-markt\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/die-waermepumpe-geschichte-technologie-markt\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-08-08 13:33:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2061222,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;\u00d6sterreichischer Strompreisindex&quot;,&quot;title&quot;:&quot;Strom-Gro\u00dfhandelspreise steigen weiter&quot;,&quot;teaser&quot;:&quot;\u00d6sterreichischer Strompreisindex steigt im September um 9,2 %. Im Vergleich zum September des Vorjahres 2021 liegt er um 256,2 % h\u00f6her - wie die Zahlen der \u00d6sterreichischen Energieagentur zeigen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;\u00d6sterreichischer Strompreisindex sept. 22&quot;,&quot;title&quot;:&quot;Csm 09 oespi sept22 5e05197ae1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: EEX\/ Berechnungen: \u00d6sterreichische Energieagentur&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/keine-kulmination-in-sicht\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188696\/csm_09_oespi_sept22_5e05197ae1_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;\u00d6sterreichischer Strompreisindex sept. 22&quot;,&quot;title&quot;:&quot;Csm 09 oespi sept22 5e05197ae1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: EEX\/ Berechnungen: \u00d6sterreichische Energieagentur&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/keine-kulmination-in-sicht\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/keine-kulmination-in-sicht\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energiemarkt&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energiemarkt\/&quot;},{&quot;title&quot;:&quot;Gro\u00dfhandel&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/grosshandel\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-05 11:00:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2187112,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Energiepreise&quot;,&quot;title&quot;:&quot;Preisteuerung bei Wien Energie und EVN ab 1.September&quot;,&quot;teaser&quot;:&quot;Mit 1. September gibt es eine vorgezogene Indexanpassung f\u00fcr Strom und Gas. Betroffen sind Endkunden von EVN und Wien Energie. Monatliche Mehrkosten von durchschnittlich 36 f\u00fcr Strom und 60 Euro f\u00fcr Gas wollen von Wien Energie abgefedert werden. Lesen Sie hier, wie genau und wie sich die AK \u00e4u\u00dfert.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2188426\/AdobeStock_59334658_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2188426\/AdobeStock_59334658_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188426\/AdobeStock_59334658_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188426\/AdobeStock_59334658_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Mietnebenkostensteigerung&quot;,&quot;title&quot;:&quot;Mietnebenkostensteigerung&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: v.poth - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/preisteuerung-bei-wien-energie-und-evn-ab-1-september\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2188426\/AdobeStock_59334658_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2188426\/AdobeStock_59334658_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188426\/AdobeStock_59334658_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2188426\/AdobeStock_59334658_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Mietnebenkostensteigerung&quot;,&quot;title&quot;:&quot;Mietnebenkostensteigerung&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: v.poth - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/preisteuerung-bei-wien-energie-und-evn-ab-1-september\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/preisteuerung-bei-wien-energie-und-evn-ab-1-september\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energiemarkt&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energiemarkt\/&quot;},{&quot;title&quot;:&quot;HLK&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/hlk\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-05 10:15:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2181811,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Fachmesse&quot;,&quot;title&quot;:&quot;Modulare W\u00e4rmepumpe MWL im Fokus bei Remko auf SHK Essen&quot;,&quot;teaser&quot;:&quot;Die SHK Essen findet heuer von 6.-9. September statt. Themen rund um die SHK-Branche finden hierbei Platz. Das Unternehmen Remko wird in Halle 3 \/ Stand 3D31 u.a. neben seiner modularen W\u00e4rmepumpe MWL auch weitere Neuheiten aus den Sparten Klimatisierung und Luftentfeuchtung pr\u00e4sentieren.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Remko informiert die Besucher der SHK Essen in Halle 3 an Stand 3D31: Im Mittelpunkt steht die neue modulare W\u00e4rmepumpe MWL f\u00fcr den Wohnungsbau.&quot;,&quot;title&quot;:&quot;REMK2422 REMKO MWL&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Remko, Lage&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/modulare-waermepumpe-mwl-im-fokus-bei-remko-auf-shk-essen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2183438\/REMK2422_REMKO-MWL_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Remko informiert die Besucher der SHK Essen in Halle 3 an Stand 3D31: Im Mittelpunkt steht die neue modulare W\u00e4rmepumpe MWL f\u00fcr den Wohnungsbau.&quot;,&quot;title&quot;:&quot;REMK2422 REMKO MWL&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Remko, Lage&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/modulare-waermepumpe-mwl-im-fokus-bei-remko-auf-shk-essen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/modulare-waermepumpe-mwl-im-fokus-bei-remko-auf-shk-essen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/waermepumpe\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-04 10:13:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2177088,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Bundesverband Photovoltaic Austria&quot;,&quot;title&quot;:&quot;1 Jahr ELWOG Novelle - PV Austria zieht Bilanz&quot;,&quot;teaser&quot;:&quot;Das Elektrizit\u00e4tswirtschafts- und -organisationsgesetz (ELWOG) wurde vor einem Jahr novelliert, um die Energiewende zu beschleunigen und im Speziellen den Netzanschluss von PV-Anlagen zu erleichtern. Die PV Austria zieht nun eine Bilanz - lesen Sie hier, wie die gesetzlichen Vorgaben in der Praxis umgesetzt wurden\/werden und welche Forderungen sich daraus ergeben.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2178563\/AdobeStock_58864076_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2178563\/AdobeStock_58864076_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2178563\/AdobeStock_58864076_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2178563\/AdobeStock_58864076_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;3d, puzzleteil, verbindungsst\u00fcck, verbindung, netzwerk, zusamme, 3d, anschluss, vernetzung, puzzleteil, verbindungsst\u00fcck, verbindung, netzwerk, zusammenschluss, netzwerkkabel, anschlie\u00dfen, zusammensetzen, kabel, verbinden, zusammenstecken, stecker, anschlusskabel, lankabel, puzzle, puzzlest\u00fcck, passen, zusammenbauen, zusammenf\u00fchren, zusammenhalt, verbunden, zusammen, verl\u00e4nderung, verl\u00e4ngern, einsetzen, passgenau, puzzlespiel, ersatzteil, konzept, strategie, farbig, zusammenschlie\u00dfen, internet, computer, telefonkabel, zwischenst\u00fcck, breitband, elektrik, elektronisch, verbinder, kabelverbindung, zwischenstecker, teil&quot;,&quot;title&quot;:&quot;Puzzleteile Verbindung farbig&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: fotomek - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/1-jahr-elwog-novelle-pv-austria-zieht-bilanz\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2178563\/AdobeStock_58864076_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2178563\/AdobeStock_58864076_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2178563\/AdobeStock_58864076_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2178563\/AdobeStock_58864076_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;3d, puzzleteil, verbindungsst\u00fcck, verbindung, netzwerk, zusamme, 3d, anschluss, vernetzung, puzzleteil, verbindungsst\u00fcck, verbindung, netzwerk, zusammenschluss, netzwerkkabel, anschlie\u00dfen, zusammensetzen, kabel, verbinden, zusammenstecken, stecker, anschlusskabel, lankabel, puzzle, puzzlest\u00fcck, passen, zusammenbauen, zusammenf\u00fchren, zusammenhalt, verbunden, zusammen, verl\u00e4nderung, verl\u00e4ngern, einsetzen, passgenau, puzzlespiel, ersatzteil, konzept, strategie, farbig, zusammenschlie\u00dfen, internet, computer, telefonkabel, zwischenst\u00fcck, breitband, elektrik, elektronisch, verbinder, kabelverbindung, zwischenstecker, teil&quot;,&quot;title&quot;:&quot;Puzzleteile Verbindung farbig&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: fotomek - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/1-jahr-elwog-novelle-pv-austria-zieht-bilanz\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/1-jahr-elwog-novelle-pv-austria-zieht-bilanz\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energiemarkt&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energiemarkt\/&quot;},{&quot;title&quot;:&quot;Solar&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/solar\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-03 12:10:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2173214,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;\u00d6sterreichischer Biomasse-Verband&quot;,&quot;title&quot;:&quot;Energieverbrauch in O\u00d6 - Aufschl\u00fcsselung, Prognose, Strategie&quot;,&quot;teaser&quot;:&quot;Der \u00d6sterreichische Biomasseverband informiert mit einer Aufschl\u00fcsselung, wie es um den Energieverbrauch in Ober\u00f6sterreich bestellt ist. Zudem wird \u00fcber die Energiestrategie des Bundeslandes informiert - auf eine klare Zielsetzung zur Klimaneutralit\u00e4t wird verzichtet. Lesen Sie hier, wieso.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2175060\/AdobeStock_91815685_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2175060\/AdobeStock_91815685_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2175060\/AdobeStock_91815685_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2175060\/AdobeStock_91815685_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;\u00d6sterreich, Ober\u00f6sterreich, Linz. Nachtaufnahme des Industriegebietes&quot;,&quot;title&quot;:&quot;\u00d6sterreich, Linz, Industriegebiet&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Gina Sanders - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/energieverbrauch-in-ooe-aufschluesselung-prognose-strategie\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2175060\/AdobeStock_91815685_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2175060\/AdobeStock_91815685_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2175060\/AdobeStock_91815685_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2175060\/AdobeStock_91815685_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;\u00d6sterreich, Ober\u00f6sterreich, Linz. Nachtaufnahme des Industriegebietes&quot;,&quot;title&quot;:&quot;\u00d6sterreich, Linz, Industriegebiet&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Gina Sanders - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/energieverbrauch-in-ooe-aufschluesselung-prognose-strategie\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/energieverbrauch-in-ooe-aufschluesselung-prognose-strategie\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-03 09:56:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2168980,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Heimisches Holz&quot;,&quot;title&quot;:&quot;Nieder\u00f6sterreich nutzt Biomasse-Potential&quot;,&quot;teaser&quot;:&quot;Nieder\u00f6sterreich setzt auf den Einsatz von heimischem Holz als Energietr\u00e4ger. Bis 2030 soll dem N\u00d6-Klima- und Energiefahrplan entsprechend die Biomassenutzung aus nachhaltiger Land- und Forstwirtschaft weiter ausgebaut werden. Ab 2025 soll der Tausch auf neue \u00d6lheizungen unterbunden werden.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;wood pellets with leaf and tree trunks. concept of eco-sustainable fuel.&quot;,&quot;title&quot;:&quot;wood pellets with leaf and tree trunks.&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: tiero - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/niederoesterreich-nutzt-biomasse-potential\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2169497\/AdobeStock_378134424_2022-08-02-093345_hfch_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;wood pellets with leaf and tree trunks. concept of eco-sustainable fuel.&quot;,&quot;title&quot;:&quot;wood pellets with leaf and tree trunks.&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: tiero - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/niederoesterreich-nutzt-biomasse-potential\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/niederoesterreich-nutzt-biomasse-potential\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Fernw\u00e4rme&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/fernwaerme\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-02 10:40:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2164852,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Photovoltaik&quot;,&quot;title&quot;:&quot;Wie Leichtbau-PV-Module die Modernisierung von gr\u00fcnen Geb\u00e4uden in Europa f\u00f6rdern&quot;,&quot;teaser&quot;:&quot;Das Unternehmen Jinneng Clean Energy Technology Ltd. hat erst k\u00fcrzlich Leichtbau-PV-Module auf den Markt gebracht, die mit geringem Gewicht einen hohen Wirkungsgrad erzielen und neben gutem Hagelschutz weitere Vorteile bieten. Lesen Sie hier, warum dies f\u00fcr die F\u00f6rderung der Modernisierung von gr\u00fcnen Geb\u00e4uden in Europa wichtig sein kann.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2166155\/AdobeStock_455252579_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2166155\/AdobeStock_455252579_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2166155\/AdobeStock_455252579_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2166155\/AdobeStock_455252579_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Green building stands out among the houses. Renovation and environmental improvement of old buildings. Net Zero Carbon neutrality. Environmentally friendly, energy efficient and zero emissions.&quot;,&quot;title&quot;:&quot;Green building stands out among the houses. Renovation and envir&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Andrii Yalanskyi - stock.adobe.c&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/planen\/wie-leichtbau-pv-module-die-modernisierung-von-gruenen-gebaeuden-in-europa-foerdern\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2166155\/AdobeStock_455252579_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2166155\/AdobeStock_455252579_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2166155\/AdobeStock_455252579_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2166155\/AdobeStock_455252579_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Green building stands out among the houses. Renovation and environmental improvement of old buildings. Net Zero Carbon neutrality. Environmentally friendly, energy efficient and zero emissions.&quot;,&quot;title&quot;:&quot;Green building stands out among the houses. Renovation and envir&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Andrii Yalanskyi - stock.adobe.c&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/planen\/wie-leichtbau-pv-module-die-modernisierung-von-gruenen-gebaeuden-in-europa-foerdern\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/planen\/wie-leichtbau-pv-module-die-modernisierung-von-gruenen-gebaeuden-in-europa-foerdern\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;},{&quot;title&quot;:&quot;Energiemarkt&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energiemarkt\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-01 12:27:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2162186,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Remko&quot;,&quot;title&quot;:&quot;K\u00fchlen und Heizen mit luftgek\u00fchltem Kaltwasser-Erzeuger&quot;,&quot;teaser&quot;:&quot;Mit dem KWP 600 Eco bietet das Unternehmen Remko einen weiteren luftgek\u00fchlten Kaltwasser-Erzeuger an. Durch die W\u00e4rmepumpenfunktion kann der KWP k\u00fchlen und heizen. Dadurch l\u00e4sst er sich auch in hybride Anlagen einbinden.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Mit dem Kaltwasser-Erzeuger KWP 600 Eco mit 60 kW rundet Remko die vorhandene KWP-Eco-Serie ab.&quot;,&quot;title&quot;:&quot;REMK2322 KWP460 Eco mit Speicher&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: REMKO GmbH &amp; Co. KG, Lage&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/kuehlen-und-heizen-mit-luftgekuehltem-kaltwasser-erzeuger\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2162660\/REMK2322_KWP460Eco_mit_Speicher_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Mit dem Kaltwasser-Erzeuger KWP 600 Eco mit 60 kW rundet Remko die vorhandene KWP-Eco-Serie ab.&quot;,&quot;title&quot;:&quot;REMK2322 KWP460 Eco mit Speicher&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: REMKO GmbH &amp; Co. KG, Lage&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/kuehlen-und-heizen-mit-luftgekuehltem-kaltwasser-erzeuger\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/kuehlen-und-heizen-mit-luftgekuehltem-kaltwasser-erzeuger\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-01 10:58:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2159723,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Pluggit Sommer Academy 2022&quot;,&quot;title&quot;:&quot;Live-Webinare zu Wohnrauml\u00fcftungssystemen&quot;,&quot;teaser&quot;:&quot;In einer Webinarreihe widmet sich das M\u00fcnchner Unternehmen Pluggit der Planung von verschiedenen Wohnrauml\u00fcftungssystemen, der allgemeinen Funktionsweise, rechtlichen Rahmenbedingungen und produktspezifischen Besonderheiten von Wohnrauml\u00fcftungssystemen mit W\u00e4rmer\u00fcckgewinnung.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Kostenlose Live-Webinare zum Thema Wohnrauml\u00fcftung&quot;,&quot;title&quot;:&quot;Plug1222 Webinare Einklinker&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Pluggit GmbH, M\u00fcnchen&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/live-webinare-zu-wohnraumlueftungssystemen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2160337\/Plug1222_Webinare_Einklinker_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Kostenlose Live-Webinare zum Thema Wohnrauml\u00fcftung&quot;,&quot;title&quot;:&quot;Plug1222 Webinare Einklinker&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Pluggit GmbH, M\u00fcnchen&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/live-webinare-zu-wohnraumlueftungssystemen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/live-webinare-zu-wohnraumlueftungssystemen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Bildungs-Offensive&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/bildungs-offensive\/&quot;},{&quot;title&quot;:&quot;G\u00b4scheit durchl\u00fcften&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/g-scheit-durchlueften\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-01 09:20:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[1131996,1128038,1128026,1128024,766081]}],&quot;id&quot;:[&quot;not&quot;,2209945]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/HLKmagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/hlkmagazin/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/">
                        Heizung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/">
                        Lüftung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/">
                        Klima/Kälte
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/">
                        Branchennews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/">
                        Gebäudelösungen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/">
                        Planen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/">
                        Steuer-/Regelung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/">
                        Installation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/">
                        Newsrooms
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/">
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/multimedia/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#podcasts">
                        Podcasts
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/hlk/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link"  href="https://industriemedien.shop/mitgliedschaft/" >
                            Werden Sie Mitglied
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1026"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"https://industriemedien.at#identity"},"copyrightHolder":{"@id":"https://industriemedien.at#identity"},"copyrightYear":"2022","creator":{"@id":"https://industriemedien.at#creator"},"dateModified":"2022-08-09T17:50:34+02:00","datePublished":"2022-08-09T14:37:00+02:00","description":"Im Rahmen der Pressekonferenz \"Was die Fernkälte für Österreichs Städte leisten kann\" wurden einige Aspekte der Ausbaupläne der Fernkälte in Österreich bekannt gegeben. U.a. werden für den österreichweiten Ausbau 135 Mio. Euro bis 2027 investiert und Klagenfurt plant die Inbetriebnahme von Fernkälte mit 2023. Lesen Sie hier die Details dazu und gewinnen Sie einige Eindrücke, welche die HLK im Zuge der Besichtigung einer Fernkälteanlage am Schottenring sammeln konnte.","headline":"Klimafreundliche, platzsparende und leise Kühllösung für die Städte","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Fida_Wallisch_Smole_CR_FGW_Ludwig-Schedl.jpg?mtime=1660050140"},"inLanguage":"de","mainEntityOfPage":"https://hlk.co.at/klima-kaelte/klimafreundliche-platzsparende-und-leise-kuehlloesung-fuer-die-staedte/","name":"Klimafreundliche, platzsparende und leise Kühllösung für die Städte","publisher":{"@id":"https://industriemedien.at#creator"},"url":"https://hlk.co.at/klima-kaelte/klimafreundliche-platzsparende-und-leise-kuehlloesung-fuer-die-staedte/"},{"@id":"https://industriemedien.at#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH","url":"https://industriemedien.at"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://hlk.co.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://hlk.co.at/klima-kaelte/","name":"Klima/Kälte","position":2},{"@type":"ListItem","item":"https://hlk.co.at/klima-kaelte/klimafreundliche-platzsparende-und-leise-kuehlloesung-fuer-die-staedte/","name":"Klimafreundliche, platzsparende und leise Kühllösung für die Städte","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-08-09T17:51:02+02:00 -->