<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Wie die Heizungsindustrie die globale Wärmepumpen-Nachfrage nutzen kann | Klima- und Kältetechnik | Technologie | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="xaBvaQgL32K23yftDCNUQIbfb43iCPmguRSOdmXU"/>

    <meta name="DC.Title" content="Wie die Heizungsindustrie die globale Wärmepumpen-Nachfrage nutzen kann" />
<meta name="DC.Subject" content="Wie die Heizungsindustrie die globale Wärmepumpen-Nachfrage nutzen kann" />
<meta property="og:title" content="Wie die Heizungsindustrie die globale Wärmepumpen-Nachfrage nutzen kann" />


<meta name="description" content="48 Milliarden US-Dollar Umsatzvolumen brachten Wärmepumpen 2017. Bis 2023 soll sich der Umsatz verdoppeln, prognostizieren Marktbeobachter. Eine neue Studie zeigt, wie die Heizungsindustrie noch stärker profitieren kann." />
<meta name="DC.Description" content="48 Milliarden US-Dollar Umsatzvolumen brachten Wärmepumpen 2017. Bis 2023 soll sich der Umsatz verdoppeln, prognostizieren Marktbeobachter. Eine neue Studie zeigt, wie die Heizungsindustrie noch stärker profitieren kann." />
<meta property="og:description" content="48 Milliarden US-Dollar Umsatzvolumen brachten Wärmepumpen 2017. Bis 2023 soll sich der Umsatz verdoppeln, prognostizieren Marktbeobachter. Eine neue Studie zeigt, wie die Heizungsindustrie noch stärker profitieren kann." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/2753_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/wie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-06-17T11:13:54+02:00" />
<meta property="article:tag" content="Heizung" />
<meta property="article:tag" content="Heiztechnik" />
<meta property="article:tag" content="Heizsystem" />
<meta property="article:tag" content="PwC" />
<meta property="article:tag" content="Bundesverband Wärmepumpe" />
<meta property="article:tag" content="Wärmepumpe" />
<meta property="article:tag" content="Studie" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.9f86cdc185c10ed1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200527.881354dc" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann&amp;cancel=a%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">17.06.2020 12:40</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                        Klima- und Kältetechnik
                    </a>
            </li>
        <li>
                Wie die Heizungsindustrie die globale Wärmepumpen-Nachfrage nutzen kann
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Studie
                    </span
        ><time datetime="2020-06-17T11:13:54+02:00">17.06.2020 11:13</time>

        <h1>
            Wie die Heizungsindustrie die globale Wärmepumpen-Nachfrage nutzen kann
        </h1>
        <p>
            48 Milliarden US-Dollar Umsatzvolumen brachten Wärmepumpen 2017. Bis 2023 soll sich der Umsatz verdoppeln, prognostizieren Marktbeobachter. Eine neue Studie zeigt, wie die Heizungsindustrie noch stärker profitieren kann.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann&amp;t=Wie+die+Heizungsindustrie+die+globale+W%C3%A4rmepumpen-Nachfrage+nutzen+kann" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann&amp;text=Wie+die+Heizungsindustrie+die+globale+W%C3%A4rmepumpen-Nachfrage+nutzen+kann+-+%23Heizung+%23Heiztechnik+%23Heizsystem+%23PwC+%23BundesverbandW%C3%A4rmepumpe+%23W%C3%A4rmepumpe+%23Studie" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fwie-die-heizungsindustrie-die-globale-waermepumpen-nachfrage-nutzen-kann&amp;title=Wie+die+Heizungsindustrie+die+globale+W%C3%A4rmepumpen-Nachfrage+nutzen+kann&amp;summary=48+Milliarden+US-Dollar+Umsatzvolumen+brachten+W%C3%A4rmepumpen+2017.+Bis+2023+soll+sich+der+Umsatz+verdoppeln%2C+prognostizieren+Marktbeobachter.+Eine+neue+Studie+zeigt%2C+wie+die+Heizungsindustrie+noch+st%C3%A4rker+profitieren+kann." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Heizung">
                Heizung
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Heiztechnik">
                Heiztechnik
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Heizsystem">
                Heizsystem
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/PwC">
                PwC
            </a>
                        <a class="label group-2" href="https://hlk.co.at/tag/Bundesverband%20W%C3%A4rmepumpe">
                Bundesverband Wärmepumpe
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/W%C3%A4rmepumpe">
                Wärmepumpe
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Studie">
                Studie
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 7 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(170,173,156);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/2753_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(170,173,156);
            ">
                        <img src="https://imgs.hlk.co.at/m/2753_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Bundesverband Wärmepumpe</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Die Nachfrage nach W&auml;rmepumpen steigt laufend an.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Etwa die H&auml;lfte des globalen Energiebedarfs entf&auml;llt auf W&auml;rme f&uuml;r Privathaushalte und Industriebetriebe. Erneuerbare Energien spielen bei der W&auml;rmeerzeugung bislang aber eine untergeordnete Rolle: Auf sie entfallen nur zehn Prozent der weltweit erzeugten W&auml;rme. Das zeigt die&nbsp;Studie &bdquo;Chancen und Risiken f&uuml;r die deutsche Heizungsindustrie im globalen Wettbewerb&ldquo;, die die Wirtschaftspr&uuml;fungs- und Beratungsgesellschaft PricewaterhouseCoopers (PwC) im Auftrag des Bundesverbands W&auml;rmepumpe (BWP) erstellt hat. Die Studie beleuchtet, warum eine erfolgreiche Energiewende in Deutschland auch eine W&auml;rmewende braucht und welche politischen und gesetzlichen Hemmnisse daf&uuml;r bestehen. &nbsp;</p>

<h1>Die globale Nachfrage nach W&auml;rmepumpen nimmt zu&nbsp;</h1>

<p>Die W&auml;rmepumpen-Technologie ist den Studienautoren zufolge eine klimafreundliche und hocheffiziente Alternative zu Heiztechnologien auf fossiler Basis. Mit ihr lassen sich Treibhausgasemissionen deutlich reduzieren. Dies ist einer der Treiber f&uuml;r einen weltweiten Boom der Technologie: Im Jahr 2018 stieg die Nachfrage global um zehn&nbsp;Prozent, das Umsatzvolumen lag 2017 bei 48 Milliarden US-Dollar. Marktbeobachter gehen davon aus, dass sich der Umsatz bis 2023 nahezu verdoppeln wird, auf 94 Milliarden Dollar. In St&uuml;ckzahlen bedeutet dies Sch&auml;tzungen der International Energy Agency (IEA) zufolge, dass bis zum Jahr 2025 weltweit 33 Millionen, bis 2030 fast 60 Millionen <a href="https://hlk.co.at/a/wie-man-alles-aus-der-waermepumpe-rausholt">W&auml;rmepumpen</a> verkauft werden.&nbsp;</p>

<h1>Der europ&auml;ische Marktanteil ist im internationalen Vergleich gering&nbsp;</h1>

<p>China, Japan und die USA sind die L&auml;nder, die den W&auml;rmepumpen-Absatz ma&szlig;geblich vorantreiben. Mehr als 80 Prozent der neuen W&auml;rmepumpen wurden 2017 in diesen L&auml;ndern installiert. Gef&ouml;rdert wurde dies mit Steuernachl&auml;ssen und staatlichen Kaufanreizen. Demgegen&uuml;ber ist die Verbreitung in Europa gering: Lediglich 1,1 Millionen Ger&auml;te wurden 2017 installiert, die meisten davon in den skandinavischen L&auml;ndern.&nbsp;</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3732_1_75-0-1.33_.jpg"
                    alt="arbeiter, fabrik, branche, gewerblich, arbeit, engineer, anlagen, automat, fabrikation, produktion, instandsetzung, geborgenheit, leute, computer, beruf, instandhaltung, mechanic, fachmann, arbeiten, person, pflanze, technik, frau, industriearbeiter, anlagenbau, industrie, konstruktion, montage, reparieren, architektur, interieur, mann, arbeitskleidung, berufsbekleidung, handwerker, kaukasier, arbeitsplatz, ingenieur, monteur, wartungsdienst, personal, mitarbeiter"
                    title="(c) industrieblick - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer">Kältetechnik &amp; Mietkälte für Anlagenbauer</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3724_1_75-0-1.33_.jpg"
                    alt="man, middle age, factory, industry, production, business, equipment, industrial, manufacturing, plant, electrical, engineering, machine, machinery, steel, work, background, blur, conductor, electricity, electronic, facility, inside, network, processing, progress, science, technology, working, cutting, electric, color, composite, polymer, silicone, rubber, insulator, surge, arrester, housings, switch gear, disconnectors, fuse, transformer, substation, low, voltage, equipment, man, middle age, factory, industry, production, business, equipment, industrial, manufacturing, plant, electrical, engineering, machine, machinery, steel, work, background, blur, conductor, electricity, electronic, facility, inside, network, processing, progress, science, technology, working, cutting, electric, color, composite, polymer, silicone, rubber, insulator, surge, arrester, housings, switch gear, disconnectors, fuse, transformer, substation, low, voltage"
                    title="(c) Dusko - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Produktionsleiter">Kältetechnik &amp; Mietkälte für Produktionsleiter</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Produktionsleiter" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://hlk.co.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Der europ&auml;ische W&auml;rmepumpenverband (EHPA) sieht gro&szlig;es Potenzial f&uuml;r die Technologie: Das potenzielle Absatzvolumen betrage j&auml;hrlich etwa 6,8 Millionen Ger&auml;te. Ausgehend vom Bestand im Vorreiterland Norwegen errechnet der Verband einen m&ouml;glichen Bestand von 89,9 Millionen Ger&auml;ten. Dr. Volker Breisig, Partner im Bereich Utilities &amp; Regulation bei PwC Deutschland, sagt: &bdquo;Selbst f&uuml;r die vergleichsweise schwachen europ&auml;ischen Verh&auml;ltnisse ist die Entwicklung in Deutschland sehr d&uuml;rftig. Auf 1.000 Haushalte kamen 2017 erst 2,3 installierte Ger&auml;te.&ldquo; In Norwegen lag der Anteil bei 34,3, in Schweden bei 22,7 Ger&auml;ten.</p>
<div id="inline-suggestions"></div>


<h1>W&auml;rmebedingte Emissionen k&ouml;nnten deutlich st&auml;rker reduziert werden</h1>

<p>Zwar finden die W&auml;rmepumpen auch in Deutschland immer st&auml;rkere Verbreitung, vor allem in Wohnungsneubauten: Dort liegt der Anteil der W&auml;rmepumpen aktuell bei 45 Prozent. Der Gro&szlig;teil neuer Heizungen wird allerdings beim Austausch alter Ger&auml;te in Bestandsgeb&auml;uden installiert. Dort betr&auml;gt der Anteil von W&auml;rmepumpen derzeit nur sechs Prozent. Ein verst&auml;rkter Austausch von &Ouml;l- und Gaskesseln gegen W&auml;rmepumpen k&ouml;nnte folglich einen deutlich gr&ouml;&szlig;eren Beitrag zum Klimaschutz leisten. &nbsp;</p>

<p>Der stellvertretende Vorstandsvorsitzende des BWP, Kai Schiefelbein, kommentiert: &bdquo;Die Studie zeigt au&szlig;erdem einen industriepolitischen Aspekt auf, der h&auml;ufig &uuml;bersehen wird: &nbsp;Die deutsche Heizungsindustrie besteht aus <a href="https://hlk.co.at/a/wen-die-coronakrise-besonders-trifft">mittelst&auml;ndischen Unternehmen</a> mit Standorten in l&auml;ndlichen und zum Teil strukturschwachen Regionen. Eine klare Ausrichtung des Heimatmarkts auf die Klimaschutztechnologie W&auml;rmepumpe ist essenziell, damit unsere Unternehmen auch zuk&uuml;nftig im globalen Wettbewerb bestehen k&ouml;nnen.&ldquo;&nbsp;</p>

<p>Der Studie zufolge w&auml;re eine Verbreitung der W&auml;rmepumpen-Technologie auf dem Niveau von Schweden zielf&uuml;hrend, um den Klimaschutz bei Geb&auml;uden zu erh&ouml;hen und zugleich die Technologief&uuml;hrerschaft der deutschen Heizungsbranche zu erhalten.</p>

<h1>Konsequente W&auml;rmepumpen-Strategie bietet Vorteile&nbsp;</h1>

<p>Die Studienautoren erl&auml;utern dar&uuml;ber hinaus weitere Vorteile einer konsequenten Strategie hin zur W&auml;rmepumpe: Die Technologie habe das Potenzial, den schon lange bestehenden Sanierungsstau bei Geb&auml;uden zu beheben, den Anteil erneuerbarer Energien im W&auml;rmemarkt zu erh&ouml;hen und Unternehmen und Gewerke rund um die Geb&auml;udesanierung (ca. 540.000 Besch&auml;ftigte in Deutschland) zu unterst&uuml;tzen. Angesichts auslaufender EEG-F&ouml;rderung k&ouml;nnten Besitzer dezentraler Photovoltaikanlagen den selbsterzeugten Strom nutzen, um eine W&auml;rmepumpe zu betreiben.&nbsp;&bdquo;Wichtig ist auch, dass sich mit der klimafreundlichen W&auml;rmepumpen-Technologie die angestrebte Sektorenkopplung und damit auch die Digitalisierung der Energiewende leichter verwirklichen l&auml;sst&ldquo;, erl&auml;utert PwC-Experte Volker Breisig. Die Studie richtet sich zudem mit neun Handlungsempfehlungen an Entscheider. Vor allem sollte, so die Autoren, das Missverh&auml;ltnis der Energiepreise korrigiert werden: &bdquo;Der Strompreis f&uuml;r W&auml;rmepumpen ist im Verh&auml;ltnis zu Heiz&ouml;l und Erdgas viel zu hoch und k&ouml;nnte etwa &uuml;ber eine deutliche Absenkung der EEG-Umlage sp&uuml;rbar gesenkt werden&ldquo;, sagt Kai Schiefelbein vom BWP. Weitere Vorschl&auml;ge der Autoren zielen unter anderem&nbsp;auf regulatorische, steuerliche und finanzielle Rahmenbedingungen f&uuml;r die W&auml;rmepumpenindustrie in Deutschland. &nbsp;</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.twitter.com%2Fhlkmagazin">
                                Folgen Sie HLK auf Twitter!
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Vaillant Kundendienst Wien">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/vaillant-kundendienst-wien" target="_blank">
                        Vaillant Kundendienst Wien
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1120 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/vaillant-kundendienst-wien" target="_blank">
                        tecfindr.com/vaillant-kundendienst-wien
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von TECE Österreich">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/tece-oesterreich" target="_blank">
                        TECE Österreich
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2483 Ebreichsdorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/tece-oesterreich" target="_blank">
                        tecfindr.com/tece-oesterreich
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ODÖRFER Haustechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        ODÖRFER Haustechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 8051 Graz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        tecfindr.com/odoerfer-haustechnik-kg
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Energie-, Solar- und Umwelttechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/energie-solar-und" target="_blank">
                        Energie-, Solar- und Umwelttechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3500 Krems an der Donau
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/energie-solar-und" target="_blank">
                        tecfindr.com/energie-solar-und
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="xaBvaQgL32K23yftDCNUQIbfb43iCPmguRSOdmXU">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                        Klima- und Kältetechnik
                    </a>
            </li>
        <li>
                Wie die Heizungsindustrie die globale Wärmepumpen-Nachfrage nutzen kann
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Heizung","Heiztechnik","Heizsystem","PwC","Bundesverband W\u00e4rmepumpe","W\u00e4rmepumpe","Studie"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200527.881354dc"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5506;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200527.881354dc"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
