
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-hlk"
        data-adserver="adspirit"
>
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/hlk/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/hlk/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/hlk/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/hlk/favicon-48x48.png">
<link rel="manifest" href="/pwa/hlk/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/hlk/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/hlk/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/hlk/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/hlk/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/hlk/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/hlk/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/hlk/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/hlk/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/hlk/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/hlk/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/hlk/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/hlk/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/hlk/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://hlk.co.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1123" media="print" onload="this.media='all'">

                
                    <script defer data-domain="hlk.co.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
          
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-54SVRFC');</script>
            <!-- End Google Tag Manager -->

            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-6"></script>-->
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-6');
            </script>
            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://hlk.co.at/',
                web: 'https://hlk.co.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://hlk.co.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Hlk.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                                ads: {
                    disabled: '',
                    site: 'hlk',
                    siteId: 5,
                    slotPrefix: ''
                }
                            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '12']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Schwarz ist das neue Weiß | HLK</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Heizung,Lüftung,Klima,Kälte,Gebäude,Kältetechnik,Klimatechnik,hlk,Fernwärme,Fernkälte,Wassertechnik,Gebäudeautomation,Biomasse,Befeuchtung,Entfeuchtung,Gas,Installation,Installateur,Kältemittel,Lufthygiene,Luftqualität,Luftführung,Pellets,Pumpen,Wärmepumpe,Messtechnik,Regeltechnik,Flächenheizung,Flächenkühlung,Erneuerbare,Brandschutz,Revitalisierung,Geothermie,Filter">
<meta name="description" content="Flamco bietet beliebte Simplex-Designarmatur nun auch in dunkler Farbe an.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="HLK" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://hlk.co.at/heizung/schwarz-ist-das-neue-weiss/" property="og:url">
<meta content="Schwarz ist das neue Weiß" property="og:title">
<meta content="Flamco bietet beliebte Simplex-Designarmatur nun auch in dunkler Farbe an." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Flamco_Simplex-VARIODESIGN-black_01.jpg?mtime=1669194262" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="s3ioqWngWcdQL5wkziQD-NYhVT8Ft_sqUx5tgIN2s2I">
<link href="https://hlk.co.at/heizung/schwarz-ist-das-neue-weiss/" rel="canonical">
<link href="https://hlk.co.at/" rel="home">
<link type="text/plain" href="https://hlk.co.at/humans.txt" rel="author"></head>
    <body>
      
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54SVRFC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://hlk.co.at/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/hlk-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/hlk/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://hlk.co.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/HLK.png" width="500" height="185" alt="" title="HLK logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=2" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/" ><span class="navigation-main__list-item__link-text">Heizung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/" ><span class="navigation-main__list-item__link-text">Lüftung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/" ><span class="navigation-main__list-item__link-text">Klima/Kälte</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/" ><span class="navigation-main__list-item__link-text">Events</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/" ><span class="navigation-main__list-item__link-text">Gebäudelösungen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/" ><span class="navigation-main__list-item__link-text">Planen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" ><span class="navigation-main__list-item__link-text">Steuer-/Regelung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/" ><span class="navigation-main__list-item__link-text">Installation</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" ><span class="navigation-main__list-item__link-text">Hargassner – Der Pionier bei Biomasseheizungen</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/multimedia/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#podcasts" ><span class="navigation-main__list-item__link-text">Podcasts</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#videos" ><span class="navigation-main__list-item__link-text">Videos</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#photos" ><span class="navigation-main__list-item__link-text">Fotostrecken</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/heizung/" >
                        Heizung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/lueftung/" >
                        Lüftung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/klima-kaelte/" >
                        Klima/Kälte
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/branchennews/" >
                        Branchennews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/gebaeudeloesungen/" >
                        Gebäudelösungen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/planen/" >
                        Planen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" >
                        Steuer-/Regelung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/installation/" >
                        Installation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/newsrooms/" >
                        Newsrooms
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" >
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/multimedia/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#podcasts" >
                        Podcasts
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=2" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://hlk.co.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://hlk.co.at/heizung/">
                                
                                    Heizung

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Schwarz ist das neue Weiß

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Ventilhahnblock</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Schwarz ist das neue Weiß     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                                                                                            
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                23.11.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 2 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://hlk.co.at/thema/flamco/">
                                    <em>#</em>Flamco
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/heizen/">
                                    <em>#</em>Heizen
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/installateur/">
                                    <em>#</em>Installateur
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/komponenten/">
                                    <em>#</em>Komponenten
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Flamco bietet beliebte Simplex-Designarmatur nun auch in dunkler Farbe an.
                </div>

                                

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: Flamco">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2959072/Flamco_Simplex-VARIODESIGN-black_01_428fd902f4247199467725e7eccf1673.jpg"
                            data-srcset="/imager/media/hlk/2959072/Flamco_Simplex-VARIODESIGN-black_01_428fd902f4247199467725e7eccf1673.jpg 767w, /imager/media/hlk/2959072/Flamco_Simplex-VARIODESIGN-black_01_8e99ae07934feba03f0fa5f711bf46da.jpg 1199w"
                            sizes="100vw"
                            alt="Flamco hat die Farbpalette des
Ventilhahnblocks VARIODESIGN um
Schwarz erweitert. Die Armatur wird
damit ästhetischen wie funktionalen"
                            title="&copy; Bild: Flamco" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        <p>Flamco hat die Farbpalette des Ventilhahnblocks VARIODESIGN um Schwarz erweitert. Die Armatur wird damit ästhetischen wie funktionalen Ansprüchen gleichermaßen gerecht.</p>  
                        -  
                        &copy; Bild: Flamco                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                    
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://hlk.co.at/heizung/schwarz-ist-das-neue-weiss/"
                  },
                  "headline": "Schwarz ist das neue Weiß",
                  "image": "Flamco Simplex VARIODESIGN black 01",
                  "datePublished": "2022-11-23T09:54:00+01:00",
                  "dateModified": "2022-11-23T10:10:28+01:00",
                  "author": {
                      "@type": "Person",
                      "name": ""
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2959538">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Im Bereich der Sanitärarmaturen liegen schwarze Ausführungen schon länger im Trend. Passend dazu erweitert <a href="https://hlk.co.at/gebaeudeloesungen/zeitsparen-bei-der-installation-von-rohrabzweigungen/">Flamco</a> die Farbpalette des Ventilhahnblocks VARIODESIGN aus der Simplex Produktgruppe, der bislang in Weiß und Chrom erhältlich war, um eine Verkleidungsoption in Schwarz. Diese macht nicht nur im Bad eine gute Figur. Trotz des hohen ästhetischen Anspruchs bleibt auch die Funktionalität nicht auf der Strecke: Als 4-in-1-Lösung ist die Armatur universell im Einsatz.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2959539">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Schwarz ist das neue Weiß     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Dominierten lange Zeit Weiß und helle Farbtöne die Einrichtung, sind nun dunkle Nuancen angesagt. Wer etwa im Einklang zu einer Wandgestaltung in Navyblau oder Tannengrün Sockelleisten, Tür- und Fensterrahmen in Schwarz wählt, kann das harmonische Gesamtbild mit Heizkörpern in derselben Farbe komplettieren. Das Bild ist jedoch erst perfekt, wenn auch die Armaturen im selben Look gewählt werden. Dafür bietet <a href="https://hlk.co.at/heizung/druckhalten-samt-controlling-technologie/">Flamco</a> nun den Ventilhahnblock VARIODESIGN mit einer Verkleidung in Schwarz an. Diese wird einfach aufgesteckt – Design leicht gemacht.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="Bild: Flamco">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2959249/Flamco_Simplex-VARIODESIGN-black_02_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/hlk/2959249/Flamco_Simplex-VARIODESIGN-black_02_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="Die beliebte Designarmatur
VARIODESIGN ist neben Schwarz auch
in Weiß und Chrom erhältlich."
                            title="&copy; Bild: Flamco" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Die beliebte Designarmatur VARIODESIGN ist neben Schwarz auch in Weiß und Chrom erhältlich.  
                        -  
                        &copy; Bild: Flamco                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2959541">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Ästhetik trifft auf Technologie     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Ebenso unkompliziert ist auch die restliche Montage. Das Produkt zeichnet sich hier insbesondere durch seine Flexibilität aus. So bietet VARIODESIGN vier Anschlussmöglichkeiten: für Eck- und Durchgangsformen sowie für eine links- und rechtsseitige Installation. Eine clevere Bypassfunktion erlaubt zudem auch den Einsatz in Einrohr-Systemen und damit auch in älteren Heizungsanlagen.<br>Durch ein integriertes Ventil mit Schlauchverschraubung ist das Spülen und Entleeren einfach möglich. Der Thermostatkopfanschluss ist ausgelegt für Gewinde der Dimension M30 x 1,5. Letztlich sorgt neben einer Null- und Frostschutzstellung die stufenlose Voreinstellung im Bereich von 0 bis 28 °C für einen Wärmekomfort, der den hohen Ansprüchen in puncto Optik in nichts nachsteht.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2959542">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Über Flamco     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p><a href="https://flamcogroup.com/de" target="_blank">Flamco</a> entwickelt, produziert und vertreibt seit 1956 hochwertige Komponenten für den Bereich Heiz-und Klimatechnik. Seit 2017 ist das Unternehmen der Hydronic-Flow-Control-Division der niederländischen Aalberts N. V. angehörig. Zu ihr gehörten auch die Unternehmen Meibes System- Technik und Simplex, die heute als Marken unter dem Dach Flamco geführt werden. Infolgedessen kann Flamco ein breites Spektrum innovativer, energieeffizienter Gebäudetechniksysteme anbieten – von der Wärmequelle über die Wärmeabgabe bis zur Wärmeverteilung. Die Lösungen für Wohn- und Gewerbebauten sowie für nachhaltige Energie sind in mehr als 70 Ländern erhältlich.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">23.11.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">23.11.2022</div>
    </div>

        
    </section>

        </div>
    </div>

            
                                                                                                                        
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2947974,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Sonderpreis VERENA powered by VERBUND&quot;,&quot;title&quot;:&quot;Smarter Warmwasserspeicher \&quot;Eco Grid\&quot; wird ausgezeichnet&quot;,&quot;teaser&quot;:&quot;Die Austria Email AG darf sich gemeinsam mit A1 Energy Solutions und World-Direct eBusiness Solutions GmbH in Kooperation mit der Universit\u00e4t Innsbruck und dem Austrian Institute of Technology (AIT) \u00fcber die Nominierung f\u00fcr eine hochkar\u00e4tige Auszeichnung freuen. Die Hintergr\u00fcnde erfahren Sie hier.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;v.l.n.r. : Michael Strugl, Vorstandsvorsitzender VERBUND AG, Martin Hagleitner, CEO der Austria Email AG, Patrick Aunitz, Key Account bei der Austria Email AG gemeinsam mit Projektpartnern, und ganz links Florian Frauscher, Leiter der Sektion Wirtschaftsstandort, Innovation und Internationalisierung&quot;,&quot;title&quot;:&quot;Staatspreis Innovation &amp; aws First Pitch Day&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Austria Wirtschaftsservice GmbH\/APA-Fotoservice\/H\u00f6rmandinger&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/smarter-warmwasserspeicher-eco-grid-wird-ausgezeichnet\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2949047\/Nominierung-fuer-den-Sonderpreis-VERENA-im-Rahmen-des-Staatsprei-Innovation-2022_c_Austria-Wirtschaftsservice-GmbHAPA-FotoserviceHoermandinger_020_20221115_kl_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;v.l.n.r. : Michael Strugl, Vorstandsvorsitzender VERBUND AG, Martin Hagleitner, CEO der Austria Email AG, Patrick Aunitz, Key Account bei der Austria Email AG gemeinsam mit Projektpartnern, und ganz links Florian Frauscher, Leiter der Sektion Wirtschaftsstandort, Innovation und Internationalisierung&quot;,&quot;title&quot;:&quot;Staatspreis Innovation &amp; aws First Pitch Day&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Austria Wirtschaftsservice GmbH\/APA-Fotoservice\/H\u00f6rmandinger&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/smarter-warmwasserspeicher-eco-grid-wird-ausgezeichnet\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/smarter-warmwasserspeicher-eco-grid-wird-ausgezeichnet\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Wasser&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/wasser\/&quot;},{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-22 11:16:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2941609,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Fachmesse&quot;,&quot;title&quot;:&quot;F\u00fcnf Fragen zur ISH 2023&quot;,&quot;teaser&quot;:&quot;ISH 2023 ja\/nein? Hier finden Sie f\u00fcnf Fragen an Stefan Seitz, Leiter Brand Management ISH, \u00fcber die Aktualit\u00e4t des anstehenden, internationalen Branchentreffpunkts. Entsprechende Antworten wollen Klarheit schaffen und eventuell die Entscheidung bzgl. einer Teilnahme erleichtern.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2943330\/image-2_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2943330\/image-2_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2943330\/image-2_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2943330\/image-2_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Stefan Seitz, Leiter Brand Management ISH&quot;,&quot;title&quot;:&quot;Image 2&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Messe Frankfurt Exhibition GmbH \/ Pietro Sutera&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/fuenf-fragen-zur-ish-2023\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2943330\/image-2_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2943330\/image-2_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2943330\/image-2_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2943330\/image-2_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Stefan Seitz, Leiter Brand Management ISH&quot;,&quot;title&quot;:&quot;Image 2&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Messe Frankfurt Exhibition GmbH \/ Pietro Sutera&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/fuenf-fragen-zur-ish-2023\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/fuenf-fragen-zur-ish-2023\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Wasser&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/wasser\/&quot;},{&quot;title&quot;:&quot;G\u00b4scheit durchl\u00fcften&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/g-scheit-durchlueften\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-21 15:24:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2929355,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Energietr\u00e4ger Wasserstoff&quot;,&quot;title&quot;:&quot;Wiener Neustadt wird Wasserstoffhauptstadt \u00d6sterreichs&quot;,&quot;teaser&quot;:&quot;Die D-A-CH-Gesellschaft f\u00fcr Wasserstoff plant nun ein Kompetenzzentrum mit bis zu 120 neuen Jobs am Standort der ECOPLUS. Au\u00dferdem bekommt die HTL Wiener Neustadt im Zuge des Gesamtkonzeptes \&quot;Bewusstsein schaffen f\u00fcr Wasserstoff\&quot; ein modernes H2-Labor, das Interessierten zug\u00e4nglich gemacht werden soll.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2931889\/AdobeStock_421304510_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2931889\/AdobeStock_421304510_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2931889\/AdobeStock_421304510_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2931889\/AdobeStock_421304510_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;hydrogen, fuel, molecular, renewable, energy, gas, power, eco, alternative, alternative energy, molecule, science, atom, background, 3d, chemical, chemistry, connection, education, electricity, electrolysis, element, emission, environment, friendly, fuel cell, future, green, green energy, green hydrogen, h2, hydrogen engine, illustration, industry, innovation, model, molecular hydrogen, natural gas, non-polluting, particle, physics, renewable energy, renewal, research, resource, scientific, structure, sustainable, system, technology&quot;,&quot;title&quot;:&quot;Green Hydrogen H2 gas molecule. Production of green hydrogen ene&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Corona Borealis - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/wiener-neustadt-wird-wasserstoffhauptstadt-oesterreichs\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2931889\/AdobeStock_421304510_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2931889\/AdobeStock_421304510_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2931889\/AdobeStock_421304510_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2931889\/AdobeStock_421304510_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;hydrogen, fuel, molecular, renewable, energy, gas, power, eco, alternative, alternative energy, molecule, science, atom, background, 3d, chemical, chemistry, connection, education, electricity, electrolysis, element, emission, environment, friendly, fuel cell, future, green, green energy, green hydrogen, h2, hydrogen engine, illustration, industry, innovation, model, molecular hydrogen, natural gas, non-polluting, particle, physics, renewable energy, renewal, research, resource, scientific, structure, sustainable, system, technology&quot;,&quot;title&quot;:&quot;Green Hydrogen H2 gas molecule. Production of green hydrogen ene&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Corona Borealis - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/wiener-neustadt-wird-wasserstoffhauptstadt-oesterreichs\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/wiener-neustadt-wird-wasserstoffhauptstadt-oesterreichs\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Projekte &amp; L\u00f6sungen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/projekte-loesungen\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-11-18 06:00:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2932319,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Gr\u00fcner Wasserstoff&quot;,&quot;title&quot;:&quot;Spatenstich f\u00fcr H2-Erzeugungsanlage in Wien&quot;,&quot;teaser&quot;:&quot;Wasserstoff im Trend: Eine Elektrolyseanlage zur Erzeugung von gr\u00fcnem Wasserstoff wird bis 2023 von Wien Energie und Wiener Netze errichtet. Au\u00dferdem kommt eine zweite Wasserstoff-Tankstelle f\u00fcr Busse und LKWs. Die Hintergr\u00fcnde erfahren Sie hier.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2933983\/YZ_2602_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2933983\/YZ_2602_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2933983\/YZ_2602_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2933983\/YZ_2602_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Spatenstich Elektrolyseanlage&quot;,&quot;title&quot;:&quot;YZ 2602&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Wien Energie\/Martin Steiger&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/spatenstich-fuer-h2-erzeugungsanlage-in-wien\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2933983\/YZ_2602_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2933983\/YZ_2602_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2933983\/YZ_2602_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2933983\/YZ_2602_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Spatenstich Elektrolyseanlage&quot;,&quot;title&quot;:&quot;YZ 2602&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Wien Energie\/Martin Steiger&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/spatenstich-fuer-h2-erzeugungsanlage-in-wien\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/spatenstich-fuer-h2-erzeugungsanlage-in-wien\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Wasser&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/wasser\/&quot;},{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-17 16:24:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2901416,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Marktentwicklung Infrarotheizungen in \u00d6sterreich&quot;,&quot;title&quot;:&quot;Die Infrarotheizung k\u00f6nnte nun interessant werden&quot;,&quot;teaser&quot;:&quot;Lesen Sie hier \u00fcber eine Marktstudie des Marktforschungsinstituts BRANCHENRADAR.com Marktanalyse zum Thema Infrarotheizung. Die Rede ist von einer Marktumsatzsteigerung um rund 40 Prozent gegen\u00fcber dem Vorjahr.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2903957\/AdobeStock_539007842_a2df93ab95bdb58ceda1fdcb2912e3ab.jpeg 767w, \/imager\/media\/hlk\/2903957\/AdobeStock_539007842_a7b71e8da669ead265297dd2c4500891.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2903957\/AdobeStock_539007842_a2df93ab95bdb58ceda1fdcb2912e3ab.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2903957\/AdobeStock_539007842_a7b71e8da669ead265297dd2c4500891.jpeg&quot;,&quot;alt&quot;:&quot;goal, year, grow, 2023, finance, new, growth, business, profit, development, success, chart, investment, graph, revenue, plan, stock, 2022, financial, progress, diagram, increase, concept, advice, analysis, achievement, strategy, money, report, market, management, performance, marketing, leadership, efficiency, businesswoman, professional, trend, education, manager, drawing, economic, future, technology, start, new year, adviser, expect, improvement&quot;,&quot;title&quot;:&quot;analysis profitability of working companies with digital augment&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Urupong - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/die-infrarotheizung-koennte-nun-interessant-werden\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2903957\/AdobeStock_539007842_db98068078873432f0e86ce31a7da4cc.jpeg 767w, \/imager\/media\/hlk\/2903957\/AdobeStock_539007842_a6e204ce43cdff2c4cb4693bea82f3a7.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2903957\/AdobeStock_539007842_db98068078873432f0e86ce31a7da4cc.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2903957\/AdobeStock_539007842_a6e204ce43cdff2c4cb4693bea82f3a7.jpeg&quot;,&quot;alt&quot;:&quot;goal, year, grow, 2023, finance, new, growth, business, profit, development, success, chart, investment, graph, revenue, plan, stock, 2022, financial, progress, diagram, increase, concept, advice, analysis, achievement, strategy, money, report, market, management, performance, marketing, leadership, efficiency, businesswoman, professional, trend, education, manager, drawing, economic, future, technology, start, new year, adviser, expect, improvement&quot;,&quot;title&quot;:&quot;analysis profitability of working companies with digital augment&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Urupong - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/die-infrarotheizung-koennte-nun-interessant-werden\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/die-infrarotheizung-koennte-nun-interessant-werden\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Fl\u00e4chenheizung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/flaechenheizung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-14 14:21:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2896119,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Ranking&quot;,&quot;title&quot;:&quot;Schwank ist Weltmarktf\u00fchrer&quot;,&quot;teaser&quot;:&quot;Wasserstoff-Entwicklungen f\u00fcr Infrarot Dunkelstrahler und ganzheitliche Systeml\u00f6sungen f\u00fcr den Industrie- und Gewerbebau bringen der Schwank GmbH den Titel \&quot;Weltmarktf\u00fchrer\&quot; ein. Hier lesen Sie mehr.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2896152\/WiWo-1_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2896152\/WiWo-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2896152\/WiWo-1_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2896152\/WiWo-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Mit ganzheitlichen Systeml\u00f6sungen f\u00fcr den Industrie- und\nGewerbebau und den Wasserstoff-Entwicklungen f\u00fcr Infrarot\nDunkelstrahler hat es Schwank in den Weltmarktf\u00fchrerindex\ngeschafft.&quot;,&quot;title&quot;:&quot;Wi Wo 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Wirtschaftswoche&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/schwank-ist-weltmarktfuehrer\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2896152\/WiWo-1_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2896152\/WiWo-1_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2896152\/WiWo-1_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2896152\/WiWo-1_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Mit ganzheitlichen Systeml\u00f6sungen f\u00fcr den Industrie- und\nGewerbebau und den Wasserstoff-Entwicklungen f\u00fcr Infrarot\nDunkelstrahler hat es Schwank in den Weltmarktf\u00fchrerindex\ngeschafft.&quot;,&quot;title&quot;:&quot;Wi Wo 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Wirtschaftswoche&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/schwank-ist-weltmarktfuehrer\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/schwank-ist-weltmarktfuehrer\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-11 13:21:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2870868,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Berufs-WM WorldSkills&quot;,&quot;title&quot;:&quot;\u00d6sterreicher ist Sanit\u00e4r- und Heizungstechnik-Weltmeister&quot;,&quot;teaser&quot;:&quot;Florian Bliem ist der beste Sanit\u00e4r- und Heizungstechniker der Welt und kommt aus Tirol\/\u00d6sterreich! Bei der Berufsweltmeisterschaft \u201eWorld Skills\u201c holte er in Lahr\/D die (n\u00e4chste) Goldmedaille. Was die gr\u00f6\u00dfte Herausforderung f\u00fcr ihn bei der Jagd auf den Weltmeistertitel war, wie die bisherige rot-wei\u00df-rote Fachkr\u00e4fte-Medaillen-Bilanz aussieht, und wieso der Lehrberuf sehr interessant ist, erfahren Sie hier.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2871454\/Worldskills-online_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2871454\/Worldskills-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2871454\/Worldskills-online_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2871454\/Worldskills-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Berufsweltmeister, Sanitaer und Heizungstechnik, WorldSkills 2022, Florian Bliem&quot;,&quot;title&quot;:&quot;Worldskills online&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;WorldSkills&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/oesterreicher-ist-sanitaer-und-heizungstechnik-weltmeister\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2871454\/Worldskills-online_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2871454\/Worldskills-online_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2871454\/Worldskills-online_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2871454\/Worldskills-online_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Berufsweltmeister, Sanitaer und Heizungstechnik, WorldSkills 2022, Florian Bliem&quot;,&quot;title&quot;:&quot;Worldskills online&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;WorldSkills&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/oesterreicher-ist-sanitaer-und-heizungstechnik-weltmeister\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/oesterreicher-ist-sanitaer-und-heizungstechnik-weltmeister\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Installateur&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/installateur\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-07 14:20:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2864284,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Erneuerbaren-W\u00e4rme-Gesetz (EWG)&quot;,&quot;title&quot;:&quot;Fairness, Flexibilit\u00e4t, Freiwilligkeit, etc. beim EWG&quot;,&quot;teaser&quot;:&quot;Umstieg auf Erneuerbare ja, aber ohne Zwang und Belastung f\u00fcr Haus- Grund- und Wohnungseigent\u00fcmer - mit dieser Resonanz reagiert der \u00d6sterreichische Haus- und Grundbesitzerbund auf den Status quo des EWG. Lesen Sie hier \u00fcber f\u00fcnf entscheidende Kriterien, die im EWG ber\u00fccksichtigt werden sollten.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2864982\/AdobeStock_90044349_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2864982\/AdobeStock_90044349_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2864982\/AdobeStock_90044349_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2864982\/AdobeStock_90044349_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Energiewende f\u00fcr Effizenz und Nachhaltigkeit als Konzept auf einem Kompass&quot;,&quot;title&quot;:&quot;Energiewende f\u00fcr Effizenz und Nachhaltigkeit&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Robert Kneschke - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/fairness-flexibilitaet-freiwilligkeit-etc-beim-ewg\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2864982\/AdobeStock_90044349_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2864982\/AdobeStock_90044349_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2864982\/AdobeStock_90044349_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2864982\/AdobeStock_90044349_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Energiewende f\u00fcr Effizenz und Nachhaltigkeit als Konzept auf einem Kompass&quot;,&quot;title&quot;:&quot;Energiewende f\u00fcr Effizenz und Nachhaltigkeit&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Robert Kneschke - stock.adobe.co&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/fairness-flexibilitaet-freiwilligkeit-etc-beim-ewg\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/fairness-flexibilitaet-freiwilligkeit-etc-beim-ewg\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energiemarkt&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energiemarkt\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-04 14:17:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2858522,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Erneuerbare-W\u00e4rme-Gesetz (EWG)&quot;,&quot;title&quot;:&quot;Ja zum EWG - aber mit Praxisbezug!&quot;,&quot;teaser&quot;:&quot;Am Mittwoch (2.11.22) kam es zum Beschluss des EWG im Ministerrat - der Startschuss also f\u00fcr die Verhandlungen auf parlamentarischer Ebene. Lesen Sie hier \u00fcber ein gewisses Spannungsverh\u00e4ltnis zwischen Theorie und Praxis und vor allem, warum ein Praxisbezug dieses Gesetzes so essenziell ist.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2863782\/AdobeStock_108145262_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2863782\/AdobeStock_108145262_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2863782\/AdobeStock_108145262_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2863782\/AdobeStock_108145262_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;praxis, pr\u00fcfung, theoretisch, theorie, theorien, akademisch, arbeit, ausbildung, auto, auto fahren, berufseinstieg, berufserfahrung, bestanden, bewerben, bewerbung, puzzle, erfahrung, erste, fachhochschule, fahren, fahrer, fahrlehrer, fahrpr\u00fcfung, fahrschule, forschung, fortbildung, f\u00fchrerschein, f\u00fchrerscheinpr\u00fcfung, hintergrund, job, jobeinstieg, karriere, lehre, lernen, lernprozess, machen, meister, meisterpr\u00fcfung, praktisch, praktische, schule, studium, text, wechsel, wissenschaft, wissenschaftlich, pfeil, pfeile, beruf&quot;,&quot;title&quot;:&quot;Praxis,Theorie Puzzle Konzept&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: magele-picture - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ja-zum-ewg-aber-mit-bedachtnahme\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2863782\/AdobeStock_108145262_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2863782\/AdobeStock_108145262_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2863782\/AdobeStock_108145262_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2863782\/AdobeStock_108145262_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;praxis, pr\u00fcfung, theoretisch, theorie, theorien, akademisch, arbeit, ausbildung, auto, auto fahren, berufseinstieg, berufserfahrung, bestanden, bewerben, bewerbung, puzzle, erfahrung, erste, fachhochschule, fahren, fahrer, fahrlehrer, fahrpr\u00fcfung, fahrschule, forschung, fortbildung, f\u00fchrerschein, f\u00fchrerscheinpr\u00fcfung, hintergrund, job, jobeinstieg, karriere, lehre, lernen, lernprozess, machen, meister, meisterpr\u00fcfung, praktisch, praktische, schule, studium, text, wechsel, wissenschaft, wissenschaftlich, pfeil, pfeile, beruf&quot;,&quot;title&quot;:&quot;Praxis,Theorie Puzzle Konzept&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: magele-picture - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ja-zum-ewg-aber-mit-bedachtnahme\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ja-zum-ewg-aber-mit-bedachtnahme\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-11-04 10:30:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2853952,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Energieeffizienz&quot;,&quot;title&quot;:&quot;Ovum pr\u00e4sentiert hocheffiziente Luftw\u00e4rmepumpe&quot;,&quot;teaser&quot;:&quot;Der Tiroler W\u00e4rmepumpenhersteller Ovum Heiztechnik hat eine neue W\u00e4rmepumpenserie entwickelt. Mit einem SCOP von 6,02 ist die ACP-Luftw\u00e4rmepumpe laut Hersteller das einzige Ger\u00e4t auf dem Markt, das eine derartig hohe Effizienz aufweist.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Mit einem SCOP von 6,02 erreicht die ACP-Luftw\u00e4rmepumpe eine Energieeffizienz, die konventionelle Marktl\u00f6sungen in den Schatten stellt.&quot;,&quot;title&quot;:&quot;OVUMFOTOGRETTER 0001 2048x1365&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Foto Gretter&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ovum-praesentiert-hocheffiziente-luftwaermepumpe\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2857043\/OVUMFOTOGRETTER-0001-2048x1365_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Mit einem SCOP von 6,02 erreicht die ACP-Luftw\u00e4rmepumpe eine Energieeffizienz, die konventionelle Marktl\u00f6sungen in den Schatten stellt.&quot;,&quot;title&quot;:&quot;OVUMFOTOGRETTER 0001 2048x1365&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Foto Gretter&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ovum-praesentiert-hocheffiziente-luftwaermepumpe\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/ovum-praesentiert-hocheffiziente-luftwaermepumpe\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-11-03 12:32:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[1131937,766057,766076]}],&quot;id&quot;:[&quot;not&quot;,2958277]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/HLKmagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/hlkmagazin/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/">
                        Heizung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/">
                        Lüftung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/">
                        Klima/Kälte
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/">
                        Branchennews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/">
                        Gebäudelösungen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/">
                        Planen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/">
                        Steuer-/Regelung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/">
                        Installation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/">
                        Newsrooms
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/">
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/multimedia/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#podcasts">
                        Podcasts
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/hlk/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link"  href="https://hlk.co.at/autoren/" >
                            Unsere AutorInnen
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten","Werbung":"Werbung"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1123"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"https://industriemedien.at#identity"},"copyrightHolder":{"@id":"https://industriemedien.at#identity"},"copyrightYear":"2022","creator":{"@id":"https://industriemedien.at#creator"},"dateModified":"2022-11-23T10:10:28+01:00","datePublished":"2022-11-23T09:54:00+01:00","description":"Flamco bietet beliebte Simplex-Designarmatur nun auch in dunkler Farbe an.","headline":"Schwarz ist das neue Weiß","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Flamco_Simplex-VARIODESIGN-black_01.jpg?mtime=1669194262"},"inLanguage":"de","mainEntityOfPage":"https://hlk.co.at/heizung/schwarz-ist-das-neue-weiss/","name":"Schwarz ist das neue Weiß","publisher":{"@id":"https://industriemedien.at#creator"},"url":"https://hlk.co.at/heizung/schwarz-ist-das-neue-weiss/"},{"@id":"https://industriemedien.at#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH","url":"https://industriemedien.at"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://hlk.co.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://hlk.co.at/heizung/","name":"Heizung","position":2},{"@type":"ListItem","item":"https://hlk.co.at/heizung/schwarz-ist-das-neue-weiss/","name":"Schwarz ist das neue Weiß","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-11-23T10:11:02+01:00 -->