
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-hlk"
        data-adserver="adspirit"
>
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/hlk/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/hlk/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/hlk/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/hlk/favicon-48x48.png">
<link rel="manifest" href="/pwa/hlk/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/hlk/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/hlk/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/hlk/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/hlk/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/hlk/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/hlk/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/hlk/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/hlk/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/hlk/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/hlk/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/hlk/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/hlk/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/hlk/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://hlk.co.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1123" media="print" onload="this.media='all'">

                
                    <script defer data-domain="hlk.co.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
          
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-54SVRFC');</script>
            <!-- End Google Tag Manager -->

            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-6"></script>-->
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-6');
            </script>
            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://hlk.co.at/',
                web: 'https://hlk.co.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://hlk.co.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Hlk.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                                ads: {
                    disabled: '',
                    site: 'hlk',
                    siteId: 5,
                    slotPrefix: ''
                }
                            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '12']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Neuer Geschäftsbereichsleiter bei Labor Strauss | HLK</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Heizung,Lüftung,Klima,Kälte,Gebäude,Kältetechnik,Klimatechnik,hlk,Fernwärme,Fernkälte,Wassertechnik,Gebäudeautomation,Biomasse,Befeuchtung,Entfeuchtung,Gas,Installation,Installateur,Kältemittel,Lufthygiene,Luftqualität,Luftführung,Pellets,Pumpen,Wärmepumpe,Messtechnik,Regeltechnik,Flächenheizung,Flächenkühlung,Erneuerbare,Brandschutz,Revitalisierung,Geothermie,Filter">
<meta name="description" content="Mag. Ing. Thomas Friedl ist neuer Geschäftsbereichsleiter Technik bei der Labor Strauss Gruppe (LST), einem führenden europäischen Hersteller für…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="HLK" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://hlk.co.at/gebaeudeloesungen/neuer-geschaeftsbereichsleiter-bei-labor-strauss/" property="og:url">
<meta content="Neuer Geschäftsbereichsleiter bei Labor Strauss" property="og:title">
<meta content="Mag. Ing. Thomas Friedl ist neuer Geschäftsbereichsleiter Technik bei der Labor Strauss Gruppe (LST), einem führenden europäischen Hersteller für Gefahrenmeldetechnik. In dieser Position zeichnet er sich für sämtliche technischen Abteilungen, die Hard- und Softwareentwicklung, Fertigung, IT sowie…" property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Thomas-Friedl-c-Labor-Strauss-Gruppe.JPG?mtime=1666863155" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="s3ioqWngWcdQL5wkziQD-NYhVT8Ft_sqUx5tgIN2s2I">
<link href="https://hlk.co.at/gebaeudeloesungen/neuer-geschaeftsbereichsleiter-bei-labor-strauss/" rel="canonical">
<link href="https://hlk.co.at/" rel="home">
<link type="text/plain" href="https://hlk.co.at/humans.txt" rel="author"></head>
    <body>
      
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-54SVRFC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://hlk.co.at/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/hlk-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/hlk/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://hlk.co.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/HLK.png" width="500" height="185" alt="" title="HLK logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=2" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/" ><span class="navigation-main__list-item__link-text">Heizung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/" ><span class="navigation-main__list-item__link-text">Lüftung</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/" ><span class="navigation-main__list-item__link-text">Klima/Kälte</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/" ><span class="navigation-main__list-item__link-text">Produkte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/" ><span class="navigation-main__list-item__link-text">Projekte</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/" ><span class="navigation-main__list-item__link-text">Events</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/" ><span class="navigation-main__list-item__link-text">Gebäudelösungen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/" ><span class="navigation-main__list-item__link-text">Planen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" ><span class="navigation-main__list-item__link-text">Steuer-/Regelung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/" ><span class="navigation-main__list-item__link-text">Installation</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" ><span class="navigation-main__list-item__link-text">Branchennews</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" ><span class="navigation-main__list-item__link-text">Hargassner – Der Pionier bei Biomasseheizungen</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/multimedia/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#podcasts" ><span class="navigation-main__list-item__link-text">Podcasts</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#videos" ><span class="navigation-main__list-item__link-text">Videos</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#photos" ><span class="navigation-main__list-item__link-text">Fotostrecken</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/heizung/" >
                        Heizung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/lueftung/" >
                        Lüftung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/klima-kaelte/" >
                        Klima/Kälte
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/branchennews/" >
                        Branchennews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/gebaeudeloesungen/" >
                        Gebäudelösungen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/planen/" >
                        Planen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" >
                        Steuer-/Regelung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/installation/" >
                        Installation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/newsrooms/" >
                        Newsrooms
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" >
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/multimedia/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#podcasts" >
                        Podcasts
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=2" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://hlk.co.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://hlk.co.at/gebaeudeloesungen/">
                                
                                    Gebäudelösungen

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Neuer Geschäftsbereichsleiter bei Labor Strauss

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Personalia</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Neuer Geschäftsbereichsleiter bei Labor Strauss     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                                                        
                                                                                                                                                                                                    
                
                                                    
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                27.10.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 2 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://hlk.co.at/thema/labor-strauss-gruppe/">
                                    <em>#</em>Labor Strauss Gruppe
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/stefan-friedl/">
                                    <em>#</em>Stefan Friedl
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/personalia/">
                                    <em>#</em>Personalia
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/digitalisierung/">
                                    <em>#</em>Digitalisierung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/top-news/">
                                    <em>#</em>Top-News
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/hlk/">
                                    <em>#</em>HLK
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/brandschutz/">
                                    <em>#</em>Brandschutz
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/thomas-friedl/">
                                    <em>#</em>Thomas Friedl
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Mag. Ing. Thomas Friedl ist neuer Geschäftsbereichsleiter Technik bei der Labor Strauss Gruppe (LST), einem führenden europäischen Hersteller für Gefahrenmeldetechnik. In dieser Position zeichnet er sich für sämtliche technischen Abteilungen, die Hard- und Softwareentwicklung, Fertigung, IT sowie damit zusammenhängende Bereiche verantwortlich.
                </div>

                                

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: Labor Strauss Gruppe">
                
                                                                                                <img
                            data-src="/imager/media/hlk/2806402/Thomas-Friedl-c-Labor-Strauss-Gruppe_3dd3c551a37205db3b1629592e3b2cbb.JPG"
                            data-srcset="/imager/media/hlk/2806402/Thomas-Friedl-c-Labor-Strauss-Gruppe_3dd3c551a37205db3b1629592e3b2cbb.JPG 767w, /imager/media/hlk/2806402/Thomas-Friedl-c-Labor-Strauss-Gruppe_054dc380c930d9450a95c8029320d6fa.JPG 1199w"
                            sizes="100vw"
                            alt="Thomas Friedl"
                            title="&copy; Bild: Labor Strauss Gruppe" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        <p>Thomas Friedl</p>  
                        -  
                        &copy; Bild: Labor Strauss Gruppe                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://hlk.co.at/gebaeudeloesungen/neuer-geschaeftsbereichsleiter-bei-labor-strauss/"
                  },
                  "headline": "Neuer Geschäftsbereichsleiter bei Labor Strauss",
                  "image": "Thomas Friedl c Labor Strauss Gruppe",
                  "datePublished": "2022-10-27T11:16:00+02:00",
                  "dateModified": "2022-10-27T11:35:32+02:00",
                  "author": {
                      "@type": "Person",
                      "name": "Redaktion"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2806433">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Der gebürtige Wiener (50) bringt jahrzehntelange Erfahrung mit Softwareentwicklung und Datenbanken mit. In seiner neuen Position als Geschäftsbereichsleiter Technik hat sich Thomas Friedl zum Ziel gesetzt, die Modernisierung der Fertigungsprozesse weiter voranzutreiben sowie durch IT-Prozesse neue Technologien einzuführen und bestehende Abläufe noch schneller, sicherer und effizienter zu machen. Spannende Herausforderungen sieht er in der Entwicklung neuer Produkte unter Nutzung neuer Internettechnologien und der Einbindung moderner Farbdisplays. Zu seiner neuen Position meint er nun:<br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2806434">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        Am meisten freue ich mich darauf, eng mit meinen Mitarbeitern und Mitarbeiterinnen zusammenzuarbeiten, gemeinsam Lösungen zu entwickeln und umzusetzen sowie individuelle Stärken zu fördern.
                    </blockquote>
                                            <span class="quote__credit text--style-italic">
                            Thomas Friedl
                        </span>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2806435">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Thomas Friedl war schon von 1993-2008 bei der <a href="https://hlk.co.at/heizung/innovation-trifft-tradition-25-jahre-in-tirol/">Labor Strauss Gruppe</a> tätig und wirkte maßgeblich bei der Einführung der IT mit, welche er auch leitete. Ab dem Jahr 2000 hatte er zudem die Leitung des Inlandsverkaufs inne.<br>Anschließend führte ihn sein Berufsweg nach Deutschland und China. Als leidenschaftlicher Pilot, der über die EASA Linienkapitänslizenz (ATPL) für Airbus 320 verfügt, war Thomas Friedl zuvor bei der Lufthansa Gruppe im europäischen Kontinentalverkehr, bei Vistajet im weltweiten VIP-Transport sowie bei Air Macau in China als Ausbildungskapitän und Leitung der Abteilung Flugstandards tätig. Neben dem Studium der Rechtswissenschaft an der Universität Wien hat er am TGM Wien die HTL „Nachrichtentechnik und Elektronik“ absolviert.</p>
<p>Dipl.-Ing. Stefan Friedl, Geschäftsführer von <a href="https://hlk.co.at/klima-kaelte/neuer-leiter-fuer-produktmanagement-marketing-bei-der-labor-strauss-gruppe/">Labor Strauss</a>, sagt über die Rückkehr seines Bruders in das Familienunternehmen: </p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2806436">
                    

<section data-label="quote" class="quote block">
    <div class="quote__content">

        <div class="quote__content-text">
                            


                
    
                <span class="icon icon--quote quote__icon" aria-label="quote"><svg class="icon__svg" width="20" height="18" viewBox="0 0 20 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3.75 11.227a5.538 5.538 0 01-.455-2.258c0-3.233 2.841-5.98 5.455-7.2L7.84 0C2.558 2.38 0 6.65 0 11.471 0 14.888 1.761 18 5 18c2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.647-3.417-3.295-3.417-.682 0-1.307.183-1.875.671zm11.08 0a5.539 5.539 0 01-.455-2.258c0-3.233 2.84-5.98 5.454-7.2L18.92 0c-5.284 2.38-7.84 6.65-7.84 11.471 0 3.417 1.76 6.529 5 6.529 2.33 0 3.92-1.77 3.92-4.027 0-2.075-1.648-3.417-3.296-3.417-.681 0-1.306.183-1.875.671z" fill="#252525"/></svg></span>

    

                <div class="quote__wrapper">
                    <blockquote class="quote__quote text--richtext text--style-italic">
                        Ich freue mich, gemeinsam mit Thomas die Labor Strauss Gruppe weiterzuentwickeln und einen versierten IT-Experten an Bord zu haben, dem das Unternehmen bereits bestens vertraut ist.
                    </blockquote>
                                            <span class="quote__credit text--style-italic">
                            Stefan Friedl
                        </span>
                                    </div>
            
            
        </div>

    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2806437">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Die <a href="https://hlk.co.at/gebaeudeloesungen/neuigkeiten-rund-um-gebaeudesicherheit/">Labor Strauss Gruppe</a> wurde 1924 gegründet, beschäftigt rund 250 Mitarbeiter an elf Standorten und exportiert in mehr als 40 Länder der Welt. Das familiengeführte Unternehmen, das für seine exzellenten und langlebigen Produkte weltweit bekannt ist, verfügt zudem auch über höchste Expertise im Bereich Planung, Inbetriebnahme, Service sowie Wartung und bietet Schulungen, auch für die Qualifizierung von Spezialisten, an.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2806438">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Mehr zur Labor Strauss Gruppe     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Die Labor Strauss Gruppe ist ein führender europäischer Hersteller professioneller Gebäudesicherheitstechnik. Mit rund 250 Mitarbeitern und elf Standorten in Österreich und Deutschland erzeugt der Spezialist im Bereich Brandmeldeanlagen und Löschsteuersysteme sowie in der Einbruch- und Überfallmeldetechnik hochwertige und innovative Produkte für den Einsatz in vielen Ländern der Welt. Neu im Produktportfolio sind Not- und Sicherheitsbeleuchtungsanlagen. Die Fertigung an heimischen Standorten, ein hoher F&E-Anteil, kundenspezifische Lösungen sowie umfassender und schneller Service zeichnen das traditionsreiche Familienunternehmen mit Stammsitz in Österreich aus.</p>
<p>Nähere Informationen finden Sie unter: <a href="http://www.laborstrauss.com" target="_blank">www.laborstrauss.com</a></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">27.10.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">27.10.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://hlk.co.at/autoren/redaktion/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/HLK_3211112236abbb111bc387964415dc3f.jpg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/HLK_3211112236abbb111bc387964415dc3f.jpg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Redaktion</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2806524,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Weider W\u00e4rmepumpen&quot;,&quot;title&quot;:&quot;Nachhaltige &amp; effiziente Hochtemperatur-W\u00e4rmepumpe&quot;,&quot;teaser&quot;:&quot;Die Hochtemperatur W\u00e4rmepumpe WeiPowerDuo des Vorarlberger Unternehmens Weider W\u00e4rmepumpen bietet einige Vorteile. Lesen Sie hier \u00fcber die WeiPowerDuo W\u00e4rmepumpe und welche Vorteile sie bietet.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;Funktionweise WeiPowerDuo bei Wohnanlagen&quot;,&quot;title&quot;:&quot;Bildschirmfoto 2022 10 27 um 11 50 53&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Weider\/ausliebeprotzen GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/nachhaltige-effiziente-hochtemperatur-waermepumpe\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2806739\/Bildschirmfoto-2022-10-27-um-11.50.53_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;Funktionweise WeiPowerDuo bei Wohnanlagen&quot;,&quot;title&quot;:&quot;Bildschirmfoto 2022 10 27 um 11 50 53&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Weider\/ausliebeprotzen GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/nachhaltige-effiziente-hochtemperatur-waermepumpe\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/nachhaltige-effiziente-hochtemperatur-waermepumpe\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-27 11:40:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2772449,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Fieldpiece&quot;,&quot;title&quot;:&quot;Eine effiziente Arbeitsweise beginnt mit den richtigen Werkzeugen&quot;,&quot;teaser&quot;:&quot;Von den bescheidenen Anf\u00e4ngen in der Garage des Gr\u00fcnders im Jahr 1990 bis zur heutigen internationalen Organisation Fieldpiece \u2013 die Mission bei Fieldpiece ist dieselbe geblieben: Bereitstellung von Werkzeugen, denen HLK-Experten vertrauen k\u00f6nnen, und die ihre Arbeitsweise einfacher, schneller und besser machen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2772501\/Fieldpiece-1_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2772501\/Fieldpiece-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2772501\/Fieldpiece-1_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2772501\/Fieldpiece-1_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Mit den richtigen Werkzeugen die Arbeitsweise verbessern \u2013 die Fieldpiece-Produktfamilie macht es m\u00f6glich.&quot;,&quot;title&quot;:&quot;Fieldpiece 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Fieldpiece&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/eine-effiziente-arbeitsweise-beginnt-mit-den-richtigen-werkzeugen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2772501\/Fieldpiece-1_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2772501\/Fieldpiece-1_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2772501\/Fieldpiece-1_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2772501\/Fieldpiece-1_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Mit den richtigen Werkzeugen die Arbeitsweise verbessern \u2013 die Fieldpiece-Produktfamilie macht es m\u00f6glich.&quot;,&quot;title&quot;:&quot;Fieldpiece 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Fieldpiece&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/eine-effiziente-arbeitsweise-beginnt-mit-den-richtigen-werkzeugen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/eine-effiziente-arbeitsweise-beginnt-mit-den-richtigen-werkzeugen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Workzone&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/workzone\/&quot;},{&quot;title&quot;:&quot;Installateur&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/installateur\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-20 17:45:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2753773,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;LU-VE GROUP&quot;,&quot;title&quot;:&quot;EUROVENT-Zertifizierung f\u00fcr CO2-Gask\u00fchler geht nach Italien&quot;,&quot;teaser&quot;:&quot;Im Rahmen des Eurovent-Programms konnte die LU-VE Group, einer der weltweit gr\u00f6\u00dften Hersteller von Luftw\u00e4rmetauschern, als erstes Unternehmen die Zertifizierung f\u00fcr CO2-Gask\u00fchler f\u00fcr sich gewinnen. Hier lesen Sie mehr.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;eurovent-certification\/https:\/\/www.eurovent-certification.com\/de\/&quot;,&quot;title&quot;:&quot;Bildschirmfoto 2022 10 20 um 13 03 38&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: eurovent-certification \/ www.eurovent-certification.com\/de\/&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/eurovent-zertifizierung-fuer-co2-gaskuehler-geht-nach-italien\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2768322\/Bildschirmfoto-2022-10-20-um-13.03.38_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;eurovent-certification\/https:\/\/www.eurovent-certification.com\/de\/&quot;,&quot;title&quot;:&quot;Bildschirmfoto 2022 10 20 um 13 03 38&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: eurovent-certification \/ www.eurovent-certification.com\/de\/&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/eurovent-zertifizierung-fuer-co2-gaskuehler-geht-nach-italien\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/eurovent-zertifizierung-fuer-co2-gaskuehler-geht-nach-italien\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/waermepumpe\/&quot;},{&quot;title&quot;:&quot;Smarte L\u00f6sungen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/smarte-loesungen\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-20 12:31:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2673199,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Studie zu Smart Living&quot;,&quot;title&quot;:&quot;Welche Anforderungen hat man ans Wohnen von morgen?&quot;,&quot;teaser&quot;:&quot;Smart Home\/Smart Living, Digitalisierung, Geb\u00e4udeautomation und Energieeffizienz sind Begriffe, die einem hier in den Sinn kommen. Welche Anforderungen Bewohner, Eigent\u00fcmer und Hausverwaltungen an das Wohnen von morgen stellen, hat Magenta Telekom in einer aktuellen Studie mit dem Marktforschungsinstitut Triple M untersucht. Hier erfahren Sie mehr.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2681438\/AdobeStock_512430046_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2681438\/AdobeStock_512430046_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2681438\/AdobeStock_512430046_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2681438\/AdobeStock_512430046_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Man looking at smart home interface on dark background.&quot;,&quot;title&quot;:&quot;Man looking at smart home interface .&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: natali_mis - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/welche-anforderungen-hat-man-ans-wohnen-von-morgen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2681438\/AdobeStock_512430046_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2681438\/AdobeStock_512430046_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2681438\/AdobeStock_512430046_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2681438\/AdobeStock_512430046_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Man looking at smart home interface on dark background.&quot;,&quot;title&quot;:&quot;Man looking at smart home interface .&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: natali_mis - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/welche-anforderungen-hat-man-ans-wohnen-von-morgen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/welche-anforderungen-hat-man-ans-wohnen-von-morgen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Geb\u00e4udeautomation&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/gebaeudeautomation\/&quot;},{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.subscribers&quot;,&quot;value&quot;:&quot;subscribers&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-10-19 15:40:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2667095,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;ISH 2023&quot;,&quot;title&quot;:&quot;Gr\u00fcnbeck auf der ISH 2023&quot;,&quot;teaser&quot;:&quot;Auf der ISH 2023 wird das Unternehmen Gr\u00fcnbeck mit einem Messestand vertreten sein. Pers\u00f6nlicher Kontakt sei gerade in aktuellen Zeiten wichtig und man wolle nicht auf diese Gelegenheit verzichten, meint der Gr\u00fcnbeck-GF zur Entscheidung.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Gr\u00fcnbeck Wasseraufbereitung GmbH&quot;,&quot;title&quot;:&quot;Gruenbeck Forum&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Gr\u00fcnbeck Wasseraufbereitung GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/gruenbeck-auf-der-ish-2023\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2667579\/Gruenbeck_Forum_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Gr\u00fcnbeck Wasseraufbereitung GmbH&quot;,&quot;title&quot;:&quot;Gruenbeck Forum&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Gr\u00fcnbeck Wasseraufbereitung GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/gruenbeck-auf-der-ish-2023\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/gruenbeck-auf-der-ish-2023\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Wasser&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/wasser\/&quot;},{&quot;title&quot;:&quot;Wassertechnik&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/wassertechnik\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-18 08:00:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2665645,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Labor Strauss Gruppe&quot;,&quot;title&quot;:&quot;Innovation trifft Tradition: 25 Jahre in Tirol&quot;,&quot;teaser&quot;:&quot;Am 6. Oktober 2022 feierte die Labor Strauss Gruppe im Beisein von Wirtschaft und Feuerwehr das 25-j\u00e4hrige Bestehen der Tiroler Niederlassung in Innsbruck. Ein Tag ganz im Sinne von vorbeugendem und abwehrendem Brandschutz. Lesen Sie hier mehr \u00fcber die Feierlichkeit und was die Berufsfeuerwehr Innsbruck zum Rahmenprogramm beitrug.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Labor Strauss Gruppe feierte 25 Jahre in Tirol - Im Bild: Team der NL Innsbruck mit GF Stefan Friedl und NL Robert Wieser.&quot;,&quot;title&quot;:&quot;Team der NL Innsbruck mit GF Stefan Friedl und NL Robert Wieser northlight creative&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: northlight creative&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/innovation-trifft-tradition-25-jahre-in-tirol\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2666957\/Team-der-NL-Innsbruck-mit-GF-Stefan-Friedl-und-NL-Robert-Wieser-northlight-creative_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Labor Strauss Gruppe feierte 25 Jahre in Tirol - Im Bild: Team der NL Innsbruck mit GF Stefan Friedl und NL Robert Wieser.&quot;,&quot;title&quot;:&quot;Team der NL Innsbruck mit GF Stefan Friedl und NL Robert Wieser northlight creative&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: northlight creative&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/innovation-trifft-tradition-25-jahre-in-tirol\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/innovation-trifft-tradition-25-jahre-in-tirol\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Service&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/service\/&quot;},{&quot;title&quot;:&quot;Brandschutz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/brandschutz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-18 07:30:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2658410,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Fachmesse&quot;,&quot;title&quot;:&quot;Das war sie, die Chillventa 2022&quot;,&quot;teaser&quot;:&quot;Die diesj\u00e4hrige Chillventa in N\u00fcrnberg darf als voller Erfolg f\u00fcr alle Beteiligten gewertet werden. Sehen Sie hier einen Besuch des 1.Messetages in Fotos, finden Sie u.a. ein Res\u00fcmee und lesen Sie \u00fcber die Highlights des Branchentreffs.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Die diesj\u00e4hrige Chillventa in N\u00fcrnberg darf ohne \u00dcbertreibung als voller Erfolg gewertet werden - Besucher wie Aussteller sind gr\u00f6\u00dften Teils sehr zufrieden.&quot;,&quot;title&quot;:&quot;IMG 0438&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: HLK\/K. Lutz&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/das-war-sie-die-chillventa-2022\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2660925\/IMG_0438_2022-10-17-100927_avjm_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Die diesj\u00e4hrige Chillventa in N\u00fcrnberg darf ohne \u00dcbertreibung als voller Erfolg gewertet werden - Besucher wie Aussteller sind gr\u00f6\u00dften Teils sehr zufrieden.&quot;,&quot;title&quot;:&quot;IMG 0438&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: HLK\/K. Lutz&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/das-war-sie-die-chillventa-2022\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/das-war-sie-die-chillventa-2022\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/digitalisierung\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-17 11:11:00&quot;,&quot;articleContent&quot;:[{&quot;typeHandle&quot;:&quot;slideshow&quot;}]},{&quot;id&quot;:2656592,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Vaillant Group \u00d6sterreich&quot;,&quot;title&quot;:&quot;Neuer Gesch\u00e4ftsf\u00fchrer ab November&quot;,&quot;teaser&quot;:&quot;Mit 1. November 2022 \u00fcbernimmt ein neuer Gesch\u00e4ftsf\u00fchrer die Leitung der Vaillant Group in \u00d6sterreich. Wer es ist und was der Jurist f\u00fcr den \u00f6sterreichischen HLK-Markt plant, lesen Sie hier.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Vaillant Group \u00d6sterreich Markus Scheffer&quot;,&quot;title&quot;:&quot;Vaillant Group Oesterreich Dr Markus Scheffer&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Vaillant Group&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/neuer-geschaeftsfuehrer-ab-november\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2656719\/Vaillant-Group-Oesterreich-Dr.-Markus-Scheffer_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Vaillant Group \u00d6sterreich Markus Scheffer&quot;,&quot;title&quot;:&quot;Vaillant Group Oesterreich Dr Markus Scheffer&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Vaillant Group&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/neuer-geschaeftsfuehrer-ab-november\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/neuer-geschaeftsfuehrer-ab-november\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Personalia&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/personalia\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-15 10:00:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2653751,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;H\u00f6rburger kauft Dobler&quot;,&quot;title&quot;:&quot;Installationstechnik-Unternehmen \u00fcbernommen&quot;,&quot;teaser&quot;:&quot;H\u00f6rburger Energietechnik erweitert mit der \u00dcbernahme der Dobler Installationstechnik aus Rankweil seine Kapazit\u00e4ten und Kompetenzen im Bereich Wohnbau und energetischer Sanierungen in Vorarlberg. Inhaber Christian Dobler regelt damit seine Nachfolge und sichert den Fortbestand f\u00fcr Mitarbeiter (m\/w) und Kunden (m\/w).&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;H\u00f6rburger Energietechnik \u00fcbernimmt den Rankweiler Familienbetrieb Dobler Installationstechnik. Inhaber Christian Dobler (links) und H\u00f6rburger-Gesch\u00e4ftsf\u00fchrer Bertram H\u00f6rburger (rechts) regeln damit die Nachfolge des Unternehmens.&quot;,&quot;title&quot;:&quot;H\u00f6rburger Energietechnik \u00fcbernimmt Dobler Installationstechnik&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Lisa Mathis&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/installation\/installationstechnik-unternehmen-uebernommen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2653757\/Hoerburger-Energietechnik-Uebernahme-Dobler-Installationstechnik_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;H\u00f6rburger Energietechnik \u00fcbernimmt den Rankweiler Familienbetrieb Dobler Installationstechnik. Inhaber Christian Dobler (links) und H\u00f6rburger-Gesch\u00e4ftsf\u00fchrer Bertram H\u00f6rburger (rechts) regeln damit die Nachfolge des Unternehmens.&quot;,&quot;title&quot;:&quot;H\u00f6rburger Energietechnik \u00fcbernimmt Dobler Installationstechnik&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Lisa Mathis&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/installation\/installationstechnik-unternehmen-uebernommen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/installation\/installationstechnik-unternehmen-uebernommen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Installateur&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/installateur\/&quot;},{&quot;title&quot;:&quot;HLK&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/hlk\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-14 12:41:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2651499,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Modulare W\u00e4rmepumpe&quot;,&quot;title&quot;:&quot;3 in 1 - Heizen, L\u00fcften und Warmwasseraufbereitung&quot;,&quot;teaser&quot;:&quot;Die neue modulare W\u00e4rmepumpe MWL von Remko kann heizen, l\u00fcften sowie Warmwasser bereiten. Der Wohnungsbau erh\u00e4lt damit ein Rundum-sorglos-Paket.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Planung f\u00fcr ein Bestandsgeb\u00e4ude mit modularen W\u00e4rmepumpen \u2013 drei Wohneinheiten pro Geschoss werden jeweils separat versorgt.&quot;,&quot;title&quot;:&quot;REMK3122 Plan MWL in Bestand&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Remko, Lage&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/3-in-1-heizen-lueften-und-warmwasseraufbereitung\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/2652585\/REMK3122_Plan-MWL-in-Bestand_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Planung f\u00fcr ein Bestandsgeb\u00e4ude mit modularen W\u00e4rmepumpen \u2013 drei Wohneinheiten pro Geschoss werden jeweils separat versorgt.&quot;,&quot;title&quot;:&quot;REMK3122 Plan MWL in Bestand&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Remko, Lage&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/3-in-1-heizen-lueften-und-warmwasseraufbereitung\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/3-in-1-heizen-lueften-und-warmwasseraufbereitung\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Heizen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/heizen\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-14 10:26:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[1128069,1128022,850230,766046,765957]}],&quot;id&quot;:[&quot;not&quot;,2806141]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/HLKmagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/hlkmagazin/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/">
                        Heizung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/">
                        Lüftung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/">
                        Klima/Kälte
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/">
                        Branchennews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/">
                        Gebäudelösungen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/">
                        Planen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/">
                        Steuer-/Regelung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/">
                        Installation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/">
                        Newsrooms
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/">
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/multimedia/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#podcasts">
                        Podcasts
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/hlk/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link"  href="https://industriemedien.shop/mitgliedschaft/" >
                            Werden Sie Mitglied
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten","Werbung":"Werbung"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1123"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"https://industriemedien.at#identity"},"copyrightHolder":{"@id":"https://industriemedien.at#identity"},"copyrightYear":"2022","creator":{"@id":"https://industriemedien.at#creator"},"dateModified":"2022-10-27T11:35:32+02:00","datePublished":"2022-10-27T11:16:00+02:00","description":"Mag. Ing. Thomas Friedl ist neuer Geschäftsbereichsleiter Technik bei der Labor Strauss Gruppe (LST), einem führenden europäischen Hersteller für Gefahrenmeldetechnik. In dieser Position zeichnet er sich für sämtliche technischen Abteilungen, die Hard- und Softwareentwicklung, Fertigung, IT sowie damit zusammenhängende Bereiche verantwortlich.","headline":"Neuer Geschäftsbereichsleiter bei Labor Strauss","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Thomas-Friedl-c-Labor-Strauss-Gruppe.JPG?mtime=1666863155"},"inLanguage":"de","mainEntityOfPage":"https://hlk.co.at/gebaeudeloesungen/neuer-geschaeftsbereichsleiter-bei-labor-strauss/","name":"Neuer Geschäftsbereichsleiter bei Labor Strauss","publisher":{"@id":"https://industriemedien.at#creator"},"url":"https://hlk.co.at/gebaeudeloesungen/neuer-geschaeftsbereichsleiter-bei-labor-strauss/"},{"@id":"https://industriemedien.at#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH","url":"https://industriemedien.at"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://hlk.co.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://hlk.co.at/gebaeudeloesungen/","name":"Gebäudelösungen","position":2},{"@type":"ListItem","item":"https://hlk.co.at/gebaeudeloesungen/neuer-geschaeftsbereichsleiter-bei-labor-strauss/","name":"Neuer Geschäftsbereichsleiter bei Labor Strauss","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-10-27T12:12:50+02:00 -->