<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Marken-Vorsprung durch Wissenschaft | Großhandel | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="HoPJyitGoyDsre7PtUhIfwj9yuoJT9iu7NQV9jZV"/>

    <meta name="DC.Title" content="Marken-Vorsprung durch Wissenschaft" />
<meta name="DC.Subject" content="Marken-Vorsprung durch Wissenschaft" />
<meta property="og:title" content="Marken-Vorsprung durch Wissenschaft" />


<meta name="description" content="Mit der Kompetenz und dem Interesse angehender Wissenschaftsexperten der FH St. Pölten wurde die Marke ALVA der Frauenthal Handel Gruppe analysiert und neue Konzepte erarbeitet. Eine win-win-Situation für beide Seiten, wie Sie hier erfahren." />
<meta name="DC.Description" content="Mit der Kompetenz und dem Interesse angehender Wissenschaftsexperten der FH St. Pölten wurde die Marke ALVA der Frauenthal Handel Gruppe analysiert und neue Konzepte erarbeitet. Eine win-win-Situation für beide Seiten, wie Sie hier erfahren." />
<meta property="og:description" content="Mit der Kompetenz und dem Interesse angehender Wissenschaftsexperten der FH St. Pölten wurde die Marke ALVA der Frauenthal Handel Gruppe analysiert und neue Konzepte erarbeitet. Eine win-win-Situation für beide Seiten, wie Sie hier erfahren." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/4117_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/marken-vorsprung-durch-wissenschaft" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-02-11T17:48:09+01:00" />
<meta property="article:tag" content="Großhandel" />
<meta property="article:tag" content="Eigenmarke" />
<meta property="article:tag" content="Frauenthal Handel" />
<meta property="article:tag" content="FH St. Pölten" />
<meta property="article:tag" content="Kooperation" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.9f86cdc185c10ed1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fmarken-vorsprung-durch-wissenschaft">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fmarken-vorsprung-durch-wissenschaft&amp;cancel=a%2Fmarken-vorsprung-durch-wissenschaft">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Donnerstag, <span class="autd" data-time="now">11.02.2021 19:06</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fmarken-vorsprung-durch-wissenschaft" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/grosshandel">
                        Großhandel
                    </a>
            </li>
        <li>
                Marken-Vorsprung durch Wissenschaft
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Kooperation ALVA &amp; FH St. Pölten
                    </span
        ><time datetime="2021-02-11T17:48:09+01:00">11.02.2021 17:48</time>

        <h1>
            Marken-Vorsprung durch Wissenschaft
        </h1>
        <p>
            Mit der Kompetenz und dem Interesse angehender Wissenschaftsexperten der FH St. Pölten wurde die Marke ALVA der Frauenthal Handel Gruppe analysiert und neue Konzepte erarbeitet. Eine win-win-Situation für beide Seiten, wie Sie hier erfahren.

        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fmarken-vorsprung-durch-wissenschaft&amp;t=Marken-Vorsprung+durch+Wissenschaft" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fmarken-vorsprung-durch-wissenschaft&amp;text=Marken-Vorsprung+durch+Wissenschaft+-+%23Gro%C3%9Fhandel+%23Eigenmarke+%23FrauenthalHandel+%23FHSt.P%C3%B6lten+%23Kooperation" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fmarken-vorsprung-durch-wissenschaft" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fmarken-vorsprung-durch-wissenschaft&amp;title=Marken-Vorsprung+durch+Wissenschaft&amp;summary=Mit+der+Kompetenz+und+dem+Interesse+angehender+Wissenschaftsexperten+der+FH+St.+P%C3%B6lten+wurde+die+Marke+ALVA+der+Frauenthal+Handel+Gruppe+analysiert+und+neue+Konzepte+erarbeitet.+Eine+win-win-Situation+f%C3%BCr+beide+Seiten%2C+wie+Sie+hier+erfahren.%0A" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Gro%C3%9Fhandel">
                Großhandel
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Eigenmarke">
                Eigenmarke
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Frauenthal%20Handel">
                Frauenthal Handel
            </a>
                        <a class="label group-2" href="https://hlk.co.at/tag/FH%20St.%20P%C3%B6lten">
                FH St. Pölten
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Kooperation">
                Kooperation
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(70,71,70);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/4117_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(70,71,70);
            ">
                        <img src="https://imgs.hlk.co.at/m/4117_1_800-0-1.85_.jpg" alt="frauenthal, FH, St., P&ouml;lten, ALVA, Marke, Marketing, 2021">
            
                        <span class="credit">&copy; FHSTP/Frauenthal</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>16 Studierende der FH St. P&ouml;lten erarbeiteten Kommunikationskonzepte, wie man die Marke ALVA der Frauenthal Handel Gruppe noch besser am Markt positionieren kann.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>In der Frauenthal Handel Gruppe, die (mit Elektromaterial.at/Kontinentale/&Ouml;AG/SHT) &Ouml;sterreichs Nummer 1 im Gro&szlig;handel f&uuml;r Sanit&auml;r/Heizung/Installationstechnik ist, hat die F&ouml;rderung junger Talente Tradition. Doch Frauenthal f&ouml;rdert nicht nur eigene Mitarbeitende mit spannenden Projekten. Der Marktf&uuml;hrer war auch Auftraggeber f&uuml;r die Studierenden im &bdquo;Praxislabor Public Relations&ldquo; am Studiengang Marketing &amp; Kommunikation an der FH St. P&ouml;lten. 16 Studierende im 5. Semester erarbeiteten mehrere integrierte Kommunikationskonzepte samt Konkurrenz- und SWOT-Analysen f&uuml;r die Positionierung einer der gr&ouml;&szlig;ten Marken in der Haustechnik: ALVA.<br />
&bdquo;Die verschiedenen Konzept-Pr&auml;sentationen der Studierenden waren alle in empirischer Tiefe und thematischer Breite ausgereift. Die Arbeiten boten viele neue wissenschaftliche Fakten und darauf aufbauende Ideen zur weiteren Professionalisierung der Marke ALVA&ldquo;, so Constantin Otto Wollenhaupt, M.A., Marketingleitung der Frauenthal Handel Gruppe.<br />
Von der FH St. P&ouml;lten kam ebenso positives Feedback: &bdquo;Die spannende und zugleich komplexe Aufgabenstellung erforderte vollen Einsatz der Studierenden. Mit viel Elan und Tatendrang entstanden in den letzten Wochen sehr facettenreiche Konzepte mit vielen frischen Ideen &ndash; alle mit dem Ziel, die Marke ALVA noch besser am Markt zu positionieren. Die Zusammenarbeit hat allen Beteiligten nicht nur Freude bereitet, sie war stets sehr wertsch&auml;tzend. Besonderes Highlight war die Pitch-Pr&auml;sentation vor dem hochrangigen Gremium&quot;, so Isabella Schulner, M.A., Dozentin der FH St. P&ouml;lten und Pressesprecherin von ISS &Ouml;sterreich.<br />
ALVA nutzt also nicht nur die Erfahrung des Marktf&uuml;hrers in &Ouml;sterreich, sondern auch die Kompetenz und Neugier angehender Wissenschaftsexperten, um die Kunden der Frauenthal Handel Gruppe noch erfolgreicher zu machen.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.fhstp.ac.at">
                                http://www.fhstp.ac.at
                            </a>
                        </li>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.frauenthal-service.at">
                                http://www.frauenthal-service.at
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="HoPJyitGoyDsre7PtUhIfwj9yuoJT9iu7NQV9jZV">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/grosshandel">
                        Großhandel
                    </a>
            </li>
        <li>
                Marken-Vorsprung durch Wissenschaft
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Gro\u00dfhandel","Eigenmarke","Frauenthal Handel","FH St. P\u00f6lten","Kooperation"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210114.48efdba2"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5872;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
