<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Israelischer Erdgas-Export nach Ägypten hat begonnen | Gas | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="GY5fKXPY2mfA5pWa9II2sSBJn8FZqlbyBpXd6eJ3"/>

    <meta name="DC.Title" content="Israelischer Erdgas-Export nach Ägypten hat begonnen" />
<meta name="DC.Subject" content="Israelischer Erdgas-Export nach Ägypten hat begonnen" />
<meta property="og:title" content="Israelischer Erdgas-Export nach Ägypten hat begonnen" />


<meta name="description" content="Trotz des Friedensvertrages zwischen Israel und Ägypten ist das Verhältnis unterkühlt. Nun binden sich die Nachbarländer durch ein Gasgeschäft enger aneinander." />
<meta name="DC.Description" content="Trotz des Friedensvertrages zwischen Israel und Ägypten ist das Verhältnis unterkühlt. Nun binden sich die Nachbarländer durch ein Gasgeschäft enger aneinander." />
<meta property="og:description" content="Trotz des Friedensvertrages zwischen Israel und Ägypten ist das Verhältnis unterkühlt. Nun binden sich die Nachbarländer durch ein Gasgeschäft enger aneinander." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3277_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/israelischer-erdgas-export-nach-aegypten-hat-begonnen" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-01-15T11:32:49+01:00" />
<meta property="article:tag" content="Gas" />
<meta property="article:tag" content="Erdgas" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Export" />
<meta property="article:tag" content="Delek" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.49ad8cd23bca68e8.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20191219.993c0f34" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper</i>
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen&amp;cancel=a%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">15.01.2020 12:05</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        <a href="https://hlk.co.at/branchen">Branchen</a>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/gas">
                        <a href="https://hlk.co.at/branchen/gas">Gas</a>
                    </a>
            </li>
        <li>
                Israelischer Erdgas-Export nach Ägypten hat begonnen
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Gas-Export
                    </span
        ><time datetime="2020-01-15T11:32:49+01:00">15.01.2020 11:32</time>

        <h1>
            Israelischer Erdgas-Export nach Ägypten hat begonnen
        </h1>
        <p>
            Trotz des Friedensvertrages zwischen Israel und Ägypten ist das Verhältnis unterkühlt. Nun binden sich die Nachbarländer durch ein Gasgeschäft enger aneinander.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen&amp;t=Israelischer+Erdgas-Export+nach+%C3%84gypten+hat+begonnen" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen&amp;text=Israelischer+Erdgas-Export+nach+%C3%84gypten+hat+begonnen+-+%23Gas+%23Erdgas+%23Energie+%23Israel+%23Export+%23Delek" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fisraelischer-erdgas-export-nach-aegypten-hat-begonnen&amp;title=Israelischer+Erdgas-Export+nach+%C3%84gypten+hat+begonnen&amp;summary=Trotz+des+Friedensvertrages+zwischen+Israel+und+%C3%84gypten+ist+das+Verh%C3%A4ltnis+unterk%C3%BChlt.+Nun+binden+sich+die+Nachbarl%C3%A4nder+durch+ein+Gasgesch%C3%A4ft+enger+aneinander." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Gas">
                Gas
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Erdgas">
                Erdgas
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Energie">
                Energie
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Israel">
                Israel
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Export">
                Export
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Delek">
                Delek
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(10,104,161);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3277_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(10,104,161);
            ">
                        <img src="https://imgs.hlk.co.at/m/3277_1_800-0-1.85_.jpg" alt="business, chemical, chemistry, compressor, construction, crane, crude, downstream, drilling, energy, exploration, factory, flare, fuel, gas, hydrocarbon, industri, industrial, industry, jack, manufacturing, natural, nature, occupational, offshore, oil, petrochemical, petroleum, pipe, pipe work, pipeline, piping, plant, platform, power, process, production, raw, refinery, rig, service, supply, tanker, technology, tower, upstream, well, wellhead, yard, offshore, oil, gas, petroleum, platform, exploration, production, business, chemical, chemistry, compressor, construction, crane, crude, downstream, drilling, energy, factory, flare, fuel, hydrocarbon, industri, industrial, industry, jack, manufacturing, natural, nature, occupational, petrochemical, pipe, pipe work, pipeline, piping, plant, power, process, raw, refinery, rig, service, supply, tanker, technology, tower, upstream, well, wellhead, yard">
            
                        <span class="credit">&copy; pichitstocker - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>In der Nacht auf Mittwoch begann der Export von Israel&nbsp;nach &Auml;gypten.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Israels gr&ouml;&szlig;tes Erdgas-Feld Leviathan im Mittelmeer liefert ab sofort Erdgas nach &Auml;gypten. Der Export habe in der Nacht begonnen, teilte das israelische Unternehmen Delek Mittwochfr&uuml;h mit. &quot;Der Tag&nbsp;markiert eine neue &Auml;ra im Energiesektor des Nahen Ostens&quot;, sagte Jossi Abu, Gesch&auml;ftsf&uuml;hrer von Delek, laut der Mitteilung. Auch die zust&auml;ndigen Minister Israels und &Auml;gyptens best&auml;tigten den Export-Beginn.</p>

<p>Das Leviathan-Gasfeld hatte am 31. Dezember seinen Betrieb aufgenommen. In K&uuml;rze soll von dort auch Gas nach Jordanien exportiert werden. Es handelt sich um das gr&ouml;&szlig;te Energieprojekt der Landesgeschichte.</p>

<p><a href="https://hlk.co.at/a/israel-nimmt-groesstes-erdgasfeld-der-landesgeschichte-in-betrieb">Israels</a> Energieminister Juval Steinitz und der &auml;gyptische &Ouml;lminister Tarek al-Mulla betonten, dieser Schritt werde es Israel auch erm&ouml;glichen, einen Teil des Gases &uuml;ber Fl&uuml;ssiggasanlagen in &Auml;gypten nach Europa zu exportieren. Nach den Worten von Delek-Gesch&auml;ftsf&uuml;hrer Abu wird der Gasexport von Leviathan nach &Auml;gypten &quot;sowohl zur israelischen als auch zur &auml;gyptischen Wirtschaft beitragen, regionale Stabilit&auml;t unterst&uuml;tzen und &Auml;gyptens Rolle als regionales Energiezentrum st&auml;rken&quot;.</p>

<p>Die Bohranlage mit Plattform liegt zehn Kilometer vor Israels K&uuml;ste. Der Betrieb hatte wegen Bedenken des Umweltministeriums mit einer Woche Versp&auml;tung begonnen. Nach einer Pr&uuml;fung gab das Ministerium schlie&szlig;lich gr&uuml;nes Licht und teilte mit, es sei keine gesundheitliche Gef&auml;hrdung der K&uuml;stenbewohner zu bef&uuml;rchten.</p>
<div id="inline-suggestions"></div>


<p>Das Erdgasfeld liegt rund 130 Kilometer westlich der Hafenstadt Haifa in etwa 1.700 Metern Meerestiefe. Teilhaber sind neben dem US-Unternehmen Noble Energy die israelischen Unternehmen Delek und Ratio Oil Exploration (1992). Die privat finanzierte Entwicklung des Projekts kostete bisher mehr als 13 Milliarden&nbsp;Shekel, rund&nbsp;3,4 Milliarden&nbsp;Euro.</p>

<p>Israel verf&uuml;gt &uuml;ber weitere Erdgasfelder, die Produktion aus dem Tamar-Feld beispielsweise hatte bereits 2013 begonnen. Mit dem Erdgas will sich das Land, das in der Region viele Feinde hat, seine Energieunabh&auml;ngigkeit sichern. Es soll Israel au&szlig;erdem den <a href="https://hlk.co.at/a/kohleausstieg-koennte-verbraucher-vier-milliarden-euro-pro-jahr-kosten">Kohleausstieg</a> erm&ouml;glichen und das Land zum Energie-Exporteur machen. Davon erhofft sich der j&uuml;dische Staat auch bessere Beziehungen zu seinen Nachbarn. &Uuml;ber eine Pipeline will Israel au&szlig;erdem von 2025 an Gas nach Europa liefern. (APA/Red)</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Routeco">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        Routeco
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4050 Traun
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        tecfindr.com/routeco
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ODÖRFER Haustechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        ODÖRFER Haustechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 8051 Graz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        tecfindr.com/odoerfer-haustechnik-kg
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Konecranes and Demag">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        Konecranes and Demag
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2345 Brunn am Gebirge
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        tecfindr.com/konecranes-and-demag
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von MAL Environmental Technologies">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        MAL Environmental Technologies
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1230 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        tecfindr.com/mal-environmental-technologies
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/65_1_140-0-0_.jpg" alt="Logo von Gardair Kompressoren KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/gardair-kompressoren-kg" target="_blank">
                        Gardair Kompressoren KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3002 Purkersdorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/gardair-kompressoren-kg" target="_blank">
                        tecfindr.com/gardair-kompressoren-kg
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="GY5fKXPY2mfA5pWa9II2sSBJn8FZqlbyBpXd6eJ3">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        <a href="https://hlk.co.at/branchen">Branchen</a>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/gas">
                        <a href="https://hlk.co.at/branchen/gas">Gas</a>
                    </a>
            </li>
        <li>
                Israelischer Erdgas-Export nach Ägypten hat begonnen
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Gas","Erdgas","Energie","Israel","Export","Delek"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20191219.993c0f34"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5061;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20191219.993c0f34"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
