<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Einstellung der Österreicher zu Erneuerbaren (fast) unverändert | solar | Technologie | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="2SemNQToF6X6QX8FSvI9kydbED2ztc0AtCp2YVpu"/>

    <meta name="DC.Title" content="Einstellung der Österreicher zu Erneuerbaren (fast) unverändert" />
<meta name="DC.Subject" content="Einstellung der Österreicher zu Erneuerbaren (fast) unverändert" />
<meta property="og:title" content="Einstellung der Österreicher zu Erneuerbaren (fast) unverändert" />


<meta name="description" content="Eine jährliche Umfrage misst die Zustimmung zu erneuerbaren Energien in Österreich. Die neuesten Ergebnisse zeigen: Auch wenn die Coronakrise keine Zustimmungswende bewirkt hat – Kratzer hat sie doch hinterlassen." />
<meta name="DC.Description" content="Eine jährliche Umfrage misst die Zustimmung zu erneuerbaren Energien in Österreich. Die neuesten Ergebnisse zeigen: Auch wenn die Coronakrise keine Zustimmungswende bewirkt hat – Kratzer hat sie doch hinterlassen." />
<meta property="og:description" content="Eine jährliche Umfrage misst die Zustimmung zu erneuerbaren Energien in Österreich. Die neuesten Ergebnisse zeigen: Auch wenn die Coronakrise keine Zustimmungswende bewirkt hat – Kratzer hat sie doch hinterlassen." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3521_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/einstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-09-08T12:12:14+02:00" />
<meta property="article:tag" content="Österreich" />
<meta property="article:tag" content="Studie" />
<meta property="article:tag" content="Photovoltaik" />
<meta property="article:tag" content="Coronakrise" />
<meta property="article:tag" content="Windkraft" />
<meta property="article:tag" content="Wasserkraft" />
<meta property="article:tag" content="Stromspeicher" />
<meta property="article:tag" content="Erneuerbare Energie" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.9f86cdc185c10ed1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert&amp;cancel=a%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">08.09.2020 13:19</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/solar">
                        solar
                    </a>
            </li>
        <li>
                Einstellung der Österreicher zu Erneuerbaren (fast) unverändert
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            
                    </span
        ><time datetime="2020-09-08T12:12:14+02:00">08.09.2020 12:12</time>

        <h1>
            Einstellung der Österreicher zu Erneuerbaren (fast) unverändert
        </h1>
        <p>
            Eine jährliche Umfrage misst die Zustimmung zu erneuerbaren Energien in Österreich. Die neuesten Ergebnisse zeigen: Auch wenn die Coronakrise keine Zustimmungswende bewirkt hat – Kratzer hat sie doch hinterlassen.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert&amp;t=Einstellung+der+%C3%96sterreicher+zu+Erneuerbaren+%28fast%29+unver%C3%A4ndert" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert&amp;text=Einstellung+der+%C3%96sterreicher+zu+Erneuerbaren+%28fast%29+unver%C3%A4ndert+-+%23%C3%96sterreich+%23Studie+%23Photovoltaik+%23Coronakrise+%23Windkraft+%23Wasserkraft+%23Stromspeicher+%23ErneuerbareEnergie" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Feinstellung-der-oesterreicher-zu-erneuerbaren-fast-unveraendert&amp;title=Einstellung+der+%C3%96sterreicher+zu+Erneuerbaren+%28fast%29+unver%C3%A4ndert&amp;summary=Eine+j%C3%A4hrliche+Umfrage+misst+die+Zustimmung+zu+erneuerbaren+Energien+in+%C3%96sterreich.+Die+neuesten+Ergebnisse+zeigen%3A+Auch+wenn+die+Coronakrise+keine+Zustimmungswende+bewirkt+hat+%E2%80%93+Kratzer+hat+sie+doch+hinterlassen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://hlk.co.at/tag/%C3%96sterreich">
                Österreich
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Studie">
                Studie
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Photovoltaik">
                Photovoltaik
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Coronakrise">
                Coronakrise
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Windkraft">
                Windkraft
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Wasserkraft">
                Wasserkraft
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Stromspeicher">
                Stromspeicher
            </a>
                                                <a class="label group-1" href="https://hlk.co.at/tag/Erneuerbare%20Energie">
                Erneuerbare Energie
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 8 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(19,18,16);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3521_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(19,18,16);
            ">
                        <img src="https://imgs.hlk.co.at/m/3521_1_800-0-1.85_.jpg" alt="Sonnenenergie, PV, Photovoltaik, Solarthermie, Energie, regenerativ, erneuerbare Energie, Energien, Solar, Sonne, Dach, D&auml;cher, Module, Elektrizit&auml;t, Stromversorgung, Energieversorgung, Zukunft, Haus, H&auml;user, Siedlung, Wald, CO2, Solaranlage, Solarstrom, Solarmontage, Umweltschutz, &Ouml;kologie, Solarzelle, Verbund, speichern, Sonnenschein, Paneele, Wasser, W&auml;rme, sonnig, Umwelt, alternative Energie, Solartechnik, Stromerzeuger, Energiegewinnung, Kollektoren, Subvention, nachhaltig, Fotovoltaik, Hausdach, &Ouml;kostrom, Klimaschutz, Klimawandel, sonnenenergie, pv, photovoltaik, solarthermie, energie, regenerativ, erneuerbare energie, energien, solar, sonne, dach, d&auml;cher, module, elektrizit&auml;t, stromversorgung, energieversorgung, zukunft, haus, h&auml;user, siedlung, wald, co2, solaranlage, solarstrom, solarmontage, umweltschutz, &ouml;kologie, solarzelle, verbund, speichern, sonnenschein, paneele, wasser, w&auml;rme, sonnig, umwelt, alternative energie, solartechnik, stromerzeuger, energiegewinnung, kollektoren, subvention, nachhaltig, fotovoltaik, hausdach, &ouml;kostrom, klimaschutz, klimawandel">
            
                        <span class="credit">&copy; Ingo Bartussek - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Seit 2015 wird die &ouml;sterreichische Bev&ouml;lkerung j&auml;hrlich zu ihrer Einstellung zu <a href="https://hlk.co.at/a/das-sind-die-wichtigsten-fakten-zu-den-erneuerbaren-energien-in-oesterreich">erneuerbaren Energien</a> befragt. Das diesj&auml;hrige Stimmungsbarometer, durchgef&uuml;hrt von Universit&auml;t Klagenfurt, WU Wien, dem Beratungsunternehmen Deloitte und Wien Energie, zeigt: Die <a href="https://hlk.co.at/a/netzstabilitaet-und-ausbau-darauf-kommt-es-jetzt-im-oesterreichischen-stromnetz-an">Coronakrise </a>hat die Menschen bei diesem Thema nicht desensibilisiert. Das l&auml;sst sich umso deutlicher feststellen, als die Umfrage mit rund 1.000 Teilnehmern nach ihrer urspr&uuml;nglichen Durchf&uuml;hrung im Herbst 2019 diesen Juni wiederholt wurde.</p>

<p>Die Studie zeigt, dass die hohe Akzeptanz von erneuerbaren Energieprojekten zuletzt nahezu unver&auml;ndert hoch blieb. In konkreten Zahlen: Die Zustimmung zu Kleinwasserkraft-Projekten in oder in der N&auml;he einer Gemeinde betr&auml;gt mit Stand Juni 73 Prozent, zu <a href="https://hlk.co.at/a/wo-die-fuenf-leistungsstaerksten-solaranlagen-der-welt-stehen">Photovoltaik </a>87 Prozent und zu <a href="https://hlk.co.at/a/der-windenergie-wurden-steine-in-den-weg-gelegt">Windkraft </a>67 Prozent. Die Zustimmung zu <a href="https://hlk.co.at/a/kleinwasserkraft-oesterreich-sieht-dringenden-ausbaubedarf">Kleinwasserkraft </a>und Photovoltaik ist damit seit vergangenem November um je ein Prozent gesunken, zu Windkraft ist sie gleichgeblieben.</p>

<p>Auch mit Blick auf die vergangenen f&uuml;nf Jahre hat sich nicht viel ver&auml;ndert &ndash; gestiegen ist die Akzeptanz allerdings nicht. Photovoltaik fand auch 2015 bereits 87 Prozent Zustimmung, Windkraft war um ein Prozent st&auml;rker bef&uuml;rwortet als heute, bei Kleinwasserkraft waren es um drei Prozent mehr.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3732_1_75-0-1.33_.jpg"
                    alt="arbeiter, fabrik, branche, gewerblich, arbeit, engineer, anlagen, automat, fabrikation, produktion, instandsetzung, geborgenheit, leute, computer, beruf, instandhaltung, mechanic, fachmann, arbeiten, person, pflanze, technik, frau, industriearbeiter, anlagenbau, industrie, konstruktion, montage, reparieren, architektur, interieur, mann, arbeitskleidung, berufsbekleidung, handwerker, kaukasier, arbeitsplatz, ingenieur, monteur, wartungsdienst, personal, mitarbeiter"
                    title="(c) industrieblick - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer">Kältetechnik &amp; Mietkälte für Anlagenbauer</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3723_1_75-0-1.33_.jpg"
                    alt="engineer, factory, warehouse, laptop, industrial, protection, adult, caucasian, confidence, construction, construction worker, engineering, facility, foreman, gears, handsome, hard hat, heavy, helmet, indoors, industry, inspector, job, jumpsuit, looking forward, machine, maintenance, male, man, manager, manual worker, manufacturing, mechanic, occupation, person, portrait, production, profession, professional, safety, serious, smart, smiling, standing, technician, uniform, work, worker, workplace, workshop"
                    title="(c) Pitchayaarch - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://hlk.co.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<h1>Akzeptanz unver&auml;ndert hoch &ndash; doch die eigene Planung?</h1>

<p>Auch die Investitionsbereitschaft in eine Photovoltaikanlage auf dem eigenen Haus oder Wohngeb&auml;ude wurde untersucht. Immerhin 65 Prozent planen einen solche Investition in den n&auml;chsten zehn Jahren, elf Prozent sogar in den kommenden zw&ouml;lf Monaten. Diese Zahlen bleiben seit Jahren fast unver&auml;ndert.</p>
<div id="inline-suggestions"></div>


<p>Allerdings entscheiden sich jetzt weniger Menschen als noch vergangenen Herbst dazu, zus&auml;tzlich zur Photovoltaikanlage auch einen Stromspeicher zu installieren. Ein <a href="https://hlk.co.at/a/mit-der-brennstoffzellen-heizung-spart-man-40-prozent-an-energiekosten">Stromspeicher </a>kann die Abdeckung des eigenen Stromverbrauchs durch die Photovoltaikanlage von 30 auf 60 bis 70 Prozent erh&ouml;hen. Doch nur ein F&uuml;nftel der Eigenheimbesitzer, die bereits eine Anlage haben oder f&uuml;r demn&auml;chst planen, sagen auch Ja zum Stromspeicher. Auch die Zahl jener, die sich f&uuml;r eine erneuerbare W&auml;rmeversorgung entschieden haben, ist unter den Befragten gesunken &ndash; von 21 auf 18 Prozent.</p>

<p>W&auml;hrenddessen ist aber das Interesse an finanzieller <a href="https://hlk.co.at/a/solare-grossanlagen-fuer-die-waermewende">B&uuml;rgerbeteiligung </a>an Erneuerbaren weiterhin relativ hoch. Nur drei Prozent der Befragten sind bereits beteiligt, doch 37 Prozent haben sich bereits diesbez&uuml;glich informiert, k&ouml;nnten sich eine Beteiligung vorstellen oder planen eine solche. Auch diese Zahlen blieben &uuml;ber die vergangenen Jahre hinweg relativ unver&auml;ndert.</p>

<p>Deutlich zeigt sich, dass immer mehr Menschen &uuml;ber Beteiligungsprojekte Bescheid wissen. Gaben 2017 noch 62 Prozent der Befragten an, davon noch nie geh&ouml;rt zu haben, sind es jetzt nur mehr 50 Prozent.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Siebert Österreich">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/siebert-oesterreich" target="_blank">
                        Siebert Österreich
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1190 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/siebert-oesterreich" target="_blank">
                        tecfindr.com/siebert-oesterreich
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SMC Austria">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        SMC Austria
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2100 Korneuburg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        tecfindr.com/smc-austria
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Dematic">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/dematic" target="_blank">
                        Dematic
                    </a>
                </h1>

                                <span class="location">
                    🇩🇪 63150 Heusenstamm
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/dematic" target="_blank">
                        tecfindr.com/dematic
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von KESS Power Solutions">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/kess-power-solutions" target="_blank">
                        KESS Power Solutions
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3580 Horn
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/kess-power-solutions" target="_blank">
                        tecfindr.com/kess-power-solutions
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von B&amp;R Industrial Automation">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        B&amp;R Industrial Automation
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5142 Eggelsberg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        tecfindr.com/b-r-industrial-automation
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ABB">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/abb" target="_blank">
                        ABB
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2351 Wr. Neudorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/abb" target="_blank">
                        tecfindr.com/abb
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="2SemNQToF6X6QX8FSvI9kydbED2ztc0AtCp2YVpu">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/solar">
                        solar
                    </a>
            </li>
        <li>
                Einstellung der Österreicher zu Erneuerbaren (fast) unverändert
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["\u00d6sterreich","Studie","Photovoltaik","Coronakrise","Windkraft","Wasserkraft","Stromspeicher","Erneuerbare Energie"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5673;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
