<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Der erste HLK Podcast ist on air! | Österreichische Kälteakademie | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="Dj637pVLtAHuYGEJ5j9hGE8NKTqtoUBoENL1EHI1"/>

    <meta name="DC.Title" content="Der erste HLK Podcast ist on air!" />
<meta name="DC.Subject" content="Der erste HLK Podcast ist on air!" />
<meta property="og:title" content="Der erste HLK Podcast ist on air!" />


<meta name="description" content="Gemeinsam mit dem Kooperationspartner InstallateurTV Podcast von Herbert Bachler ist der HLK Podcast an den Start gegangen. In der ersten Folge: Wie die erste österreichische Kälteakademie gegen den Fachkräftemangel arbeiten und die Themen Kältetechnik-Branche in der Gebäudetechnik besser verankern wird." />
<meta name="DC.Description" content="Gemeinsam mit dem Kooperationspartner InstallateurTV Podcast von Herbert Bachler ist der HLK Podcast an den Start gegangen. In der ersten Folge: Wie die erste österreichische Kälteakademie gegen den Fachkräftemangel arbeiten und die Themen Kältetechnik-Branche in der Gebäudetechnik besser verankern wird." />
<meta property="og:description" content="Gemeinsam mit dem Kooperationspartner InstallateurTV Podcast von Herbert Bachler ist der HLK Podcast an den Start gegangen. In der ersten Folge: Wie die erste österreichische Kälteakademie gegen den Fachkräftemangel arbeiten und die Themen Kältetechnik-Branche in der Gebäudetechnik besser verankern wird." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/5127_1_1200-0-1.85_.png" />

<meta property="og:url" content="https://hlk.co.at/a/der-erste-hlk-podcast-ist-on-air" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-10-07T20:04:36+02:00" />
<meta property="article:tag" content="Klima- und Kältetechnik" />
<meta property="article:tag" content="Fachkräftemangel" />
<meta property="article:tag" content="HLK Podcast" />
<meta property="article:tag" content="Installateur TV Podcast" />
<meta property="article:tag" content="ÖGKT" />
<meta property="article:tag" content="Österreichische Kälteakademie" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.5268ae7b80fdca51.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fder-erste-hlk-podcast-ist-on-air&amp;cancel=a%2Fder-erste-hlk-podcast-ist-on-air">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Donnerstag, <span class="autd" data-time="now">07.10.2021 21:15</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fder-erste-hlk-podcast-ist-on-air" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/oesterreichische-kaelteakademie">
                        Österreichische Kälteakademie
                    </a>
            </li>
        <li>
                Der erste HLK Podcast ist on air!
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Podcast
                    </span
        ><time datetime="2021-10-07T20:04:36+02:00">07.10.2021 20:04</time>

        <h1>
            Der erste HLK Podcast ist on air!
        </h1>
        <p>
            Gemeinsam mit dem Kooperationspartner InstallateurTV Podcast von Herbert Bachler ist der HLK Podcast an den Start gegangen. In der ersten Folge: Wie die erste österreichische Kälteakademie gegen den Fachkräftemangel arbeiten und die Themen Kältetechnik-Branche in der Gebäudetechnik besser verankern will.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-erste-hlk-podcast-ist-on-air&amp;t=Der+erste+HLK+Podcast+ist+on+air%21" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-erste-hlk-podcast-ist-on-air&amp;text=Der+erste+HLK+Podcast+ist+on+air%21+-+%23KlimaUndK%C3%A4ltetechnik+%23Fachkr%C3%A4ftemangel+%23HLKPodcast+%23InstallateurTVPodcast+%23%C3%96GKT+%23%C3%96sterreichischeK%C3%A4lteakademie" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-erste-hlk-podcast-ist-on-air" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-erste-hlk-podcast-ist-on-air&amp;title=Der+erste+HLK+Podcast+ist+on+air%21&amp;summary=Gemeinsam+mit+dem+Kooperationspartner+InstallateurTV+Podcast+von+Herbert+Bachler+ist+der+HLK+Podcast+an+den+Start+gegangen.+In+der+ersten+Folge%3A+Wie+die+erste+%C3%B6sterreichische+K%C3%A4lteakademie+gegen+den+Fachkr%C3%A4ftemangel+arbeiten+und+die+Themen+K%C3%A4ltetechnik-Branche+in+der+Geb%C3%A4udetechnik+besser+verankern+wird." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://hlk.co.at/tag/Klima-%20und%20K%C3%A4ltetechnik">
                Klima- und Kältetechnik
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Fachkr%C3%A4ftemangel">
                Fachkräftemangel
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/HLK%20Podcast">
                HLK Podcast
            </a>
                        <a class="label group-2" href="https://hlk.co.at/tag/Installateur%20TV%20Podcast">
                Installateur TV Podcast
            </a>
                        <a class="label group-2" href="https://hlk.co.at/tag/%C3%96GKT">
                ÖGKT
            </a>
                                                <a class="label group-1" href="https://hlk.co.at/tag/%C3%96sterreichische%20K%C3%A4lteakademie">
                Österreichische Kälteakademie
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(58,59,57);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/5128_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(58,59,57);
            ">
                        <img src="https://imgs.hlk.co.at/m/5128_1_800-0-1.85_.jpg" alt="">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Im Gespr&auml;ch: &Ouml;GKT-Pr&auml;sident Harald Er&ouml;s (li.) mit Klaus Paukovits, WEKA Industrie Medien f&uuml;r die HLK.&nbsp;</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Dass in Zukunft K&auml;lte- und Klimatechnik in der Geb&auml;udetechnik&nbsp;an Bedeutung gewinnen wird, daf&uuml;r sorgt schon alleine der Klimawandel. Warum diese Branche dennoch besonders gro&szlig;e Herausforderungen in Sachen Nachwuchspflege zu meistern hat, und wie diese nun gemeinsam mit der gr&ouml;&szlig;ten HTL &Ouml;sterreichs angegangen werden, das erz&auml;hlt Harald Er&ouml;s, Pr&auml;sident der &Ouml;sterreichischen Gesellschaft f&uuml;r K&auml;ltetechnik &Ouml;KGT, im ersten HLK Podcast.</p>

<p>Dieser Podcast ist der Auftakt zu einer neuen Reihe, die es sich zur Aufgabe macht, speziell die Themen der K&auml;lte- und Klimabranche&nbsp;in die Geb&auml;udeinstallation zu tragen. Die erste Folge ist seit 7. Oktober 2021 on air. Als Kooperationspartner f&uuml;r dieses neue Format konnte das Fachmagazin HLK einen echten Podcast-Pionier gewinnen: Mit dem InstallateurTV Podcast von Herbert Bachler ist das&nbsp;wichtigste und bekannteste Audioformat der SHK-Branche von Anfang an mit dabei. Bachler hat bereits&nbsp;Anfang 2018 mit InstallateurTV&nbsp;das erste Live-Videoformat gestartet und im gesamten deutschsprachigen Raum weitreichende Netzwerke in der SHK-Branche aufgebaut. Die&nbsp;HLK ist&nbsp;nun der starke Medienpartner f&uuml;r &Ouml;sterreich.</p>

<p>H&ouml;ren Sie einfach rein.&nbsp;Den HLK Podcast gibt es auf allen Kan&auml;len von InstallateurTV Podcast:&nbsp;Auf <a href="https://open.spotify.com/episode/6gYVXmOI8CdBZgqlujIDMP?si=BqXNfZiASDWmn1Cl8FJvhw&amp;dl_branch=1">Spotify</a>,&nbsp;<a href="https://podcasts.apple.com/at/podcast/k%C3%A4lte-klimatechnik-%C3%B6gkt/id1499623281?i=1000537816860">Apple Podcast</a>,&nbsp;<a href="https://podcasts.google.com/feed/aHR0cHM6Ly9wb2RjYXN0NDEzZWVjLnBvZGlnZWUuaW8vZmVlZC9tcDM/episode/MjdhOWIxNTA0ZGJjOWMxOTg4NGJhOTIzM2FkZWQ3YjM?sa=X&amp;ved=0CAUQkfYCahcKEwjAqZbD4bfzAhUAAAAAHQAAAAAQCg">Google Podcast</a> und&nbsp;<a href="https://podcast413eec.podigee.io/56-hlk1">Podigee</a>.</p>



<p>Oder schauen Sie sich den Video-Teaser auf Youtube an, der einen Vorgeschmack auf das Gespr&auml;ch gibt:&nbsp;</p>

<p>https://www.youtube.com/watch?v=kjINxeHIN7Y</p>





            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.hlk.co.at/m/5127_1_1280-0-0_.png"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:100%;
                background-color:rgb(98,195,212);
            ">
                        <img src="https://imgs.hlk.co.at/m/5127_1_300-0-0_.png" alt="">
            
                    </a>

    
        <figcaption>
    <p>Der HLK Podcast widmet sich ab sofort den Themen der Branche.</p>
    </figcaption>
    </figure>

                
                <figure class="image light">
    
        <a
            href="https://imgs.hlk.co.at/m/5129_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:100%;
                background-color:rgb(171,171,171);
            ">
                        <img src="https://imgs.hlk.co.at/m/5129_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p>Kooperationspartner ist der InstallateurTV Podcast von Herbert Bachler.</p>
    </figcaption>
    </figure>

                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=https%3A%2F%2Fwww.%C3%B6gkt.at">
                                ÖGKT Österreichische Gesellschaft für Kältetechnik
                            </a>
                        </li>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=https%3A%2F%2Fwww.bachler.at%2Fpodcast%2F">
                                InstallateurTV Podcast
                            </a>
                        </li>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DkjINxeHIN7Y">
                                Der 1. HLK Podcast - Teaser
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="Dj637pVLtAHuYGEJ5j9hGE8NKTqtoUBoENL1EHI1">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/oesterreichische-kaelteakademie">
                        Österreichische Kälteakademie
                    </a>
            </li>
        <li>
                Der erste HLK Podcast ist on air!
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["technologie"],"keyword":["Klima- und K\u00e4ltetechnik","Fachkr\u00e4ftemangel","HLK Podcast","Installateur TV Podcast","\u00d6GKT","\u00d6sterreichische K\u00e4lteakademie"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6316;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
