
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-hlk"
    >
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/hlk/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/hlk/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/hlk/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/hlk/favicon-48x48.png">
<link rel="manifest" href="/pwa/hlk/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/hlk/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/hlk/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/hlk/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/hlk/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/hlk/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/hlk/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/hlk/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/hlk/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/hlk/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/hlk/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/hlk/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/hlk/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/hlk/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://hlk.co.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=974" media="print" onload="this.media='all'">

        
                    <script defer data-domain="hlk.co.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-6"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-6');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://hlk.co.at/',
                web: 'https://hlk.co.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://hlk.co.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Hlk.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'hlk',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
            };
        </script>
                
                                        <title>Hyperscale- und High-Density-Rechenzentren -  leistungsstarke, energieeffiziente und betriebssichere Kühlung | HLK</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="Heizung,Lüftung,Klima,Kälte,Gebäude,Kältetechnik,Klimatechnik,hlk,Fernwärme,Fernkälte,Wassertechnik,Gebäudeautomation,Biomasse,Befeuchtung,Entfeuchtung,Gas,Installation,Installateur,Kältemittel,Lufthygiene,Luftqualität,Luftführung,Pellets,Pumpen,Wärmepumpe,Messtechnik,Regeltechnik,Flächenheizung,Flächenkühlung,Erneuerbare,Brandschutz,Revitalisierung,Geothermie,Filter">
<meta name="description" content="Das Vindur CoolCube von Weiss Klimatechnik schafft gute Vorraussetzungen für immer leistungsfähigere Server. Die extrem hohen Wärmelasten, welche bei Servern von Hyperscale- und High-Density-Rechenzentren entstehen, können mit dem Vindur CoolCube energieeffizient und mit entsprechender Betriebssicherheit unter Kontrolle gebracht werden.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="HLK" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://hlk.co.at/lueftung/hyperscale-und-high-density-rechenzentren-leistungsstarke-energieeffiziente-und-betriebssichere-kuehlung/" property="og:url">
<meta content="Hyperscale- und High-Density-Rechenzentren -  leistungsstarke, energieeffiziente und betriebssichere Kühlung" property="og:title">
<meta content="Das Vindur CoolCube von Weiss Klimatechnik schafft gute Vorraussetzungen für immer leistungsfähigere Server. Die extrem hohen Wärmelasten, welche bei Servern von Hyperscale- und High-Density-Rechenzentren entstehen, können mit dem Vindur CoolCube energieeffizient und mit entsprechender…" property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Lueftungsgeraet-Vindurnik-Bild-72-dpi.jpg?mtime=1655979897" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="s3ioqWngWcdQL5wkziQD-NYhVT8Ft_sqUx5tgIN2s2I">
<link href="https://hlk.co.at/lueftung/hyperscale-und-high-density-rechenzentren-leistungsstarke-energieeffiziente-und-betriebssichere-kuehlung/" rel="canonical">
<link href="https://hlk.co.at/" rel="home">
<link type="text/plain" href="https://hlk.co.at/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/hlk-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/hlk/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/hlk/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Abos</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://hlk.co.at/e-paper/" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agentur</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="https://hlk.co.at/kontakt/" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Kontakt</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://hlk.co.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/HLK.png" width="500" height="185" alt="" title="HLK logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=2" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/" >
                                                        Heizung
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/produkte/" >
                                                        Produkte
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/projekte/" >
                                                        Projekte
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/heizung/branchennews/" >
                                                        Branchennews
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/" >
                                                        Lüftung
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/produkte/" >
                                                        Produkte
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/projekte/" >
                                                        Projekte
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/" >
                                                        Branchennews
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/" >
                                                        Klima/Kälte
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/" >
                                                        Produkte
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/" >
                                                        Projekte
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/" >
                                                        Branchennews
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/" >
                                                        Events
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/" >
                                                        Gebäudelösungen
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/" >
                                                        Planen
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" >
                                                        Steuer-/Regelung
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/" >
                                                        Installation
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" >
                                                        Branchennews
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/" >
                                                        Newsrooms
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" >
                                                        Hargassner – Der Pionier bei Biomasseheizungen
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://hlk.co.at/multimedia/" >
                                                        Multimedia
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#podcasts" >
                                                        Podcasts
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#videos" >
                                                        Videos
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia/#photos" >
                                                        Fotostrecken
                        </a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/heizung/" >
                        Heizung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/heizung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/lueftung/" >
                        Lüftung
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/lueftung/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/klima-kaelte/" >
                        Klima/Kälte
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/produkte/" >
                        Produkte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/projekte/" >
                        Projekte
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/branchennews/" >
                        Branchennews
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/klima-kaelte/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/gebaeudeloesungen/" >
                        Gebäudelösungen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/planen/" >
                        Planen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/" >
                        Steuer-/Regelung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/installation/" >
                        Installation
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/gebaeudeloesungen/branchennews/" >
                        Branchennews
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/newsrooms/" >
                        Newsrooms
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/" >
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://hlk.co.at/multimedia/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#podcasts" >
                        Podcasts
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://hlk.co.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=2" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://hlk.co.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://hlk.co.at/lueftung/">
                                
                                    Lüftung

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Hyperscale- und High-Density-Rechenzentren -  leistungsstarke, energieeffiziente und betriebssichere Kühlung

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


    <h2 class="headline headline--topline">IT-Kühlung</h2>


        
    <h1 class="headline headline--1">Hyperscale- und High-Density-Rechenzentren -  leistungsstarke, energieeffiziente und betriebssichere Kühlung     </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                                                                                                                                
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                23.06.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 2 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://hlk.co.at/thema/weiss-technik/">
                                    <em>#</em>Weiss Technik
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/abkuehlung/">
                                    <em>#</em>Abkühlung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/energieeffizienz/">
                                    <em>#</em>Energieeffizienz
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/kuehlung/">
                                    <em>#</em>Kühlung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://hlk.co.at/thema/luftfuehrung/">
                                    <em>#</em>Luftführung
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Das Vindur CoolCube von Weiss Klimatechnik schafft gute Vorraussetzungen für immer leistungsfähigere Server. Die extrem hohen Wärmelasten, welche bei Servern von Hyperscale- und High-Density-Rechenzentren entstehen, können mit dem Vindur CoolCube energieeffizient und mit entsprechender Betriebssicherheit unter Kontrolle gebracht werden.
                </div>

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Bild: Weiss Technik GmbH">
                
                                                                                                <img
                            data-src="/imager/media/hlk/1919371/Lueftungsgeraet-Vindurnik-Bild-72-dpi_428fd902f4247199467725e7eccf1673.jpg"
                            data-srcset="/imager/media/hlk/1919371/Lueftungsgeraet-Vindurnik-Bild-72-dpi_428fd902f4247199467725e7eccf1673.jpg 767w, /imager/media/hlk/1919371/Lueftungsgeraet-Vindurnik-Bild-72-dpi_8e99ae07934feba03f0fa5f711bf46da.jpg 1199w"
                            sizes="100vw"
                            alt="Das Vindur CoolCube arbeitet ohne Doppelboden. Das steigert die Kapazität eines Rechenzentrums."
                            title="&copy; Bild: Weiss Technik GmbH" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        <p>Das Vindur CoolCube arbeitet ohne Doppelboden. Das steigert die Kapazität eines Rechenzentrums.</p>  
                        -  
                        &copy; Bild: Weiss Technik GmbH                     </figcaption>
            
                    </figure>
    
                            </div>

            
                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-1920277">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        





        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Das Lüftungsgerät <a href="https://www.weiss-technik.com/klimatechnik/de/produkte/detail/vindur-coolcube~p15192" target="_blank">Vindur CoolCube</a> ermöglicht einfache, sichere und effiziente Kühlung der neuen Servergenerationen. Es kommt ohne Doppelboden aus, wodurch sich die Kapazität eines Rechenzentrums durch größere Racks einfach steigern lässt. Es lässt sich als Stand-alone-Gerät ohne aufwändige bauliche Maßnahmen installieren. Die weitgehende Konfigurierbarkeit ermöglicht die Anpassung an unterschiedlichste Anforderungen. Da Vindur CoolCubes unabhängig voneinander arbeiten, garantieren sie bei Nutzung mehrerer Geräte größtmögliche Ausfallsicherheit.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-1920278">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        




        
    <h3 class="headline content-section__headline">Starke Kühlung für neue Servergeneration bei geringem Energiebedarf     </h3>

        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Vindur CoolCube ist ein leistungsstarkes, kaltwasserbasiertes <a href="https://hlk.co.at/artikel/das-empfehlen-wir-zur-chillventa/">Klimasystem für Hyperscale- und High-Density-Rechenzentren</a>. Dank großflächiger Wärmetauscher und einer mittels CFD-Analysen optimierten Luftführung sichert es effiziente Kühlung bei geringem Energieaufwand. Die Air-Handling-Units arbeiten mit horizontaler Luftführung. Sie verbinden Wärmetauscher und Ventilatoren in einem Gehäuse.</p>
<p>Die kompakten Vindur CoolCubes werden direkt an der Wand des Serverraums platziert und kommen mit lediglich einer Wanddurchführung für die Zuluft aus. Das Absaugen der erwärmten Luft übernehmen andere Air-Handling-Units über ein Rückluftplenum aus den Warmgangeinhausungen. Diese Geräte werden außerhalb des Serverraums platziert; ihre Wartung erfolgt problemlos vom Servicegang aus. Die <a href="https://hlk.co.at/artikel/naechste-chillventa-wieder-live-vor-ort/">Chilled-Water-Geräte</a> eignen sich perfekt für den Anschluss an einen Kaltwassersatz oder an ein zentrales Kältesystem.<br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-1920279">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        




        
    <h3 class="headline content-section__headline">Zu Weiss Technik     </h3>

        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Zu den <a href="http://www.weiss-technik.com" target="_blank">Weiss Technik</a> Unternehmen gehören die Produktbereiche Umweltsimulation, Wärmetechnik, Klimatechnik und Pharmatechnik. Kunden erhalten Lösungen und Produkte, die in Forschung und Entwicklung sowie bei Fertigung und Qualitätssicherung eingesetzt werden. Eine starke Vertriebs- und Serviceorganisation mit 22 Gesellschaften in 15 Ländern an 40 Standorten betreut die Kunden und sichert den Betrieb der Systeme – rund um den Globus. Die Weiss Technik Unternehmen sind Teil der in Heuchelheim bei Gießen ansässigen Schunk Group.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-1920280">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        




        
    <h3 class="headline content-section__headline">Schunk Group     </h3>

        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Die <a href="https://www.schunk-group.com/de/" target="_blank">Schunk Group </a>ist ein globaler Technologiekonzern. Das Unternehmen ist ein führender Anbieter von Produkten aus Hightech-Werkstoffen – wie Kohlenstoff, technischer Keramik und Sintermetall – sowie von Maschinen und Anlagen – von der Umweltsimulation über die Klimatechnik und Ultraschallschweißen bis hin zu Optikmaschinen. Die Schunk Group hat rund 9.000 Beschäftigte in 29 Ländern und hat 2020 einen Umsatz von 1,2 Mrd. Euro erwirtschaftet.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        

            
            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">23.06.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">23.06.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://hlk.co.at/autoren/redaktion/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/HLK_3211112236abbb111bc387964415dc3f.jpg"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/hlk/HLK_3211112236abbb111bc387964415dc3f.jpg 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Redaktion</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                    
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:1917284,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;L\u00fcftungstechnik&quot;,&quot;title&quot;:&quot;Kompaktl\u00fcftungsger\u00e4te - Angebot, Support und Lieferf\u00e4higkeit&quot;,&quot;teaser&quot;:&quot;Als Hersteller von L\u00fcftungs-, Klima- und K\u00e4ltetechnik erweitert und vertieft Systemair das Produktsortiment. Auf dem Gebiet der Kompaktl\u00fcftungsger\u00e4te wirbt das Unternehmen mit einer der gro\u00dfen Auswahl an Zubeh\u00f6rteilen, einem dazugeh\u00f6rigen Support und einer prompten Lieferf\u00e4higkeit.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;neues Topvex: Auf dem Gebiet der Kompaktl\u00fcftungsger\u00e4te bietet Systemair die gr\u00f6\u00dfte Auswahl an Zubeh\u00f6rteilen auf dem Markt an. Das bekannteste Kompaktl\u00fcftungsger\u00e4t des Unternehmens ist das Topvex, welches durch sein kompaktes Design, die einfache Regelung und schnelle Verf\u00fcgbarkeit gl\u00e4nzt.&quot;,&quot;title&quot;:&quot;Bild 1 Systemair Gmb H neues Topvex&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Systemair GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/kompaktlueftungsgeraete-angebot-support-und-lieferfaehigkeit\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1918017\/Bild-1-Systemair-GmbH-neues-Topvex_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;neues Topvex: Auf dem Gebiet der Kompaktl\u00fcftungsger\u00e4te bietet Systemair die gr\u00f6\u00dfte Auswahl an Zubeh\u00f6rteilen auf dem Markt an. Das bekannteste Kompaktl\u00fcftungsger\u00e4t des Unternehmens ist das Topvex, welches durch sein kompaktes Design, die einfache Regelung und schnelle Verf\u00fcgbarkeit gl\u00e4nzt.&quot;,&quot;title&quot;:&quot;Bild 1 Systemair Gmb H neues Topvex&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Systemair GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/kompaktlueftungsgeraete-angebot-support-und-lieferfaehigkeit\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/kompaktlueftungsgeraete-angebot-support-und-lieferfaehigkeit\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;G\u00b4scheit durchl\u00fcften&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/g-scheit-durchlueften\/&quot;},{&quot;title&quot;:&quot;Luftqualit\u00e4t&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/luftqualitaet\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-23 10:36:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1901131,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;AREA\/ \u00d6GKT&quot;,&quot;title&quot;:&quot;\u00d6sterreich nun im Europa-K\u00e4ltetechnik-Dachverband vertreten&quot;,&quot;teaser&quot;:&quot;Im Rahmen der AREA-Vollversammlung in Athen wurde eine neue Verbandsspitze gew\u00e4hlt und die \u00d6sterreichische Gesellschaft der K\u00e4ltetechnik (\u00d6GKT) als Mitglied aufgenommen. Die \u00d6GKT vertritt nun \u00d6sterreich im Dachverband der europ\u00e4ischen K\u00e4ltetechnik-Vereine.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1901231\/AREA_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1901231\/AREA_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1901231\/AREA_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1901231\/AREA_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Harald Er\u00f6s, \u00d6GKT, Coen Van de Sande, AREA&quot;,&quot;title&quot;:&quot;AREA&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;\u00d6GKT\/AREA&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/oesterreich-nun-im-europa-kaeltetechnik-dachverband-vertreten\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1901231\/AREA_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1901231\/AREA_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1901231\/AREA_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1901231\/AREA_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Harald Er\u00f6s, \u00d6GKT, Coen Van de Sande, AREA&quot;,&quot;title&quot;:&quot;AREA&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;\u00d6GKT\/AREA&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/oesterreich-nun-im-europa-kaeltetechnik-dachverband-vertreten\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/oesterreich-nun-im-europa-kaeltetechnik-dachverband-vertreten\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;K\u00fchlung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/kuehlung\/&quot;},{&quot;title&quot;:&quot;K\u00e4ltemittel&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/kaeltemittel\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-06-21 14:32:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1890254,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Photovoltaik&quot;,&quot;title&quot;:&quot;PV-Pflicht bei Wohnbauf\u00f6rderung in Tirol&quot;,&quot;teaser&quot;:&quot;Eine PV-Pflicht f\u00fchrt das Land Tirol im Bereich seines geschn\u00fcrten \u201e\u00d6kopakets\u201c ein, das im September 2022 seine Wirksamkeit erlangt. Im Neubau wird eine Photovoltaik-Anlage mit mindestens 7 kWpeak Pflicht, will man k\u00fcnftig eine Wohnbauf\u00f6rderung beziehen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1891544\/AdobeStock_235134005_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/hlk\/1891544\/AdobeStock_235134005_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1891544\/AdobeStock_235134005_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1891544\/AdobeStock_235134005_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;solar, roof, energy, house, panel, power, electricity, photovoltaic, sky, sun, blue, environment, building, solar panel, technology, alternative, home, renewable, ecology, panels, sunlight, green, solar panels, cell, ecological, tiles, photovoltaic power, sun power, power plant&quot;,&quot;title&quot;:&quot;solar panesl or photovoltaic plant on the roof of a house&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/pv-pflicht-bei-wohnbaufoerderung-in-tirol\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1891544\/AdobeStock_235134005_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/hlk\/1891544\/AdobeStock_235134005_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1891544\/AdobeStock_235134005_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1891544\/AdobeStock_235134005_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;solar, roof, energy, house, panel, power, electricity, photovoltaic, sky, sun, blue, environment, building, solar panel, technology, alternative, home, renewable, ecology, panels, sunlight, green, solar panels, cell, ecological, tiles, photovoltaic power, sun power, power plant&quot;,&quot;title&quot;:&quot;solar panesl or photovoltaic plant on the roof of a house&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/pv-pflicht-bei-wohnbaufoerderung-in-tirol\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/pv-pflicht-bei-wohnbaufoerderung-in-tirol\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;F\u00f6rderung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/foerderung\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-20 11:44:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1882857,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Panel-Diskussion&quot;,&quot;title&quot;:&quot;Architekten \u00fcber Zukunftsl\u00f6sungen beim st\u00e4dtischen Bauen&quot;,&quot;teaser&quot;:&quot;Im Zuge der von der Wienerberger AG ausgelobten Brick Awards diskutierten drei Architekten (m\/w) dar\u00fcber, welche Herausforderungen St\u00e4dte zu meistern haben, wie die Stadt der Zukunft aussehen kann, und welche L\u00f6sungen bzw. Ans\u00e4tze (z. B. in punkto Energieproblematik) heute dazu bereits vorhanden sind.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Dietmar Eberle, Tina Gregoric, Heimo Scheuch, Kalle J\u00f8rgensen,&quot;,&quot;title&quot;:&quot;Architekten Dietmar Eberle Tina Gregoric Heimo Scheuch Wienerberger Kalle Jorgensen&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Daniel Hinterramskogler&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/architekten-ueber-zukunftsloesungen-beim-staedtischen-bauen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1882882\/Architekten-Dietmar-Eberle-Tina-Gregoric-Heimo-Scheuch-Wienerberger-Kalle-Jorgensen_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Dietmar Eberle, Tina Gregoric, Heimo Scheuch, Kalle J\u00f8rgensen,&quot;,&quot;title&quot;:&quot;Architekten Dietmar Eberle Tina Gregoric Heimo Scheuch Wienerberger Kalle Jorgensen&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Daniel Hinterramskogler&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/architekten-ueber-zukunftsloesungen-beim-staedtischen-bauen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/gebaeudeloesungen\/architekten-ueber-zukunftsloesungen-beim-staedtischen-bauen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Das richtige Klima&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/das-richtige-klima\/&quot;},{&quot;title&quot;:&quot;K\u00fchlung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/kuehlung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-06-17 13:27:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1879747,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Bosch-Gruppe&quot;,&quot;title&quot;:&quot;Wie es in \u00d6sterreich lief und wo kr\u00e4ftig investiert wird&quot;,&quot;teaser&quot;:&quot;K\u00fcrzlich informierte die Bosch-Gruppe in \u00d6sterreich nicht nur \u00fcber ihre Umsatzbilanz 2021, sondern listet Wachstumsbereiche auf und zeigt, wo investiert wird. Interessant ist auch der Ausblick 2022 und strategische Kurs der international t\u00e4tigen Bosch-Gruppe, die u.a. 500 Mio. Euro in ein neues Gesch\u00e4ftsfeld investiert.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Bosch, Ingenieure gesucht, Wien, robert Bosch,&quot;,&quot;title&quot;:&quot;Bosch Ingenieure gesucht online&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bosch&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/wie-es-in-oesterreich-lief-und-wo-kraeftig-investiert-wird\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1880039\/Bosch-Ingenieure-gesucht-online_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Bosch, Ingenieure gesucht, Wien, robert Bosch,&quot;,&quot;title&quot;:&quot;Bosch Ingenieure gesucht online&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bosch&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/wie-es-in-oesterreich-lief-und-wo-kraeftig-investiert-wird\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/wie-es-in-oesterreich-lief-und-wo-kraeftig-investiert-wird\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/digitalisierung\/&quot;},{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-06-17 09:03:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1875229,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Energieeffizientes Sponsoring&quot;,&quot;title&quot;:&quot;Naturhistorisches Museum Wien spart mit Herz&quot;,&quot;teaser&quot;:&quot;Mit HERZ Armaturen hat sich das Naturhistorische Museum (NHM) Wien Mitte Juni 2022 einen verl\u00e4sslichen Partner an Bord geholt, der durch seine gesponserten Produkte f\u00fcr mehr Energieeffizienz im Haus sorgt.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;HERZ Armaturen, Naturhistorisches Museum Wien, DI Christian Fischer, Dr. Katrin Vohland , Dr. Gerhard Glinzerer , Mag. Markus Roboch&quot;,&quot;title&quot;:&quot;Herz Fischer Vohland Glinzerer Roboch&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;NHM Wien, Alice Schumacher&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/naturhistorisches-museum-wien-spart-mit-herz\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1875281\/Herz-Fischer-Vohland-Glinzerer-Roboch_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;HERZ Armaturen, Naturhistorisches Museum Wien, DI Christian Fischer, Dr. Katrin Vohland , Dr. Gerhard Glinzerer , Mag. Markus Roboch&quot;,&quot;title&quot;:&quot;Herz Fischer Vohland Glinzerer Roboch&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;NHM Wien, Alice Schumacher&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/naturhistorisches-museum-wien-spart-mit-herz\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/heizung\/naturhistorisches-museum-wien-spart-mit-herz\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Armaturen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/armaturen\/&quot;},{&quot;title&quot;:&quot;Das richtige Klima&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/das-richtige-klima\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-06-15 14:11:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1868460,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Rivacold Champ CH&quot;,&quot;title&quot;:&quot;Zukunftssichere K\u00e4ltetechnik f\u00fcr die Gewerbek\u00fchlung&quot;,&quot;teaser&quot;:&quot;Die Rivacold CI GmbH bietet eine neue Ger\u00e4teserie, mit der man bei der Gewerbek\u00fchlung zukunftsfit ist - die Fl\u00fcssigkeitsk\u00fchler Champ CH arbeiten mit dem nat\u00fcrlichen K\u00e4ltemittel Propan (R290).&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Rivacold, Champ, CH, R290, Propan, Fl\u00fcssigkeitsk\u00fchler, F-Gase-Verordnung, zukunftsfit,&quot;,&quot;title&quot;:&quot;Rivacold Champ CH online&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Rivacold&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/zukunftssichere-kaeltetechnik-fuer-die-gewerbekuehlung\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1868507\/Rivacold-Champ-CH-online_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Rivacold, Champ, CH, R290, Propan, Fl\u00fcssigkeitsk\u00fchler, F-Gase-Verordnung, zukunftsfit,&quot;,&quot;title&quot;:&quot;Rivacold Champ CH online&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Rivacold&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/zukunftssichere-kaeltetechnik-fuer-die-gewerbekuehlung\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/zukunftssichere-kaeltetechnik-fuer-die-gewerbekuehlung\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;K\u00e4ltemittel&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/kaeltemittel\/&quot;},{&quot;title&quot;:&quot;K\u00fchlung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/kuehlung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-14 18:21:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1861940,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Fachbeitrag&quot;,&quot;title&quot;:&quot;HAUSER Low Superheat: Mehr Effizienz f\u00fcr CO2-K\u00e4lteanlagen&quot;,&quot;teaser&quot;:&quot;CO2 ist zwar klimafreundlicher als herk\u00f6mmliche K\u00e4ltemittel, hat aber thermodynamische Nachteile. Um CO2-K\u00e4lteanlagen zu optimieren und den Energieverbrauch gering zu halten, hat Hauser das Low Superheat Konzept entwickelt. Das innovative Regelungssystem erm\u00f6glicht bis zu 21 Prozent weniger Stromverbrauch der Verbundanlage \u2013 ein wertvoller Beitrag zum Klimaschutz.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1862036\/Hauser-jkl_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1862036\/Hauser-jkl_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1862036\/Hauser-jkl_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1862036\/Hauser-jkl_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Hauser Low Superheat System&quot;,&quot;title&quot;:&quot;Archivnummer: PNR48997&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Hauser&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/hauser-low-superheat-mehr-effizienz-fuer-co2-kaelteanlagen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1862036\/Hauser-jkl_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1862036\/Hauser-jkl_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1862036\/Hauser-jkl_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1862036\/Hauser-jkl_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Hauser Low Superheat System&quot;,&quot;title&quot;:&quot;Archivnummer: PNR48997&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Hauser&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/hauser-low-superheat-mehr-effizienz-fuer-co2-kaelteanlagen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/hauser-low-superheat-mehr-effizienz-fuer-co2-kaelteanlagen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energieeffizienz&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/energieeffizienz\/&quot;},{&quot;title&quot;:&quot;CO2-Emissionen&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/co2-emissionen\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-14 13:59:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1854381,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Viessmann Refrigeration Solutions&quot;,&quot;title&quot;:&quot;Neuer Standort f\u00fcr K\u00fchll\u00f6sungen entsteht&quot;,&quot;teaser&quot;:&quot;F\u00fcr die gr\u00f6\u00dfte Einzelinvestition im Viessmann Gesch\u00e4ftsbereich Refrigeration Solutions seit der Gr\u00fcndung erfolgte k\u00fcrzlich die Grundsteinlegung: In Polen entsteht ein neuer Standort f\u00fcr die K\u00fchll\u00f6sungen des Unternehmens.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Viessmann, Refrigeration, cooling K\u00fchll\u00f6sung, K\u00e4ltetechnik, K\u00fchlung, K\u00fchlm\u00f6bel, Grundsteinlegung neuer Standort, Max Viessmann, Polen, Zentraleuropa,&quot;,&quot;title&quot;:&quot;Viessmann Grundsteinlegung in Polen&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Viessmann&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/neuer-standort-fuer-kuehlloesungen-entsteht\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1854620\/Viessmann-Grundsteinlegung-in-Polen_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Viessmann, Refrigeration, cooling K\u00fchll\u00f6sung, K\u00e4ltetechnik, K\u00fchlung, K\u00fchlm\u00f6bel, Grundsteinlegung neuer Standort, Max Viessmann, Polen, Zentraleuropa,&quot;,&quot;title&quot;:&quot;Viessmann Grundsteinlegung in Polen&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Viessmann&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/neuer-standort-fuer-kuehlloesungen-entsteht\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/klima-kaelte\/neuer-standort-fuer-kuehlloesungen-entsteht\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;K\u00fchlung&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/kuehlung\/&quot;},{&quot;title&quot;:&quot;Komponenten&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/komponenten\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-13 14:44:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1849284,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;L\u00fcftungs- Klima- und K\u00e4ltetechnik&quot;,&quot;title&quot;:&quot;\&quot;Teamworkisdreamwork\&quot; - Systemair feiert Umsatzrekord&quot;,&quot;teaser&quot;:&quot;Die Systemair GmbH in Boxberg hat etwas zu feiern: Neben einem Rekordumsatz von 13,3 Millionen Euro alleine im M\u00e4rz, gab es im selben Monat eine Bestmarke von Auftragseing\u00e4ngen in H\u00f6he von 16 Millionen Euro.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Systemair GmbH, Firmengeb\u00e4ude: Die Systemair GmbH in Boxberg hat etwas zu feiern: Neben einem Rekordumsatz von 13,3 Millionen Euro alleine im M\u00e4rz, gab es im selben Monat eine Bestmarke von Auftragseing\u00e4ngen in H\u00f6he von 16 Millionen Euro.&quot;,&quot;title&quot;:&quot;Bild 1 Systemair Gmb H Firmengebaeude&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Systemair GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/teamworkisdreamwork-systemair-feiert-umsatzrekord\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/hlk\/1849444\/Bild-1-Systemair-GmbH-Firmengebaeude_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Systemair GmbH, Firmengeb\u00e4ude: Die Systemair GmbH in Boxberg hat etwas zu feiern: Neben einem Rekordumsatz von 13,3 Millionen Euro alleine im M\u00e4rz, gab es im selben Monat eine Bestmarke von Auftragseing\u00e4ngen in H\u00f6he von 16 Millionen Euro.&quot;,&quot;title&quot;:&quot;Bild 1 Systemair Gmb H Firmengebaeude&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Bild: Systemair GmbH&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/teamworkisdreamwork-systemair-feiert-umsatzrekord\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/hlk.co.at\/lueftung\/teamworkisdreamwork-systemair-feiert-umsatzrekord\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;G\u00b4scheit durchl\u00fcften&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/g-scheit-durchlueften\/&quot;},{&quot;title&quot;:&quot;Nachhaltigkeit&quot;,&quot;url&quot;:&quot;https:\/\/hlk.co.at\/thema\/nachhaltigkeit\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-13 10:50:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[1131996,1128026,766081,766085]}],&quot;id&quot;:[&quot;not&quot;,1919361]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/HLKmagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/hlkmagazin/" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/">
                        Heizung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/heizung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/">
                        Lüftung
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/lueftung/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/">
                        Klima/Kälte
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/produkte/">
                        Produkte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/projekte/">
                        Projekte
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/branchennews/">
                        Branchennews
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/klima-kaelte/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/">
                        Gebäudelösungen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/planen/">
                        Planen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/steuer-regelung/">
                        Steuer-/Regelung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/installation/">
                        Installation
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/gebaeudeloesungen/branchennews/">
                        Branchennews
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/">
                        Newsrooms
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6/">
                        Hargassner – Der Pionier bei Biomasseheizungen
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://hlk.co.at/multimedia/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#podcasts">
                        Podcasts
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/hlk/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/mitgliedschaft/" >
                            Werden Sie Mitglied
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-epapers">

            


<a class="button button--plain footer-epapers__link headline--2" href="/e-paper"><span class="button__text">Weitere Magazine</span>            


                
    
                <span class="icon icon--chevron-right" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></a>

            <div class="magazines-list">
                

<div class="slider ">
    <ul class="teaser-group-list row">
        
                                                    



                
    <li class="col-xs-12 col-sm-6 col-md-4 slider__item slider__item--epaper teaser-group-list__item">    <div class="teaser teaser--epaper">
        <div class="teaser__image">
                            

    

                                        
    
                                                                    
                                                                                            
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="WEKA">
                
                                                    <a href="https://tga.at/">                                            <img
                            data-src="/imager/media/1083273/TGA_06_2021_bb2b135276a552a04197408eced13de6.jpeg"
                            data-srcset="/imager/media/1083273/TGA_06_2021_bb2b135276a552a04197408eced13de6.jpeg 767w"
                            sizes="100vw"
                            alt="TGA Magazin Cover"
                            title="&copy; WEKA" />
                                    </a>
                            </div>

            
                    </figure>
    
                    </div>

        <div class="teaser__content">
                            <p>TGA</p>
                    </div>
    </div>

</li>

                                                    



                
    <li class="col-xs-12 col-sm-6 col-md-4 slider__item slider__item--epaper teaser-group-list__item">    <div class="teaser teaser--epaper">
        <div class="teaser__image">
                            

    

                                        
    
                                                                    
                                                                                            
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="WEKA">
                
                                                    <a href="https://solidbau.at/">                                            <img
                            data-src="/imager/media/1083274/solid-juni-2020_200706_135950_bb2b135276a552a04197408eced13de6.jpeg"
                            data-srcset="/imager/media/1083274/solid-juni-2020_200706_135950_bb2b135276a552a04197408eced13de6.jpeg 767w"
                            sizes="100vw"
                            alt="SOLID BAU Magazin Cover"
                            title="&copy; WEKA" />
                                    </a>
                            </div>

            
                    </figure>
    
                    </div>

        <div class="teaser__content">
                            <p>SOLID BAU</p>
                    </div>
    </div>

</li>

                                                    



                
    <li class="col-xs-12 col-sm-6 col-md-4 slider__item slider__item--epaper teaser-group-list__item">    <div class="teaser teaser--epaper">
        <div class="teaser__image">
                            

    

                                        
    
                                                                    
                                                                                            
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="WEKA">
                
                                                    <a href="https://elektropraxis.at/">                                            <img
                            data-src="/imager/media/1083279/elektropraxis_ausgabe-4-5-20_bb2b135276a552a04197408eced13de6.jpeg"
                            data-srcset="/imager/media/1083279/elektropraxis_ausgabe-4-5-20_bb2b135276a552a04197408eced13de6.jpeg 767w"
                            sizes="100vw"
                            alt="Elektropraxis Cover"
                            title="&copy; WEKA" />
                                    </a>
                            </div>

            
                    </figure>
    
                    </div>

        <div class="teaser__content">
                            <p>ELEKTROPRAXIS@PUNKTUM</p>
                    </div>
    </div>

</li>

                        
                        </ul>
</div>
            </div>

        </div>
    </div>

    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://hlk.co.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    




        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>

                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Alle akzeptieren</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=974"></script>

            <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"https://industriemedien.at#identity"},"copyrightHolder":{"@id":"https://industriemedien.at#identity"},"copyrightYear":"2022","creator":{"@id":"https://industriemedien.at#creator"},"dateModified":"2022-06-23T14:02:51+02:00","datePublished":"2022-06-23T12:24:00+02:00","description":"Das Vindur CoolCube von Weiss Klimatechnik schafft gute Vorraussetzungen für immer leistungsfähigere Server. Die extrem hohen Wärmelasten, welche bei Servern von Hyperscale- und High-Density-Rechenzentren entstehen, können mit dem Vindur CoolCube energieeffizient und mit entsprechender Betriebssicherheit unter Kontrolle gebracht werden.","headline":"Hyperscale- und High-Density-Rechenzentren -  leistungsstarke, energieeffiziente und betriebssichere Kühlung","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/hlk/_1200x630_crop_center-center_82_none/Lueftungsgeraet-Vindurnik-Bild-72-dpi.jpg?mtime=1655979897"},"inLanguage":"de","mainEntityOfPage":"https://hlk.co.at/lueftung/hyperscale-und-high-density-rechenzentren-leistungsstarke-energieeffiziente-und-betriebssichere-kuehlung/","name":"Hyperscale- und High-Density-Rechenzentren -  leistungsstarke, energieeffiziente und betriebssichere Kühlung","publisher":{"@id":"https://industriemedien.at#creator"},"url":"https://hlk.co.at/lueftung/hyperscale-und-high-density-rechenzentren-leistungsstarke-energieeffiziente-und-betriebssichere-kuehlung/"},{"@id":"https://industriemedien.at#identity","@type":"LocalBusiness","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"logo":{"@type":"ImageObject","height":"60","url":"https://weka-alps-media.s3.amazonaws.com/media/_600x60_fit_center-center_82_none/787734/WEKA_IndustrieMedien_Logo.png?mtime=1641315226","width":"60"},"name":"WEKA Industrie Medien GmbH","priceRange":"$","url":"https://industriemedien.at"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://hlk.co.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://hlk.co.at/lueftung/","name":"Lüftung","position":2},{"@type":"ListItem","item":"https://hlk.co.at/lueftung/hyperscale-und-high-density-rechenzentren-leistungsstarke-energieeffiziente-und-betriebssichere-kuehlung/","name":"Hyperscale- und High-Density-Rechenzentren -  leistungsstarke, energieeffiziente und betriebssichere Kühlung","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-06-24T12:48:23+02:00 -->