<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Windhager baut Produktions-Kapazitäten aus | Heizungstechnik | Technologie | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="GHYn3eXm9HmISjAeK0mwsA1jNYwmlmUizJVLZPRQ"/>

    <meta name="DC.Title" content="Windhager baut Produktions-Kapazitäten aus" />
<meta name="DC.Subject" content="Windhager baut Produktions-Kapazitäten aus" />
<meta property="og:title" content="Windhager baut Produktions-Kapazitäten aus" />


<meta name="description" content="Die Nachfrage nach umweltfreundlichen Heizlösungen steigt. In Pinsdorf im Bezirk Gmunden soll daher ein neues Werk samt Logistik-Zentrum entstehen. Und auch am Firmensitz in Seekirchen wird in die Erweiterung der Fertigungskapazitäten investiert." />
<meta name="DC.Description" content="Die Nachfrage nach umweltfreundlichen Heizlösungen steigt. In Pinsdorf im Bezirk Gmunden soll daher ein neues Werk samt Logistik-Zentrum entstehen. Und auch am Firmensitz in Seekirchen wird in die Erweiterung der Fertigungskapazitäten investiert." />
<meta property="og:description" content="Die Nachfrage nach umweltfreundlichen Heizlösungen steigt. In Pinsdorf im Bezirk Gmunden soll daher ein neues Werk samt Logistik-Zentrum entstehen. Und auch am Firmensitz in Seekirchen wird in die Erweiterung der Fertigungskapazitäten investiert." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/5604_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/windhager-baut-produktions-kapazitaeten-aus" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2022-01-13T12:00:13+01:00" />
<meta property="article:tag" content="Heizungstechnik" />
<meta property="article:tag" content="Windhager" />
<meta property="article:tag" content="Standort" />
<meta property="article:tag" content="Wärmepumpe" />
<meta property="article:tag" content="Biomasse" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.5268ae7b80fdca51.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fwindhager-baut-produktions-kapazitaeten-aus&amp;cancel=a%2Fwindhager-baut-produktions-kapazitaeten-aus">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Donnerstag, <span class="autd" data-time="now">13.01.2022 13:15</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fwindhager-baut-produktions-kapazitaeten-aus" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                        Heizungstechnik
                    </a>
            </li>
        <li>
                Windhager baut Produktions-Kapazitäten aus
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Neues Werk
                    </span
        ><time datetime="2022-01-13T12:00:13+01:00">13.01.2022 12:00</time>

        <h1>
            Windhager baut Produktions-Kapazitäten aus
        </h1>
        <p>
            Die Nachfrage nach umweltfreundlichen Heizlösungen steigt. In Pinsdorf im Bezirk Gmunden soll daher ein neues Werk samt Logistik-Zentrum entstehen. Und auch am Firmensitz in Seekirchen wird in die Erweiterung der Fertigungskapazitäten investiert. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fwindhager-baut-produktions-kapazitaeten-aus&amp;t=Windhager+baut+Produktions-Kapazit%C3%A4ten+aus" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fwindhager-baut-produktions-kapazitaeten-aus&amp;text=Windhager+baut+Produktions-Kapazit%C3%A4ten+aus+-+%23Heizungstechnik+%23Windhager+%23Standort+%23W%C3%A4rmepumpe+%23Biomasse" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fwindhager-baut-produktions-kapazitaeten-aus" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fwindhager-baut-produktions-kapazitaeten-aus&amp;title=Windhager+baut+Produktions-Kapazit%C3%A4ten+aus&amp;summary=Die+Nachfrage+nach+umweltfreundlichen+Heizl%C3%B6sungen+steigt.+In+Pinsdorf+im+Bezirk+Gmunden+soll+daher+ein+neues+Werk+samt+Logistik-Zentrum+entstehen.+Und+auch+am+Firmensitz+in+Seekirchen+wird+in+die+Erweiterung+der+Fertigungskapazit%C3%A4ten+investiert.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Heizungstechnik">
                Heizungstechnik
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Windhager">
                Windhager
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Standort">
                Standort
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/W%C3%A4rmepumpe">
                Wärmepumpe
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Biomasse">
                Biomasse
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(156,153,151);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/5604_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(156,153,151);
            ">
                        <img src="https://imgs.hlk.co.at/m/5604_1_800-0-1.85_.jpg" alt="Energiemarkt, Wirtschaft und Finanzen, Unternehmen">
            
                        <span class="credit">&copy; www.neumayr.cc</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Die Windhager Gesch&auml;ftsf&uuml;hrer Stefan Gubi (links) und Roman Seitweger.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Der Salzburger Heizexperte Windhager konnte den Verkauf seiner nachhaltigen Heizl&ouml;sungen in den letzten beiden Jahren deutlich steigern. &ldquo;Obwohl wir erst vor kurzem unsere Fertigung modernisiert und den Mitarbeiterstand stark aufgestockt haben, sind wir im letzten Jahr schon fast an die Grenzen unserer Kapazit&auml;ten gesto&szlig;en. Auch was unsere Erwartungen f&uuml;r die kommenden Jahre betrifft, gehen wir in so gut wie allen unseren M&auml;rkten von weitern, starken Zuw&auml;chsen aus&ldquo; freut sich Windhager Gesch&auml;ftsf&uuml;hrer Roman Seitweger.</p>

<p>Daher hat Windhager in Pinsdorf im Bezirk Gmunden ein 50.000 Quadratmeter gro&szlig;es Grundst&uuml;ck erworben, auf dem in den n&auml;chsten zwei Jahren eine zus&auml;tzliche Produktion sowie ein neues, modernes Logistik-Zentrum errichtet werden solllen. Der Spatenstich f&uuml;r den Neubau ist f&uuml;r Mai 2022 geplant, Mitte 2023 soll das neue Windhager Werk in Pinsdorf in Betrieb gehen.&nbsp;</p>

<h1>Nachhaltigkeit im Fokus</h1>

<p>Das Thema &bdquo;Green Technology&ldquo; soll eine zentrale Rolle bei der Errichtung des neuen Werks spielen. Neben umweltfreundlichen Baumaterialien werden auch modernste Technologien f&uuml;r die W&auml;rme-und Energieversorgung des Geb&auml;udes zum Einsatz kommen. Unter anderem soll der Strombedarf von einer gro&szlig;en Photovoltaik-Anlage gedeckt werden. Auch mit einer voll-elektrischen LKW-Transportflotte und mit energiesparenden, innovativen Fertigungs-Technologien will Windhager nachhaltig handeln. In dem neuen Werk sollen in einem ersten Schritt 40 Mitarbeiter einen neuen Arbeitsplatz finden, langfristig ist die Besch&auml;ftigung von bis zu 100 Mitarbeitern geplant.</p>



<h1>W&auml;rmepumpen als neues Standbein&nbsp;</h1>

<p>Windhager hat sich in den letzten Jahren auf die Entwicklung und Herstellung von Heizl&ouml;sungen f&uuml;r Holz, Pellets und Hackgut spezialisiert. Im neuen Werk in Pinsdorf sollen zuk&uuml;nftig auch W&auml;rmepumpen produziert werden. Das Unternehmen will sich damit ein zus&auml;tzliches Standbein schaffen und gleichzeitig seine Kompetenz bei erneuerbaren Energien ausweiten. &bdquo;W&auml;rmepumpen geh&ouml;ren heute und noch viel mehr in der Zukunft zu den am st&auml;rksten wachsenden Bereichen der Branche. Gleichzeitig unterstreicht dieser Gesch&auml;ftsbereich auch unsere Bem&uuml;hungen, im Bereich nachhaltiger Energie f&uuml;r innovative L&ouml;sungen zu sorgen und zu den f&uuml;hrenden Komplett-Anbietern zu geh&ouml;ren&ldquo;, so Windhager Gesch&auml;ftsf&uuml;hrer Stefan Gubi.</p>

<h1>Weitere Investitionen am Standort Seekirchen</h1>

<p>Nicht nur in sein neues Werk in Ober&ouml;sterreich will Windhager investieren, sondern auch in die Kessel-Produktion in Seekirchen/Zaisberg. Diese soll umgebaut und auf den neuesten Stand der Technik gebracht werden. Windhager investiert laut eigenen Angaben einen zweistelligen Millionen-Betrag in die Anschaffung innovativer Fertigungstechnologien. Neben einer vollautomatisierten Kessel-Schwei&szlig;anlage soll auch eine neue Faser-/Laser-Schneideanlage die Fertigungskapazit&auml;ten um das Dreifache erh&ouml;hen. &bdquo;Der Standort in Seekirchen wird auch in Zukunft eine zentrale Rolle f&uuml;r die Windhager Unternehmensgruppe spielen. Mit diesen Investitionen setzen wir starke Weichen f&uuml;r die erfolgreiche Zukunft des Unternehmens und sichern damit gleichzeitig viele Arbeitspl&auml;tze in der Region&ldquo;, erkl&auml;ren die beiden Windhager Gesch&auml;ftsf&uuml;hrer Stefan Gubi und Roman Seitweger. Bereits Ende 2022 soll die neue Windhager Kesselfertigung in den Vollbetrieb gehen. Windhager verf&uuml;gt dann &uuml;ber die modernste Biomasse-Kesselproduktion in &Ouml;sterreich.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="GHYn3eXm9HmISjAeK0mwsA1jNYwmlmUizJVLZPRQ">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                        Heizungstechnik
                    </a>
            </li>
        <li>
                Windhager baut Produktions-Kapazitäten aus
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2022 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["technologie"],"keyword":["Heizungstechnik","Windhager","Standort","W\u00e4rmepumpe","Biomasse"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6506;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
