<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Spannender KVA Service Kongress | Service | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="YL6IwbybW2ULQrGfx1QMWjL1pRAUxcczifxXdR5y"/>

    <meta name="DC.Title" content="Spannender KVA Service Kongress" />
<meta name="DC.Subject" content="Spannender KVA Service Kongress" />
<meta property="og:title" content="Spannender KVA Service Kongress" />


<meta name="description" content="Wer wissen will, ob Profitabilität im Service ein Selbstläufer ist, wieviel Mut der Fortschritt braucht, wer Kollegen aus der eigenen (oder einer anderen) Service-Branche treffen will oder „eine Anleitung zu Sinnkrise und Burnout“ sucht, der ist beim 22. KVA Service Kongress am 16. + 17. September 2021 goldrichtig. Erfahren Sie hier mehr über das tolle Programm (mit Kabarett-Abend)." />
<meta name="DC.Description" content="Wer wissen will, ob Profitabilität im Service ein Selbstläufer ist, wieviel Mut der Fortschritt braucht, wer Kollegen aus der eigenen (oder einer anderen) Service-Branche treffen will oder „eine Anleitung zu Sinnkrise und Burnout“ sucht, der ist beim 22. KVA Service Kongress am 16. + 17. September 2021 goldrichtig. Erfahren Sie hier mehr über das tolle Programm (mit Kabarett-Abend)." />
<meta property="og:description" content="Wer wissen will, ob Profitabilität im Service ein Selbstläufer ist, wieviel Mut der Fortschritt braucht, wer Kollegen aus der eigenen (oder einer anderen) Service-Branche treffen will oder „eine Anleitung zu Sinnkrise und Burnout“ sucht, der ist beim 22. KVA Service Kongress am 16. + 17. September 2021 goldrichtig. Erfahren Sie hier mehr über das tolle Programm (mit Kabarett-Abend)." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/4797_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/spannender-kva-service-kongress" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-07-16T14:51:40+02:00" />
<meta property="article:tag" content="Service" />
<meta property="article:tag" content="Kundendienst" />
<meta property="article:tag" content="KVA" />
<meta property="article:tag" content="Service Kongress 2021" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.5268ae7b80fdca51.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210630.0a147e50" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fspannender-kva-service-kongress&amp;cancel=a%2Fspannender-kva-service-kongress">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Freitag, <span class="autd" data-time="now">16.07.2021 19:02</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fspannender-kva-service-kongress" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/service">
                        Service
                    </a>
            </li>
        <li>
                Spannender KVA Service Kongress
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            16. + 17. September 2021 in NÖ
                    </span
        ><time datetime="2021-07-16T14:51:40+02:00">16.07.2021 14:51</time>

        <h1>
            Spannender KVA Service Kongress
        </h1>
        <p>
            Wer wissen will, ob Profitabilität im Service ein Selbstläufer ist, wieviel Mut der Fortschritt braucht, wer Kollegen aus der eigenen (oder einer anderen) Service-Branche treffen will oder „eine Anleitung zu Sinnkrise und Burnout“ sucht, der ist beim 22. KVA Service Kongress am 16. + 17. September 2021 goldrichtig. Erfahren Sie hier mehr über das tolle Programm (mit Kabarett-Abend). 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fspannender-kva-service-kongress&amp;t=Spannender+KVA+Service+Kongress" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fspannender-kva-service-kongress&amp;text=Spannender+KVA+Service+Kongress+-+%23Service+%23Kundendienst+%23KVA+%23ServiceKongress2021" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fspannender-kva-service-kongress" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fspannender-kva-service-kongress&amp;title=Spannender+KVA+Service+Kongress&amp;summary=Wer+wissen+will%2C+ob+Profitabilit%C3%A4t+im+Service+ein+Selbstl%C3%A4ufer+ist%2C+wieviel+Mut+der+Fortschritt+braucht%2C+wer+Kollegen+aus+der+eigenen+%28oder+einer+anderen%29+Service-Branche+treffen+will+oder+%E2%80%9Eeine+Anleitung+zu+Sinnkrise+und+Burnout%E2%80%9C+sucht%2C+der+ist+beim+22.+KVA+Service+Kongress+am+16.+%2B+17.+September+2021+goldrichtig.+Erfahren+Sie+hier+mehr+%C3%BCber+das+tolle+Programm+%28mit+Kabarett-Abend%29.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Service">
                Service
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Kundendienst">
                Kundendienst
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/KVA">
                KVA
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Service%20Kongress%202021">
                Service Kongress 2021
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(117,105,100);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/4797_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(117,105,100);
            ">
                        <img src="https://imgs.hlk.co.at/m/4797_1_800-0-1.85_.jpg" alt="KVA, service, kundendienst, kongress, september, 2021">
            
                        <span class="credit">&copy; HLK/E. Herrmann</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Dank Mag. Margot Tschank und Herbert Vock vom KVA wartet auf die Teilnehmer (m/w/d) des 22. Service Kongresses (16. + 17. Sept. 2021) wieder ein spannend-abwechslungsreiches Programm auf Service-Fachleute.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Am 16. + 17 September 2021 findet im Hotel Steinberger in Altlengbach/N&Ouml; der 22. Service Kongress des Kundendienst Verband Austria (KVA) statt. Hier treffen sich Service-Fachleute &amp; -Beauftragte, Kundendienstleiter, Gesch&auml;ftsf&uuml;hrer aus den unterschiedlichsten Branchen. Allein schon aus diesem Grund ist die Teilnahme am KVA Service Kongress interessant &ndash; man trifft Kollegen aus der eigenen (oder einer anderen) Service-Branche und lernt viele Blickwinkel, Erfahrungen, Ideen kennen.<br />
Ganz abgesehen vom tollen Vortrags- und Abend-Programm, das mit etlichen H&ouml;hepunkten aufwartet und durch ein Aussteller-Forum erg&auml;nzt wird.<br />
&nbsp;</p>

<h1>Themen des 1. Tages (inkl. Kabarett-Abend)</h1>

<p>Das Programm des KVA Service Kongress am 16. September 2021 bietet etliche wichtige wie interessante Vortr&auml;ge/Themen &ndash; hier ein Programm-Auszug:</p>

<p>Profitabilit&auml;t im Service &ndash; ein Selbstl&auml;ufer ? (DI Jens Poggenburg, AVL List)</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3723_1_75-0-1.33_.jpg"
                    alt="engineer, factory, warehouse, laptop, industrial, protection, adult, caucasian, confidence, construction, construction worker, engineering, facility, foreman, gears, handsome, hard hat, heavy, helmet, indoors, industry, inspector, job, jumpsuit, looking forward, machine, maintenance, male, man, manager, manual worker, manufacturing, mechanic, occupation, person, portrait, production, profession, professional, safety, serious, smart, smiling, standing, technician, uniform, work, worker, workplace, workshop"
                    title="(c) Pitchayaarch - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3732_1_75-0-1.33_.jpg"
                    alt="arbeiter, fabrik, branche, gewerblich, arbeit, engineer, anlagen, automat, fabrikation, produktion, instandsetzung, geborgenheit, leute, computer, beruf, instandhaltung, mechanic, fachmann, arbeiten, person, pflanze, technik, frau, industriearbeiter, anlagenbau, industrie, konstruktion, montage, reparieren, architektur, interieur, mann, arbeitskleidung, berufsbekleidung, handwerker, kaukasier, arbeitsplatz, ingenieur, monteur, wartungsdienst, personal, mitarbeiter"
                    title="(c) industrieblick - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer">Kältetechnik &amp; Mietkälte für Anlagenbauer</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://hlk.co.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Ziel: Bester Kundendienst in der Branche - strategische Neuausrichtung eines Unternehmens (DI Bernhard Steindl, GF &Ouml;WD security systems)</p>

<p>Zwei parallel laufende Arbeitskreise am Vormittag zur Wahl: Wie Mitarbeiterentwicklung im Service Fr&uuml;chte tr&auml;gt - erfolgreiches Umstellen des Ausbildungsprogramms (A); Ist Ihr Kundendienst noch modern genug, um in der Welt von AI und Cloud Computing Schritt zu halten (B)?</p>
<div id="inline-suggestions"></div>


<p>Zwei parallel laufende Arbeitskreise am Nachmittag zur Wahl: KI im Geb&auml;ude ersetzt den Menschen nicht (A); Die Zukunft von neuen, digitalen Gesch&auml;ftsmodellen und digital unterst&uuml;tztem Service Support (B).</p>

<p>Beim Podiumsgespr&auml;ch: Lernen von den Besten im Service (mit den KVA Service Award-Gewinnern 2020).</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<p>Keynote (um 17 Uhr): Wie viel Mut braucht der Fortschritt? (Dr. Matthias Strolz, Impact-Unternehmer, B&uuml;rgerbeweger, Autor und TV-Schaffender).</p>

<p>Am Abend des 1. Tages gibt es endlich wieder etwas zum Lachen: Kabarettist Fredi Jirkal gibt das Beste aus all seinen Programmen!<br />
&nbsp;</p>

<h1>Themen des 2. Tages</h1>

<p>Am Vormittag des 17. September kann man beim KVA Service Kongress zwischen zwei parallel laufenden Workshops w&auml;hlen: (A) Interaktiver Workshop mit Online-Experience (ABP Virtual Academy: Best Practices &amp; Learnings zu digitalen und virtuellen Tools im Service); (B) Agiles Service &ndash; mehr als nur ein Schlagwort.<br />
Auch das Roundtable-Gespr&auml;ch &bdquo;Servitization &ndash; Weit mehr als &bdquo;nur&ldquo; technischer Service! Erweiterung Ihres Gesch&auml;ftsmodells und Wettbewerbsvorteile&ldquo; verspricht interessante Erkenntnisse.<br />
&nbsp;</p>

<h1>Anleitung zu Sinnkrise und Burnout</h1>

<p>Manche Menschen haben scheinbar die F&auml;higkeit perfektioniert, sich selbst das Leben schwerer zu machen als es ohnehin schon ist. Von diesen Menschen kann man einiges lernen. &Uuml;ber krisentr&auml;chtige Haltungen und problemorientierten Einstellung bis hin zur zielstrebigen Arbeit am eigenen Burnout. Man kann dieses Wissen um die Frust- und Krankmacher allerdings auch nutzen, um sich bewusst dagegen zu entscheiden und sich davor zu sch&uuml;tzen. Dazu l&auml;dt die Keynote von Dr. Harald Pichler (Sinn macht Erfolg) mit dem Titel &bdquo;Anleitung zu Sinnkrise und Burnout&ldquo; ein.<br />
Alle Details und Anmeldeinfos zum 22. KVA Service Kongress finden sich auf der KVA-Webseite.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.kva.at">
                                http://www.kva.at
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-2"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="YL6IwbybW2ULQrGfx1QMWjL1pRAUxcczifxXdR5y">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/service">
                        Service
                    </a>
            </li>
        <li>
                Spannender KVA Service Kongress
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Service","Kundendienst","KVA","Service Kongress 2021"]},"queue":[{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210630.0a147e50"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6168;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210630.0a147e50"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
