<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>So steht es um die Energiewende-Digitalisierung in Deutschland | Digitalisierung und Software | Branchenfokus | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="JtLyZEN9oZYdJHNSwNNJbfVTLMmFDlHBuhYUKAXy"/>

    <meta name="DC.Title" content="So steht es um die Energiewende-Digitalisierung in Deutschland" />
<meta name="DC.Subject" content="So steht es um die Energiewende-Digitalisierung in Deutschland" />
<meta property="og:title" content="So steht es um die Energiewende-Digitalisierung in Deutschland" />


<meta name="description" content="Wie ist die Digitalisierung der Energiewende in Deutschland im Jahr 2019 vorangekommen? Wo ist noch Arbeit notwendig? Diesen Fragen geht die Fortschreibung des „Barometer Digitalisierung der Energiewende“ von Ernst &amp; Young im Auftrag des Bundesministeriums für Wirtschaft und Energie nach." />
<meta name="DC.Description" content="Wie ist die Digitalisierung der Energiewende in Deutschland im Jahr 2019 vorangekommen? Wo ist noch Arbeit notwendig? Diesen Fragen geht die Fortschreibung des „Barometer Digitalisierung der Energiewende“ von Ernst &amp; Young im Auftrag des Bundesministeriums für Wirtschaft und Energie nach." />
<meta property="og:description" content="Wie ist die Digitalisierung der Energiewende in Deutschland im Jahr 2019 vorangekommen? Wo ist noch Arbeit notwendig? Diesen Fragen geht die Fortschreibung des „Barometer Digitalisierung der Energiewende“ von Ernst &amp; Young im Auftrag des Bundesministeriums für Wirtschaft und Energie nach." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3014_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/so-steht-es-um-die-energiewende-digitalisierung-in-deutschland" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-05-04T12:17:08+02:00" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Bundesministerium für Wirtschaft und Energie" />
<meta property="article:tag" content="Energiewende" />
<meta property="article:tag" content="Digitalisierung" />
<meta property="article:tag" content="Digital" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.9f86cdc185c10ed1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200429.66c164a9" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland&amp;cancel=a%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Montag, <span class="autd" data-time="now">04.05.2020 13:01</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus selected">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchenfokus">
                        Branchenfokus
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                        Digitalisierung und Software
                    </a>
            </li>
        <li>
                So steht es um die Energiewende-Digitalisierung in Deutschland
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Energiewende
                    </span
        ><time datetime="2020-05-04T12:17:08+02:00">04.05.2020 12:17</time>

        <h1>
            So steht es um die Energiewende-Digitalisierung in Deutschland
        </h1>
        <p>
            Wie ist die Digitalisierung der Energiewende in Deutschland im Jahr 2019 vorangekommen? Wo ist noch Arbeit notwendig? Diesen Fragen geht die Fortschreibung des „Barometer Digitalisierung der Energiewende“ von Ernst &amp; Young im Auftrag des Bundesministeriums für Wirtschaft und Energie nach.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland&amp;t=So+steht+es+um+die+Energiewende-Digitalisierung+in+Deutschland" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland&amp;text=So+steht+es+um+die+Energiewende-Digitalisierung+in+Deutschland+-+%23Energie+%23BundesministeriumF%C3%BCrWirtschaftUndEnergie+%23Energiewende+%23Digitalisierung+%23Digital" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-steht-es-um-die-energiewende-digitalisierung-in-deutschland&amp;title=So+steht+es+um+die+Energiewende-Digitalisierung+in+Deutschland&amp;summary=Wie+ist+die+Digitalisierung+der+Energiewende+in+Deutschland+im+Jahr+2019+vorangekommen%3F+Wo+ist+noch+Arbeit+notwendig%3F+Diesen+Fragen+geht+die+Fortschreibung+des+%E2%80%9EBarometer+Digitalisierung+der+Energiewende%E2%80%9C+von+Ernst+%26+Young+im+Auftrag+des+Bundesministeriums+f%C3%BCr+Wirtschaft+und+Energie+nach." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Energie">
                Energie
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Bundesministerium%20f%C3%BCr%20Wirtschaft%20und%20Energie">
                Bundesministerium für Wirtschaft und Energie
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Energiewende">
                Energiewende
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Digitalisierung">
                Digitalisierung
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Digital">
                Digital
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(52,42,42);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3014_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(52,42,42);
            ">
                        <img src="https://imgs.hlk.co.at/m/3014_1_800-0-1.85_.jpg" alt="europe, blockchain, iot, telecommunication, internet, space, world, connected, european, global, network, earth, communication, technology, concept, connection, internet of things, data, business, globe, planet, finance, system, financial, fintech, artificial intelligence, server, web, cloud computing, exchange, international, information, cyberspace, link, economic, bank, digital, satellite, background, abstract, light, connectivity, lines, gps, email, france, germany, italy, spain, uk, europe, blockchain, iot, telecommunication, internet, space, world, connected, european, global, network, earth, communication, technology, concept, connection, internet of things, data, business, globe, planet, finance, system, financial, fintech, artificial intelligence, server, web, cloud computing, exchange, international, information, cyberspace, link, economic, bank, digital, satellite, background, abstract, light, connectivity, lines, gps, email, france, germany, italy, spain, uk">
            
                        <span class="credit">&copy; Fotolia / NicoElNino</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Die Digitalisierung der deutschen Energiewende geht voran, wenn auch schleppend.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Der Barometerbericht 2019 beschreibt den aktuellen Stand bei der Digitalisierung der Energiewende: Mit dem lang erwarteten Durchbruch bei den Zertifizierungen und der Markterkl&auml;rung ist der Weg f&uuml;r den Pflichteinbau von intelligenten Messsystemen frei. Damit sei ein wichtiges Etappenziel bei der Digitalisierung der Energiewende erreicht.</p>

<p>Auch der Standardisierungsprozess gewinne an Kontur, die fachliche Ausarbeitung der Roadmap von Bundeswirtschaftsministerium und dem Bundesamt f&uuml;r Sicherheit in der Informationstechnik (BSI) wurde mit klaren Zeitvorgaben gestartet. Erheblichen Fortschritt attestieren die Gutachter auch im Bereich der Marktkommunikation. Die Branche habe die Festlegung der Bundesnetzagentur (BNetzA) zur &bdquo;Marktkommunikation 2020&ldquo; umgesetzt. Hier bestehe nun mehr Planungssicherheit f&uuml;r die Unternehmen auf dem Weg zur vollst&auml;ndigen Umsetzung der sternf&ouml;rmigen Datenkommunikation. Eine wichtige zuk&uuml;nftige Herausforderung bleibe die Einbindung des Letztverbrauchers in die Digitalisierung der Energiewende.</p>

<h1>Kritik bei mangelndem Pflichteinbau</h1>

<p>Kritisiert wird, dass das&nbsp;BSI&nbsp;zun&auml;chst&nbsp;EEG- und&nbsp;KWKG-Anlagen vom Pflichteinbau ausgeschlossen habe. Als wichtige Aufgabe f&uuml;r das laufende Jahr wird die Fortschreibung des Rechtsrahmens zur netzorientierten Steuerung flexibler Verbrauchseinrichtungen nach &sect; 14a&nbsp;EnWG&nbsp;genannt. Auch gilt die Entscheidung zur Nutzung der 450-MHz-Frequenzen f&uuml;r die Digitalisierung der Energiewirtschaft als kritischer Erfolgsfaktor. Schlie&szlig;lich m&uuml;ssten die Endkunden noch st&auml;rker informiert und eingebunden werden.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3732_1_75-0-1.33_.jpg"
                    alt="arbeiter, fabrik, branche, gewerblich, arbeit, engineer, anlagen, automat, fabrikation, produktion, instandsetzung, geborgenheit, leute, computer, beruf, instandhaltung, mechanic, fachmann, arbeiten, person, pflanze, technik, frau, industriearbeiter, anlagenbau, industrie, konstruktion, montage, reparieren, architektur, interieur, mann, arbeitskleidung, berufsbekleidung, handwerker, kaukasier, arbeitsplatz, ingenieur, monteur, wartungsdienst, personal, mitarbeiter"
                    title="(c) industrieblick - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=So+n%C3%BCtzen+Anlagenbauer+Mietk%C3%A4lte+optimal">So nützen Anlagenbauer Mietkälte optimal</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=So+n%C3%BCtzen+Anlagenbauer+Mietk%C3%A4lte+optimal" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3729_1_75-0-1.33_.jpg"
                    alt="renovation, job, writing, specialist, freelance, agency, technician, developer, measuring, work, engineering, document, paperwork, paper, building, contractor, idea, house, interior, pen, engineer, business, hand, construction, architect, desk, blueprint, equipment, drawing, sketch, people, table, man, creative, professional, office, pencil, designer, architecture, design, development, plan, meeting, project, industry, technical, draft, industrial, home, renovation, job, writing, specialist, freelance, agency, technician, developer, measuring, work, engineering, document, paperwork, paper, building, contractor, idea, house, interior, pen, engineer, business, hand, construction, architect, desk, blueprint, equipment, drawing, sketch, people, table, man, creative, professional, office, pencil, designer, architecture, design, development, plan, meeting, project, industry, technical, draft, industrial, home"
                    title="(c) paulaphoto - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=So+setzen+Planer+am+besten+Mietk%C3%A4lte+ein">So setzen Planer am besten Mietkälte ein</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=So+setzen+Planer+am+besten+Mietk%C3%A4lte+ein" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://hlk.co.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Mit der Zertifizierung von drei Smart Meter Gateways und der Markterkl&auml;rung f&uuml;r den Beginn des Pflichtrollouts wurde laut den Gutachtern ein wichtiges Momentum geschaffen. Dieses m&uuml;sse im laufenden Jahr 2020 genutzt werden, um Fortschritte auf der gesetzlichen und regulatorischen Ebene und bei der Umsetzung zu erzielen.&nbsp;Insgesamt vergeben die Gutachter in diesem Jahr einen Gesamt-Barometerwert von 36 Punkten von Hundert und damit 14 Punkte mehr als im Vorjahr.&nbsp;</p>



            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.twitter.com%2Fhlkmagazin">
                                Folgen Sie HLK auf Twitter!
                            </a>
                        </li>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=https%3A%2F%2Fwww.bmwi.de%2FRedaktion%2FDE%2FPublikationen%2FStudien%2Fbarometer-digitalisierung-der-energiewende-berichtsjahr-2019.pdf%3F__blob%3DpublicationFile%26v%3D8">
                                Zum ganzen Barometer
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/340_1_140-0-0_.png" alt="Logo von WEKA Industrie Medien">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/industriemedien" target="_blank">
                        WEKA Industrie Medien
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1200 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/industriemedien" target="_blank">
                        tecfindr.com/industriemedien
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von mogree">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mogree" target="_blank">
                        mogree
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4020 Linz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mogree" target="_blank">
                        tecfindr.com/mogree
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Industrie Informatik">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        Industrie Informatik
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4020 Linz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        tecfindr.com/industrie-informatik
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von NAVAX Consulting">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/navax-consulting" target="_blank">
                        NAVAX Consulting
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1120 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/navax-consulting" target="_blank">
                        tecfindr.com/navax-consulting
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von door2solution software">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/door2solution-software-2" target="_blank">
                        door2solution software
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1190 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/door2solution-software-2" target="_blank">
                        tecfindr.com/door2solution-software-2
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="JtLyZEN9oZYdJHNSwNNJbfVTLMmFDlHBuhYUKAXy">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchenfokus">
                        Branchenfokus
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                        Digitalisierung und Software
                    </a>
            </li>
        <li>
                So steht es um die Energiewende-Digitalisierung in Deutschland
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus selected">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Energie","Bundesministerium f\u00fcr Wirtschaft und Energie","Energiewende","Digitalisierung","Digital"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200429.66c164a9"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5402;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200429.66c164a9"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
