<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>So soll Industrie-Regionen der CO2-Ausstieg gelingen | industrie | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="J36grx4fKcUFUEXQLlhFTg4l05YUga8r3UJTmtgo"/>

    <meta name="DC.Title" content="So soll Industrie-Regionen der CO2-Ausstieg gelingen" />
<meta name="DC.Subject" content="So soll Industrie-Regionen der CO2-Ausstieg gelingen" />
<meta property="og:title" content="So soll Industrie-Regionen der CO2-Ausstieg gelingen" />


<meta name="description" content="Damit die europäischen Klimaziele erreicht werden könne, muss unter anderem im Industriebereich der CO2-Ausstoß drastisch reduziert werden. Der Regionalausschuss will das mit einer Finanzspritze unterstützen." />
<meta name="DC.Description" content="Damit die europäischen Klimaziele erreicht werden könne, muss unter anderem im Industriebereich der CO2-Ausstoß drastisch reduziert werden. Der Regionalausschuss will das mit einer Finanzspritze unterstützen." />
<meta property="og:description" content="Damit die europäischen Klimaziele erreicht werden könne, muss unter anderem im Industriebereich der CO2-Ausstoß drastisch reduziert werden. Der Regionalausschuss will das mit einer Finanzspritze unterstützen." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3537_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/so-soll-industrie-regionen-der-co2-ausstieg-gelingen" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-07-06T15:24:30+02:00" />
<meta property="article:tag" content="industrie" />
<meta property="article:tag" content="CO2" />
<meta property="article:tag" content="Klimaziele" />
<meta property="article:tag" content="CO2-Ausstieg" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.9f86cdc185c10ed1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen&amp;cancel=a%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Montag, <span class="autd" data-time="now">06.07.2020 16:06</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/industrie">
                        industrie
                    </a>
            </li>
        <li>
                So soll Industrie-Regionen der CO2-Ausstieg gelingen
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            CO2-Reduktion
                    </span
        ><time datetime="2020-07-06T15:24:30+02:00">06.07.2020 15:24</time>

        <h1>
            So soll Industrie-Regionen der CO2-Ausstieg gelingen
        </h1>
        <p>
            Damit die europäischen Klimaziele erreicht werden könne, muss unter anderem im Industriebereich der CO2-Ausstoß drastisch reduziert werden. Der Regionalausschuss will das mit einer Finanzspritze unterstützen. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen&amp;t=So+soll+Industrie-Regionen+der+CO2-Ausstieg+gelingen" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen&amp;text=So+soll+Industrie-Regionen+der+CO2-Ausstieg+gelingen+-+%23Industrie+%23CO2+%23Klimaziele+%23CO2Ausstieg" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fso-soll-industrie-regionen-der-co2-ausstieg-gelingen&amp;title=So+soll+Industrie-Regionen+der+CO2-Ausstieg+gelingen&amp;summary=Damit+die+europ%C3%A4ischen+Klimaziele+erreicht+werden+k%C3%B6nne%2C+muss+unter+anderem+im+Industriebereich+der+CO2-Aussto%C3%9F+drastisch+reduziert+werden.+Der+Regionalausschuss+will+das+mit+einer+Finanzspritze+unterst%C3%BCtzen.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/industrie">
                industrie
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/CO2">
                CO2
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Klimaziele">
                Klimaziele
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/CO2-Ausstieg">
                CO2-Ausstieg
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(66,97,134);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3537_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(66,97,134);
            ">
                        <img src="https://imgs.hlk.co.at/m/3537_1_800-0-1.85_.jpg" alt="schlot, geb&auml;ude, schornstein, dampf, rauch, industrie, abw&auml;rme, industrieabgase, industrieanlage, kraftwerk, kohlekraftwerk, rohr, global warming, klimaerw&auml;rmung, kondensation, umweltverschmutzer, umweltverschmutzung, umweltzerst&ouml;rung, dach">
            
                        <span class="credit">&copy; patila - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Mit einer F&ouml;rderung soll der Industrie der CO2-Ausstieg gelingen.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Europa hat ambitionierte Klimaziele &ndash; bis 2030 sollen die Emissionen der Mitgliedstaaten halbiert werden. Zu schaffen ist das nur mit einem schnellen Abschied von Kohle- und anderen klimasch&auml;dlichen Industrien. Der Regionalausschuss (REGI) stimmt heute&nbsp;&uuml;ber die Aufstockung des sogenannten &quot;Just Transition&nbsp;Fund&quot; ab. &bdquo;Die Gelder kommen sowohl der <a href="https://hlk.co.at/a/acht-punkte-programm-soll-industrie-vor-coronavirus-auswirkungen-bewahren">Industrie</a> und ihren Besch&auml;ftigten zugute, als auch klimafreundlichen Investitionen in die gesamte soziale Infrastruktur, das wird besonders f&uuml;r kleine Regionen sp&uuml;rbar sein&ldquo;, sagt SP&Ouml;-EU-Abgeordneter Hannes Heide.&nbsp;Finanziert wird in energieeffizienten&nbsp;sozialen&nbsp;Wohnbau ebenso wie in nachhaltigen &ouml;ffentlichen Verkehr und den Bau von Kinderg&auml;rten, auch F&ouml;rderungen von Kultur- und Tourismusprojekten sind m&ouml;glich.&nbsp;</p>

<h1>Budget aufgestockt</h1>

<p>Die EU-Kommission veranschlagt f&uuml;r den&nbsp;Fonds f&uuml;r den gerechten &Uuml;bergang 40 Milliarden Euro.&nbsp;Anfang des Jahres waren sogar nur 7,5 Milliarden angek&uuml;ndigt &ndash;&nbsp;f&uuml;r die REGI-Abgeordneten&nbsp;zu wenig. Sie stimmen heute &uuml;ber die Aufstockung des&nbsp;Fonds auf 58 Milliarden Euro ab. Rund 40 Prozent sollen aus dem Mehrj&auml;hrigen EU-Haushalt kommen, der Rest aus dem Notfallinstrument Next Generation EU, das &uuml;ber die Finanzm&auml;rkte den Wiederaufbau der Wirtschaft rasch ankurbeln soll.&nbsp;</p>

<p>&bdquo;Damit der Strukturwandel in den betroffenen Regionen gelingt, brauchen die Gemeinden neue, alternative Chancen&ldquo;, sagt stellvertretendes&nbsp;Regionalausschuss-Mitglied Hannes Heide. &Ouml;sterreich k&ouml;nnte bereits mit dem Kommissions-Vorschlag einen Anteil von 282 Millionen Euro erhalten, vor allem f&uuml;r die CO2-Reduktion in der Stahl- und Papierindustrie. Auch Umschulungen und Zusch&uuml;sse bei Arbeitslosigkeit f&uuml;r die rund 40.000 betroffenen Arbeiterinnen und Arbeiter in &Ouml;sterreich werden damit gef&ouml;rdert. &bdquo;So k&ouml;nnen wir eine stabile und nachhaltige Zukunft trotz Strukturwandels schaffen&quot;, betont Hannes Heide.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.twitter.com%2Fhlkmagazin">
                                Folgen Sie HLK auf Twitter!
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Festo">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/festo" target="_blank">
                        Festo
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1140 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/festo" target="_blank">
                        tecfindr.com/festo
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SMC Austria">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        SMC Austria
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2100 Korneuburg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        tecfindr.com/smc-austria
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Ramsauer &amp; Stürmer Software">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/ramsauer-stuermer-software" target="_blank">
                        Ramsauer &amp; Stürmer Software
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5101 Bergheim
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/ramsauer-stuermer-software" target="_blank">
                        tecfindr.com/ramsauer-stuermer-software
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Industrie Informatik">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        Industrie Informatik
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4020 Linz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        tecfindr.com/industrie-informatik
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von B&amp;R Industrial Automation">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        B&amp;R Industrial Automation
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5142 Eggelsberg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        tecfindr.com/b-r-industrial-automation
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="J36grx4fKcUFUEXQLlhFTg4l05YUga8r3UJTmtgo">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/industrie">
                        industrie
                    </a>
            </li>
        <li>
                So soll Industrie-Regionen der CO2-Ausstieg gelingen
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["industrie","CO2","Klimaziele","CO2-Ausstieg"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5571;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
