<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Sie schützen vor (Corona-)Viren &amp; Bakterien | MODERN BUILDING | Dossiers | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="XncXD1ODbBhJDzmkdCumXg7q0Xf47uF1F4doYUyr"/>

    <meta name="DC.Title" content="Sie schützen vor (Corona-)Viren &amp; Bakterien" />
<meta name="DC.Subject" content="Sie schützen vor (Corona-)Viren &amp; Bakterien" />
<meta property="og:title" content="Sie schützen vor (Corona-)Viren &amp; Bakterien" />


<meta name="description" content="Mit lüftungstechnischen Maßnahmen kann man die Ausbreitung des Corona-Virus in geschlossenen Räumen mindern bzw. zu 99 % verhindern. Was man tun kann/sollte und was bösch für seine Kunden tut, klärt dieser Beitrag." />
<meta name="DC.Description" content="Mit lüftungstechnischen Maßnahmen kann man die Ausbreitung des Corona-Virus in geschlossenen Räumen mindern bzw. zu 99 % verhindern. Was man tun kann/sollte und was bösch für seine Kunden tut, klärt dieser Beitrag." />
<meta property="og:description" content="Mit lüftungstechnischen Maßnahmen kann man die Ausbreitung des Corona-Virus in geschlossenen Räumen mindern bzw. zu 99 % verhindern. Was man tun kann/sollte und was bösch für seine Kunden tut, klärt dieser Beitrag." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3977_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/sie-schuetzen-vor-corona-viren-bakterien" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-11-05T07:30:00+01:00" />
<meta property="article:tag" content="Lüftungstechnik" />
<meta property="article:tag" content="bösch" />
<meta property="article:tag" content="Viren & Bakterien" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.9f86cdc185c10ed1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fsie-schuetzen-vor-corona-viren-bakterien">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fsie-schuetzen-vor-corona-viren-bakterien&amp;cancel=a%2Fsie-schuetzen-vor-corona-viren-bakterien">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Donnerstag, <span class="autd" data-time="now">05.11.2020 08:39</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fsie-schuetzen-vor-corona-viren-bakterien" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers/modern-building-4">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Sie schützen vor (Corona-)Viren &amp; Bakterien
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            bösch RLT-Anlagen 
                    </span
        ><time datetime="2020-11-05T07:30:00+01:00">05.11.2020 07:30</time>

        <h1>
            Sie schützen vor (Corona-)Viren &amp; Bakterien
        </h1>
        <p>
            Mit lüftungstechnischen Maßnahmen kann man die Ausbreitung des Corona-Virus in geschlossenen Räumen mindern bzw. zu 99 % verhindern. Was man tun kann/sollte und was bösch für seine Kunden tut, klärt dieser Beitrag.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fsie-schuetzen-vor-corona-viren-bakterien&amp;t=Sie+sch%C3%BCtzen+vor+%28Corona-%29Viren+%26+Bakterien" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fsie-schuetzen-vor-corona-viren-bakterien&amp;text=Sie+sch%C3%BCtzen+vor+%28Corona-%29Viren+%26+Bakterien+-+%23L%C3%BCftungstechnik+%23B%C3%B6sch+%23Viren%26Bakterien" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fsie-schuetzen-vor-corona-viren-bakterien" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fsie-schuetzen-vor-corona-viren-bakterien&amp;title=Sie+sch%C3%BCtzen+vor+%28Corona-%29Viren+%26+Bakterien&amp;summary=Mit+l%C3%BCftungstechnischen+Ma%C3%9Fnahmen+kann+man+die+Ausbreitung+des+Corona-Virus+in+geschlossenen+R%C3%A4umen+mindern+bzw.+zu+99+%25+verhindern.+Was+man+tun+kann%2Fsollte+und+was+b%C3%B6sch+f%C3%BCr+seine+Kunden+tut%2C+kl%C3%A4rt+dieser+Beitrag." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/L%C3%BCftungstechnik">
                Lüftungstechnik
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/b%C3%B6sch">
                bösch
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Viren%20&amp;%20Bakterien">
                Viren &amp; Bakterien
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(251,253,251);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3977_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(251,253,251);
            ">
                        <img src="https://imgs.hlk.co.at/m/3977_1_800-0-1.85_.jpg" alt="b&ouml;sch, l&uuml;ftungstechnik, anlagen, covid, corona, wie, man, corona-viren, stoppt">
            
                        <span class="credit">&copy; bösch</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Mit entsprechenden l&uuml;ftungstechnischen Ma&szlig;nahmen kann man die Ausbreitung des Corona-Virus in geschlossenen R&auml;umen mindern bzw. fast g&auml;nzlich verhindern.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Die pandemische Ausbreitung des Virus SARS-CoV-2 hat unser privates, berufliches und gesellschaftliches Leben massiv beeinflusst und beeintr&auml;chtigt. Das Robert-Koch-Institut hat ebenso, wie eine Gruppe internationaler Wissenschaftler (m/w), den m&ouml;glichen &Uuml;bertragungsweg von SARS-CoV-2 &uuml;ber Aerosole in der Luft erkannt und beschrieben.<br />
Im Au&szlig;enbereich verd&uuml;nnt sich die Konzentration m&ouml;glicher Aerosol-Wolken durch Wind bzw. Luftbewegungen stark, sodass bei Einhaltung der Abstandsregeln eine Gef&auml;hrdung durch Aerosole ausgeschlossen werden kann. In unseren Breiten spielt sich aber ca. 80 % des t&auml;glichen Lebens in geschlossenen R&auml;umen ab. Aus diesem Grund ist es notwendig, ein besonderes Augenmerk auf die Luftqualit&auml;t und Bel&uuml;ftung innerhalb von Geb&auml;uden zu legen. In geschlossenen R&auml;umen herrschen weit weniger starke Luftbewegungen wie im Au&szlig;enbereich: Aerosol-Wolken mit m&ouml;glichen virushaltigen Partikeln k&ouml;nnen sich l&auml;nger in der Luft halten und - durch geringe Verwirbelung aufgrund von Bewegung &ndash; verschleppt werden. In Geb&auml;uden mit raumlufttechnischen (RLT-) Anlagen kann entsprechend gegengesteuert werden.<br />
&nbsp;</p>

<h1>Handlungsempfehlungen von b&ouml;sch</h1>

<p>Zur Reduzierung des Risikos einer &Uuml;bertragung von SARS-CoV-2 empfiehlt die IRK (IRK = Innenraumkommission Umweltbundesamt Deutschland) in R&auml;umen, in denen sich Personen aufhalten, m&ouml;glichst den Frischluftanteil auf 100 % zu erh&ouml;hen, damit nur Zuluft von au&szlig;en zugef&uuml;hrt wird. Um Kontaminationen zu verhindern, wird empfohlen, eventuell vorhandene Umluftklappen zu schlie&szlig;en, auch wenn dadurch der Heiz- und K&uuml;hlbedarf steigt bzw. der thermische Komfort nicht in gewohnter Weise gew&auml;hrleistet werden kann.<br />
Zeitgesteuerte L&uuml;ftungsanlagen sollten mindestens 2 Stunden vor der Belegung eingeschaltet werden und bis 2 Stunden danach mit Nennluftleistung weiterlaufen.<br />
&nbsp;</p>

<h1>Komponenten von RLT-Anlagen</h1>

<p>Luftfilter sorgen f&uuml;r eine deutliche Minderung der Staub- und Aerosolkonzentration in RLT-Anlagen und in der Zuluft von R&auml;umen. Bereits mit der Verwendung der Filterklasse ePM1 &ge; 60 % (fr&uuml;her F7) wird eine deutliche Reduzierung erreicht. Mit dieser Filterqualit&auml;t werden Viren und Bakterien um eine Zehnerpotenz reduziert. Mit einer doppelten Filterung werden demnach 99 % der luftgetragenen Bakterien und Viren aus einem Luftstrom entfernt.<br />
&Uuml;ber W&auml;rmer&uuml;ckgewinnungssysteme k&ouml;nnen unter bestimmten Bedingungen Viruspartikel aus der Abluft wieder ins Geb&auml;ude eindringen. Kreislaufgebundene Systeme fallen hier nicht darunter. Luft-Luft-Plattenw&auml;rmetauscher, welche ordnungsgem&auml;&szlig; eingebaut sind, haben auch kaum ein Gefahrenpotenzial. Neuanlagen mit Rotationstauscher k&ouml;nnen aufgrund der guten Dichtigkeit weiterhin eingesetzt werden, verst&auml;rkte Dichtungen oder eine Sp&uuml;lzone k&ouml;nnen die Abluft&uuml;bertragung noch verringern. Bei &auml;lteren Anlagen sollten Zustand und Dichtigkeit gepr&uuml;ft werden, je nach Zustand und Einsatzgebiet ist ein Austausch sinnvoll.<br />
&nbsp;</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3732_1_75-0-1.33_.jpg"
                    alt="arbeiter, fabrik, branche, gewerblich, arbeit, engineer, anlagen, automat, fabrikation, produktion, instandsetzung, geborgenheit, leute, computer, beruf, instandhaltung, mechanic, fachmann, arbeiten, person, pflanze, technik, frau, industriearbeiter, anlagenbau, industrie, konstruktion, montage, reparieren, architektur, interieur, mann, arbeitskleidung, berufsbekleidung, handwerker, kaukasier, arbeitsplatz, ingenieur, monteur, wartungsdienst, personal, mitarbeiter"
                    title="(c) industrieblick - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer">Kältetechnik &amp; Mietkälte für Anlagenbauer</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3723_1_75-0-1.33_.jpg"
                    alt="engineer, factory, warehouse, laptop, industrial, protection, adult, caucasian, confidence, construction, construction worker, engineering, facility, foreman, gears, handsome, hard hat, heavy, helmet, indoors, industry, inspector, job, jumpsuit, looking forward, machine, maintenance, male, man, manager, manual worker, manufacturing, mechanic, occupation, person, portrait, production, profession, professional, safety, serious, smart, smiling, standing, technician, uniform, work, worker, workplace, workshop"
                    title="(c) Pitchayaarch - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://hlk.co.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<h1>Was b&ouml;sch f&uuml;r Kunden tut/ tun kann</h1>

<p>&bull; b&ouml;sch liefert schnell verf&uuml;gbare, preiswerte Standardger&auml;te (optima complete) bis 8.500 m&sup3;/h mit z.B. CO2-&Uuml;berwachung zur Gew&auml;hrleistung des notwendigen Luftwechsels<br />
&bull; b&ouml;sch &uuml;berpr&uuml;ft Kunden-Anlagen in Bezug auf:<br />
&nbsp;&nbsp; - Luftwechselrate und Leistungsf&auml;higkeit<br />
&nbsp;&nbsp; - Abluft&uuml;bertragung der W&auml;rmer&uuml;ckgewinnung<br />
&nbsp;&nbsp; - Filterqualit&auml;t und -zustand<br />
&bull; b&ouml;sch bietet Kunden durch das Ortsmontageteam die M&ouml;glichkeit, die L&uuml;ftungsanlage umzubauen und f&uuml;r die Anforderungen der Corona-Pandemie fit zu machen:<br />
&nbsp;&nbsp; - Einbau eines Viren-undurchl&auml;ssigen Filters (H13)<br />
&nbsp;&nbsp; - Einbau einer W&auml;rmer&uuml;ckgewinnung bei Umluftanlagen<br />
<br />
Res&uuml;mee: Eine gut gewartete bzw. entsprechend betriebene L&uuml;ftungsanlage stellt sogar eine Art von Gesundheitsvorsorge dar.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.boesch.at">
                                http://www.boesch.at
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SMC Austria">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        SMC Austria
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2100 Korneuburg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        tecfindr.com/smc-austria
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von B&amp;R Industrial Automation">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        B&amp;R Industrial Automation
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5142 Eggelsberg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        tecfindr.com/b-r-industrial-automation
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Kugellager Leitner">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/kugellager-leitner" target="_blank">
                        Kugellager Leitner
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3300 Amstetten
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/kugellager-leitner" target="_blank">
                        tecfindr.com/kugellager-leitner
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Brammer Österreich Industrie Service">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/brammer-oesterreich-industrie" target="_blank">
                        Brammer Österreich Industrie Service
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2331 Vösendorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/brammer-oesterreich-industrie" target="_blank">
                        tecfindr.com/brammer-oesterreich-industrie
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Danfoss">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/danfoss" target="_blank">
                        Danfoss
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2353 Guntramsdorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/danfoss" target="_blank">
                        tecfindr.com/danfoss
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ASC Antriebe Distribution &amp; Service">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/asc-antriebe-distribution" target="_blank">
                        ASC Antriebe Distribution &amp; Service
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4470 Enns
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/asc-antriebe-distribution" target="_blank">
                        tecfindr.com/asc-antriebe-distribution
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="XncXD1ODbBhJDzmkdCumXg7q0Xf47uF1F4doYUyr">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers/modern-building-4">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Sie schützen vor (Corona-)Viren &amp; Bakterien
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["technologie"],"keyword":["L\u00fcftungstechnik","b\u00f6sch","Viren & Bakterien"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5768;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
