<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Panasonic hat sein neues Experience Center eröffnet | MODERN BUILDING | Dossiers | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="xIhVnyNAqrKvKuyxHCDefFR7QjnVPVBnxNJnppxE"/>

    <meta name="DC.Title" content="Panasonic hat sein neues Experience Center eröffnet" />
<meta name="DC.Subject" content="Panasonic hat sein neues Experience Center eröffnet" />
<meta property="og:title" content="Panasonic hat sein neues Experience Center eröffnet" />


<meta name="description" content="Im Rahmen des jährlichen Events für die Panasonic PRO Partner wurde Ende September in Wiesbaden das neue Experience Center eröffnet. Dort präsentiert Panasonic sein komplettes Produkt-Sortiment aus den Bereichen Heizen und Kühlen – anhand dessen Montage und Service gleich direkt gezeigt und geschult werden können." />
<meta name="DC.Description" content="Im Rahmen des jährlichen Events für die Panasonic PRO Partner wurde Ende September in Wiesbaden das neue Experience Center eröffnet. Dort präsentiert Panasonic sein komplettes Produkt-Sortiment aus den Bereichen Heizen und Kühlen – anhand dessen Montage und Service gleich direkt gezeigt und geschult werden können." />
<meta property="og:description" content="Im Rahmen des jährlichen Events für die Panasonic PRO Partner wurde Ende September in Wiesbaden das neue Experience Center eröffnet. Dort präsentiert Panasonic sein komplettes Produkt-Sortiment aus den Bereichen Heizen und Kühlen – anhand dessen Montage und Service gleich direkt gezeigt und geschult werden können." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/5475_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/panasonic-hat-sein-neues-experience-center-eroeffnet" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-12-03T14:57:36+01:00" />
<meta property="article:tag" content="Schulungszentrum" />
<meta property="article:tag" content="Aus- und Weiterbildung" />
<meta property="article:tag" content="Panasonic" />
<meta property="article:tag" content="Heizungstechnik" />
<meta property="article:tag" content="Klimatechnik" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.5268ae7b80fdca51.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fpanasonic-hat-sein-neues-experience-center-eroeffnet&amp;cancel=a%2Fpanasonic-hat-sein-neues-experience-center-eroeffnet">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Freitag, <span class="autd" data-time="now">03.12.2021 15:54</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fpanasonic-hat-sein-neues-experience-center-eroeffnet" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers/modern-building-4">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Panasonic hat sein neues Experience Center eröffnet
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Schulungszentrum 
                    </span
        ><time datetime="2021-12-03T14:57:36+01:00">03.12.2021 14:57</time>

        <h1>
            Panasonic hat sein neues Experience Center eröffnet
        </h1>
        <p>
            Im Rahmen des jährlichen Events für die Panasonic PRO Partner wurde Ende September in Wiesbaden das neue Experience Center eröffnet. Dort präsentiert Panasonic sein komplettes Produkt-Sortiment aus den Bereichen Heizen und Kühlen – anhand dessen Montage und Service gleich direkt gezeigt und geschult werden können.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fpanasonic-hat-sein-neues-experience-center-eroeffnet&amp;t=Panasonic+hat+sein+neues+Experience+Center+er%C3%B6ffnet" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fpanasonic-hat-sein-neues-experience-center-eroeffnet&amp;text=Panasonic+hat+sein+neues+Experience+Center+er%C3%B6ffnet+-+%23Schulungszentrum+%23AusUndWeiterbildung+%23Panasonic+%23Heizungstechnik+%23Klimatechnik" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fpanasonic-hat-sein-neues-experience-center-eroeffnet" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fpanasonic-hat-sein-neues-experience-center-eroeffnet&amp;title=Panasonic+hat+sein+neues+Experience+Center+er%C3%B6ffnet&amp;summary=Im+Rahmen+des+j%C3%A4hrlichen+Events+f%C3%BCr+die+Panasonic+PRO+Partner+wurde+Ende+September+in+Wiesbaden+das+neue+Experience+Center+er%C3%B6ffnet.+Dort+pr%C3%A4sentiert+Panasonic+sein+komplettes+Produkt-Sortiment+aus+den+Bereichen+Heizen+und+K%C3%BChlen+%E2%80%93+anhand+dessen+Montage+und+Service+gleich+direkt+gezeigt+und+geschult+werden+k%C3%B6nnen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://hlk.co.at/tag/Schulungszentrum">
                Schulungszentrum
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Aus-%20und%20Weiterbildung">
                Aus- und Weiterbildung
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Panasonic">
                Panasonic
            </a>
                                                <a class="label group-1" href="https://hlk.co.at/tag/Heizungstechnik">
                Heizungstechnik
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Klimatechnik">
                Klimatechnik
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(18,21,25);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/5473_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(18,21,25);
            ">
                        <img src="https://imgs.hlk.co.at/m/5473_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Panasonic</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>F&uuml;r die praktische Ausbildung von K&auml;lte- und Heizungsbauern stehen den Trainingsteilnehmern neben den Luft/Wasser-W&auml;rmepumpen und den privaten und kommerziellen Klimasystemen auch Kaltwassers&auml;tze sowie CO2-Verfl&uuml;ssigungss&auml;tze - zum Teil im Betrieb - zur Verf&uuml;gung. Im neuen Zentrum k&ouml;nnen die Montage und der Service direkt an den Produkten gezeigt und geschult werden. Zus&auml;tzlich wird es auch weiterhin ein umfassendes Online-Schulungsprogramm geben.</p>

<h1>Optimiertes Service-Konzept</h1>

<figure class="image light">
    
        <a
            href="https://imgs.hlk.co.at/m/5475_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(223,200,175);
            ">
                        <img src="https://imgs.hlk.co.at/m/5475_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Panasonic</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>


<p>Enrique Vilamitjana, Managing Director der Panasonic Heating &amp; Cooling Solutions Europe, er&ouml;ffnete die Veranstaltung und erkl&auml;rte, wie wichtig das Experience Center auch f&uuml;r das neue Panasonic Service-Konzept ist. Denn das Know-how, das im neuen Schulungscenter vermittelt wird, unterst&uuml;tzt Fachhandwerker*innen dabei, Projekte ohne Probleme schnell fertigzustellen. Seine Kollegen aus dem deutschen Team einschlie&szlig;lich Benjamin Rohr, verantwortlich f&uuml;r die Technik- und Serviceabteilung, Clemens Petzold, Leiter Marketing sowie der L&auml;nderchef, Alfred Armaos, genauso wie der Vertriebsleiter W&auml;rmepumpe, Norman-Lars Hinze, pr&auml;sentierten weitere Details dazu. Dabei hob Benjamin Rohr die Bedeutung der Panasonic Service-Partner hervor und erl&auml;uterte den geladenen Panasonic Fachhandwerkskunden, die im Rahmen des PRO Partner-Programms bereits eng mit Panasonic zusammenarbeiten, die Vorteile des optimierten Service Partner-Programms. Panasonic Service-Partner f&uuml;hren im Auftrag von Panasonic Serviceeins&auml;tze und Inbetriebnahmen durch. Im Gegenzug k&ouml;nnen sie unter anderem von kostenlosen Schulungen und Verg&uuml;tungen profitieren. Einstiegskosten entstehen neuen Service Partnern keine.</p>

<h1>Bessere Erreichbarkeit der Servicetechniker und schnellere Reaktionszeiten</h1>

<p>Weiterhin stellte Benjamin Rohr das neue Service-Konzept von Panasonic vor. Die neue Struktur mit einem gr&ouml;&szlig;eren Team und schlankeren Prozessen und anderen Optimierungen gew&auml;hrleisten eine bessere Erreichbarkeit der Servicetechniker und schnellere Reaktionszeiten. Dank<a href="https://hlk.co.at/a/video-support-bei-waermepumpenmontage-und-planung"> IFS Remote Assistance</a> k&ouml;nnen die Spezialisten von Panasonic den Fachhandwerker nun au&szlig;erdem per Video-Schaltung unterst&uuml;tzen, als w&auml;ren sie vor Ort auf der Baustelle. So lassen sich auch komplexere Fragestellungen direkt &uuml;ber eine Online-Verbindung via Tablet oder Smartphone l&ouml;sen.&nbsp;</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.hlk.co.at/m/5474_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:67%;
                background-color:rgb(158,179,161);
            ">
                        <img src="https://imgs.hlk.co.at/m/5474_1_300-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; Panasonic</span>
                    </a>

    
        <figcaption>
    <p>Enrique Vilamitjana, Managing Director der Panasonic Heating &amp; Cooling Solutions Europe, bei der Er&ouml;ffnung des Service Centers.&nbsp;</p>
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="xIhVnyNAqrKvKuyxHCDefFR7QjnVPVBnxNJnppxE">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/dossiers/modern-building-4">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Panasonic hat sein neues Experience Center eröffnet
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["technologie"],"keyword":["Schulungszentrum","Aus- und Weiterbildung","Panasonic","Heizungstechnik","Klimatechnik"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6444;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
