<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Österreicher wollen Grünes Gas - kein Heizungsverbot | Heizungstechnik | Technologie | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="qpC2ZvzZQZti8vgT44sa9L5aF4RfC6Az6prxihWs"/>

    <meta name="DC.Title" content="Österreicher wollen Grünes Gas - kein Heizungsverbot" />
<meta name="DC.Subject" content="Österreicher wollen Grünes Gas - kein Heizungsverbot" />
<meta property="og:title" content="Österreicher wollen Grünes Gas - kein Heizungsverbot" />


<meta name="description" content="Mehr als die Hälfte der Gaskunden will ihre Gasheizung in Zukunft mit Grünem Gas betreiben, so das Ergebnis einer aktuellen marketmind-Befragung. Angedachte Verbote von Gasheizungen werden demnach abgelehnt." />
<meta name="DC.Description" content="Mehr als die Hälfte der Gaskunden will ihre Gasheizung in Zukunft mit Grünem Gas betreiben, so das Ergebnis einer aktuellen marketmind-Befragung. Angedachte Verbote von Gasheizungen werden demnach abgelehnt." />
<meta property="og:description" content="Mehr als die Hälfte der Gaskunden will ihre Gasheizung in Zukunft mit Grünem Gas betreiben, so das Ergebnis einer aktuellen marketmind-Befragung. Angedachte Verbote von Gasheizungen werden demnach abgelehnt." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/5069_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/oesterreicher-wollen-gruenes-gas-kein-heizungsverbot" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-09-20T10:15:25+02:00" />
<meta property="article:tag" content="Heizungstechnik" />
<meta property="article:tag" content="Marketmind" />
<meta property="article:tag" content="ÖVGW" />
<meta property="article:tag" content="Umfrage" />
<meta property="article:tag" content="grünes Gas" />
<meta property="article:tag" content="Heizungsverbot" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.5268ae7b80fdca51.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Foesterreicher-wollen-gruenes-gas-kein-heizungsverbot&amp;cancel=a%2Foesterreicher-wollen-gruenes-gas-kein-heizungsverbot">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Montag, <span class="autd" data-time="now">20.09.2021 11:24</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Foesterreicher-wollen-gruenes-gas-kein-heizungsverbot" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                        Heizungstechnik
                    </a>
            </li>
        <li>
                Österreicher wollen Grünes Gas - kein Heizungsverbot
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Umfrage 
                    </span
        ><time datetime="2021-09-20T10:15:25+02:00">20.09.2021 10:15</time>

        <h1>
            Österreicher wollen Grünes Gas - kein Heizungsverbot
        </h1>
        <p>
            Mehr als die Hälfte der Gaskunden will ihre Gasheizung in Zukunft mit Grünem Gas betreiben, so das Ergebnis einer aktuellen marketmind-Befragung. Angedachte Verbote von Gasheizungen werden demnach abgelehnt.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Foesterreicher-wollen-gruenes-gas-kein-heizungsverbot&amp;t=%C3%96sterreicher+wollen+Gr%C3%BCnes+Gas+-+kein+Heizungsverbot" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Foesterreicher-wollen-gruenes-gas-kein-heizungsverbot&amp;text=%C3%96sterreicher+wollen+Gr%C3%BCnes+Gas+-+kein+Heizungsverbot+-+%23Heizungstechnik+%23Marketmind+%23%C3%96VGW+%23Umfrage+%23Gr%C3%BCnesGas+%23Heizungsverbot" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Foesterreicher-wollen-gruenes-gas-kein-heizungsverbot" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Foesterreicher-wollen-gruenes-gas-kein-heizungsverbot&amp;title=%C3%96sterreicher+wollen+Gr%C3%BCnes+Gas+-+kein+Heizungsverbot&amp;summary=Mehr+als+die+H%C3%A4lfte+der+Gaskunden+will+ihre+Gasheizung+in+Zukunft+mit+Gr%C3%BCnem+Gas+betreiben%2C+so+das+Ergebnis+einer+aktuellen+marketmind-Befragung.+Angedachte+Verbote+von+Gasheizungen+werden+demnach+abgelehnt." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Heizungstechnik">
                Heizungstechnik
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Marketmind">
                Marketmind
            </a>
                        <a class="label group-2" href="https://hlk.co.at/tag/%C3%96VGW">
                ÖVGW
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Umfrage">
                Umfrage
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/gr%C3%BCnes%20Gas">
                grünes Gas
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Heizungsverbot">
                Heizungsverbot
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(149,151,145);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/5069_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(149,151,145);
            ">
                        <img src="https://imgs.hlk.co.at/m/5069_1_800-0-1.85_.jpg" alt="green, black, shape, old, grunge, rough, architecture, cooking, barrel, petroleum, valve, refill, steel, brown, supply, fire, full, group, copy space, background, wood, wooden, pressure, risk, gasoline, dangerous, caution, object, lpg, store, cylinder, energy, tank, gas, butane, propane, fuel, container, compressed, flammable, industrial, equipment, metal, power, danger, storage, bottle, industry, explosive, sale, green, black, shape, old, grunge, rough, architecture, cooking, barrel, petroleum, valve, refill, steel, brown, supply, fire, full, group, copy space, background, wood, wooden, pressure, risk, gasoline, dangerous, caution, object, lpg, store, cylinder, energy, tank, gas, butane, propane, fuel, container, compressed, flammable, industrial, equipment, metal, power, danger, storage, bottle, industry, explosive, sale">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Die befragten &Ouml;sterreicher:innen stehen auf ihre Gasheizung: &bdquo;88 Prozent sind damit zufrieden bis sehr zufrieden&ldquo;, sagt Dr. Verena Priemer, Managing Director von marketmind: &bdquo;Das ist ein hervorragender Zufriedenheitswert, wie wir aus vergleichbaren anderen Studien wissen.&ldquo; Das ist die Gesamtbeurteilung einer aktuellen Blitzstudie des Marktforschungsunternehmen marketmind im Auftrag der &Ouml;sterreichischen Vereinigung f&uuml;r das Gas- und Wasserfach (&Ouml;VGW) und der Vereinigung &Ouml;sterreichischer Kessellieferanten (V&Ouml;K).</p>

<h1>Mehrheitlich gegen Verbot von Heizsystemen</h1>

<p>Heizen ist f&uuml;r die &ouml;sterreichischen Haushalte ein relevantes Thema, was sich auch in den Ergebnissen der vorliegenden repr&auml;sentativen &ouml;sterreichweiten Meinungsumfrage widerspiegelt: 72 Prozent der Befragten sprechen sich gegen ein Verbot von Heizsystemen aus. &bdquo;Es ist sehr positiv zu bewerten, dass die Gaskunden die Energiepolitik aufmerksam verfolgen und Entwicklungen kritisch hinterfragen&ldquo;, sagt Mag. Michael Mock, Gesch&auml;ftsf&uuml;hrer der &Ouml;VGW.</p>

<h1>Kunden wollen nicht f&uuml;r Heizsystemwechsel zahlen</h1>

<p>Im Falle eines Erdgasheizungsverbots geben 54 Prozent der Befragten an, ihre Gasheizungen zuk&uuml;nftig dennoch behalten und klimaneutral mit Gr&uuml;nem Gas betreiben zu wollen &ndash; auch dann, wenn Gr&uuml;nes Gas teurer w&auml;re als Erdgas. 23 Prozent der Gaskunden sind noch unentschieden, wie sie in Zukunft heizen wollen. 23 Prozent &uuml;berlegen hingegen, auf ein anderes Heizsystem umzusteigen &ndash; ohne allerdings die Investitionskosten daf&uuml;r im Alleingang stemmen zu wollen. 89 Prozent der Betroffenen sind nicht bereit, bei einem per Gesetz verpflichtenden Heizungswechsel die Umr&uuml;stkosten aus eigener Tasche zu bezahlen. Laut einer <a href="https://hlk.co.at/a/fuer-80-prozent-ist-klimafreundliches-heizen-wichtig">Umfrage von Global 2000 und Integral</a>, f&uuml;hlen sich zwei Drittel allerdings schlecht informiert, was F&ouml;rderungsm&ouml;glichkeiten anbelangt.&nbsp;</p>



<h1>&Ouml;sterreicher m&ouml;gen&rsquo;s einfach und bequem</h1>

<p>Die einfache und bequeme Handhabung ist das st&auml;rkste Argument f&uuml;r die Zufriedenheit der &Ouml;sterreicher:innen mit ihrer Gasheizung. &bdquo;Schon heute sind Gas-Brennwertger&auml;te &sbquo;Green-Gas-ready&lsquo; und funktionieren auch mit beigemischtem Gr&uuml;nen Gas einwandfrei&ldquo;, betont Dr. Elisabeth Berger, Gesch&auml;ftsf&uuml;hrerin der V&Ouml;K. Zuk&uuml;nftig werden weitere innovative Gastechnologien wie Brennstoffzellen oder Hybridger&auml;te verst&auml;rkt in den Haushalten und Gewerbebetrieben Einzug halten und so zur Sektorkopplung und zu einer sicheren Energiewende beitragen.</p>
<div id="inline-suggestions"></div>


<h1>Gr&uuml;nes Gas als klimaneutrale Alternative</h1>

<p>Die<a href="https://hlk.co.at/a/mehr-gruenes-gas-im-gasnetz"> Gasheizung mit Gr&uuml;nem Gas</a> erm&ouml;glicht es, Convenience und ein gutes &ouml;kologisches Gewissen miteinander zu verbinden. Mock: &bdquo;Wir bereiten seit einigen Jahren den Umstieg von fossilem Gas auf Gr&uuml;nes Gas vor und wollen diesen umweltfreundlichen Brennstoff f&uuml;r alle Gaskunden, Unternehmen und Haushalte zur Verf&uuml;gung stellen. Wir sind davon &uuml;berzeugt, dass ein technologieoffener Zugang der richtige ist, um m&ouml;glichst rasch und kosteng&uuml;nstig die CO2-Emissionen zu senken.&ldquo; Denn nicht Gasheizungen sind das Problem, sondern die CO2-Emissionen, die allerdings durch den Ersatz von fossilem Gas mit Gr&uuml;nem Gas vermieden werden k&ouml;nnen. &bdquo;Was fehlt, sind Anreize, um die Potentiale an erneuerbarem Gr&uuml;nen Gas in &Ouml;sterreich zu heben und ins Gasnetz zu bringen. Hier wartet die Branche seit geraumer Zeit auf die versprochenen Regelungen&ldquo;, sagt Mock abschlie&szlig;end.</p>

<h1>&Uuml;ber die Umfrage</h1>

<p>F&uuml;r die aktuelle marketmind-Blitzstudie zum Thema Gasheizung wurden Privathaushalte zum Thema Heizen und Energie mit Gasheizung befragt. In einer repr&auml;sentativen Stichprobe wurden &ouml;sterreichweit 1.003 Interviews gef&uuml;hrt. Erhebungszeitraum war vom 9. Juni bis 2. Juli 2021. Rund eine Million &ouml;sterreichischer Haushalte hat eine Gasheizung. Sie machen etwa 17 Prozent des heimischen Gasverbrauchs aus.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="qpC2ZvzZQZti8vgT44sa9L5aF4RfC6Az6prxihWs">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                        Heizungstechnik
                    </a>
            </li>
        <li>
                Österreicher wollen Grünes Gas - kein Heizungsverbot
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["technologie"],"keyword":["Heizungstechnik","Marketmind","\u00d6VGW","Umfrage","gr\u00fcnes Gas","Heizungsverbot"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6287;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
