<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Jetzt mit höchstem Qualitätsversprechen | Installation | Technologie | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="zKlYX71Wnz9HMJ93PlYljYpzJ4joqqoDIWCsRu6a"/>

    <meta name="DC.Title" content="Jetzt mit höchstem Qualitätsversprechen" />
<meta name="DC.Subject" content="Jetzt mit höchstem Qualitätsversprechen" />
<meta property="og:title" content="Jetzt mit höchstem Qualitätsversprechen" />


<meta name="description" content="ALVA, die Marke der Frauenthal Handel Gruppe, unterstreicht die Qualität der Produkte mit einer Branchen-Innovation: Alle Artikel aus den Bereichen AQUA Sanitär, ACTA Installation sowie ALEA Heizung und Klima sind ab 01.04.2021 mit 5 Jahren Gewährleistung + Austausch-Kostenübernahme* ausgestattet. Und 3 brandneue ALVA-Kataloge gibt es seit April bei SHT, ÖAG und der Kontinentale online und gedruckt." />
<meta name="DC.Description" content="ALVA, die Marke der Frauenthal Handel Gruppe, unterstreicht die Qualität der Produkte mit einer Branchen-Innovation: Alle Artikel aus den Bereichen AQUA Sanitär, ACTA Installation sowie ALEA Heizung und Klima sind ab 01.04.2021 mit 5 Jahren Gewährleistung + Austausch-Kostenübernahme* ausgestattet. Und 3 brandneue ALVA-Kataloge gibt es seit April bei SHT, ÖAG und der Kontinentale online und gedruckt." />
<meta property="og:description" content="ALVA, die Marke der Frauenthal Handel Gruppe, unterstreicht die Qualität der Produkte mit einer Branchen-Innovation: Alle Artikel aus den Bereichen AQUA Sanitär, ACTA Installation sowie ALEA Heizung und Klima sind ab 01.04.2021 mit 5 Jahren Gewährleistung + Austausch-Kostenübernahme* ausgestattet. Und 3 brandneue ALVA-Kataloge gibt es seit April bei SHT, ÖAG und der Kontinentale online und gedruckt." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/4271_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/jetzt-mit-hoechstem-qualitaetsversprechen" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-04-02T10:34:27+02:00" />
<meta property="article:tag" content="Sanitär" />
<meta property="article:tag" content="Heizung + Klima" />
<meta property="article:tag" content="Installation" />
<meta property="article:tag" content="Frauenthal Handel Gruppe" />
<meta property="article:tag" content="ALVA-Kataloge" />
<meta property="article:tag" content="5 Jahre Gewährleistung" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.5268ae7b80fdca51.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fjetzt-mit-hoechstem-qualitaetsversprechen&amp;cancel=a%2Fjetzt-mit-hoechstem-qualitaetsversprechen">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Freitag, <span class="autd" data-time="now">02.04.2021 11:44</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fjetzt-mit-hoechstem-qualitaetsversprechen" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/installation">
                        Installation
                    </a>
            </li>
        <li>
                Jetzt mit höchstem Qualitätsversprechen
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            ALVA von Frauenthal
                    </span
        ><time datetime="2021-04-02T10:34:27+02:00">02.04.2021 10:34</time>

        <h1>
            Jetzt mit höchstem Qualitätsversprechen
        </h1>
        <p>
            ALVA, die Marke der Frauenthal Handel Gruppe, unterstreicht die Qualität der Produkte mit einer Branchen-Innovation: Alle Artikel aus den Bereichen AQUA Sanitär, ACTA Installation sowie ALEA Heizung und Klima sind ab 01.04.2021 mit 5 Jahren Gewährleistung + Austausch-Kostenübernahme* ausgestattet. Und 3 brandneue ALVA-Kataloge gibt es seit April bei SHT, ÖAG und der Kontinentale online und gedruckt.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fjetzt-mit-hoechstem-qualitaetsversprechen&amp;t=Jetzt+mit+h%C3%B6chstem+Qualit%C3%A4tsversprechen" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fjetzt-mit-hoechstem-qualitaetsversprechen&amp;text=Jetzt+mit+h%C3%B6chstem+Qualit%C3%A4tsversprechen+-+%23Sanit%C3%A4r+%23Heizung%2BKlima+%23Installation+%23FrauenthalHandelGruppe+%23ALVAKataloge+%235JahreGew%C3%A4hrleistung" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fjetzt-mit-hoechstem-qualitaetsversprechen" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fjetzt-mit-hoechstem-qualitaetsversprechen&amp;title=Jetzt+mit+h%C3%B6chstem+Qualit%C3%A4tsversprechen&amp;summary=ALVA%2C+die+Marke+der+Frauenthal+Handel+Gruppe%2C+unterstreicht+die+Qualit%C3%A4t+der+Produkte+mit+einer+Branchen-Innovation%3A+Alle+Artikel+aus+den+Bereichen+AQUA+Sanit%C3%A4r%2C+ACTA+Installation+sowie+ALEA+Heizung+und+Klima+sind+ab+01.04.2021+mit+5+Jahren+Gew%C3%A4hrleistung+%2B+Austausch-Kosten%C3%BCbernahme%2A+ausgestattet.+Und+3+brandneue+ALVA-Kataloge+gibt+es+seit+April+bei+SHT%2C+%C3%96AG+und+der+Kontinentale+online+und+gedruckt." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Sanit%C3%A4r">
                Sanitär
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Heizung%20+%20Klima">
                Heizung + Klima
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Installation">
                Installation
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Frauenthal%20Handel%20Gruppe">
                Frauenthal Handel Gruppe
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/ALVA-Kataloge">
                ALVA-Kataloge
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/5%20Jahre%20Gew%C3%A4hrleistung">
                5 Jahre Gewährleistung
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(26,30,33);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/4271_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(26,30,33);
            ">
                        <img src="https://imgs.hlk.co.at/m/4271_1_800-0-1.85_.jpg" alt="alva, kataloge, &ouml;ag, sht, kontinentale, 2021, 5, Jahre, Gew&auml;hrleistung">
            
                        <span class="credit">&copy; Frauenthal Handel Gruppe</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Seit April sind auch die 3 neuen ALVA Kataloge f&uuml;r Sanit&auml;r, Installation sowie Heizung und Klima verf&uuml;gbar.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Constantin Otto Wollenhaupt, Bereichsleiter Marketing &amp; Markensprecher ALVA, &uuml;ber den neuesten Coup von Frauenthal: &bdquo;Auf die Qualit&auml;t von ALVA konnten sich Kunden ja immer schon verlassen. Jetzt machen wir dieses Versprechen mit 5 Jahre Gew&auml;hrleistung + Austausch-Kosten&uuml;bernahme* amtlich. Mit ALVA sind Kunden daher maximal sicher - vor und nach dem Kauf!&ldquo;<br />
Frauenthals Gesamtverantwortlicher f&uuml;r Vertrieb &amp; Marketing, Dragan Skrebic, ist &uuml;berzeugt, dass das neue ALVA-Qualit&auml;tsversprechen Kunden hilft Verk&auml;ufe zu steigern und somit noch erfolgreicher zu werden. &bdquo;Jetzt haben Installateure ein zus&auml;tzliches sehr &uuml;berzeugendes Argument in der Hand: Auf ALVA-Produkte ist stets Verlass. Sollte unerwartet wirklich einmal ein Gew&auml;hrleistungsfall auftreten, &uuml;bernimmt die Frauenthal Handel Gruppe die Reparatur oder den Austausch des Artikels*.&ldquo;<br />
Tipp: Anfang April sind auch die neuen ALVA Kataloge f&uuml;r Sanit&auml;r, Installation sowie f&uuml;r Heizung und Klima verf&uuml;gbar: Umfangreicher als je zuvor und jetzt doppelt sicher, dank 5 Jahre Gew&auml;hrleistung + Austausch-Kosten&uuml;bernahme*.<br />
*Alle Details zur ALVA 5 Jahre Gew&auml;hrleistung + Austausch-Kosten&uuml;bernahme (g&uuml;ltig f&uuml;r eingekaufte Waren ab 01.04.2021) findet man <a href="http://www.alva-haustechnik.at/Gewährleistung">hier</a>.<br />
&nbsp;</p>

<h1>3 neue ALVA-Kataloge</h1>

<p>Die 3 brandneuen ALVA-Kataloge f&uuml;r Sanit&auml;r, Installationstechnik sowie f&uuml;r Heizung und Klima gibt es seit Anfang April 2021 bei SHT, &Ouml;AG und der Kontinentale online und gedruckt.<br />
&bdquo;ALVA ist als Marke einfach, sicher, innovativ und noch umfangreicher als im Vorjahr. Heuer gibt es um 108 Seiten mehr Verkaufs-Chancen. Das komplette ALVA-Sortiment ist &uuml;brigens auf knapp 15.700 Artikel angewachsen. Eine Steigerung um rund 40 Prozenz zum Vorjahr&ldquo;, ist Constantin Otto Wollenhaupt begeistert. &bdquo;Mit ALVA steht Kunden ein Sortiment zur Verf&uuml;gung, das mit seinem Preis-Leistungsverh&auml;ltnis &uuml;berzeugt. So l&auml;sst sich der Verkaufserfolg steigern.&ldquo;<br />
Weil die warme Jahreszeit bevorsteht, wurden auch ALVA Klima-Aktionen geschn&uuml;rt. Wer als Installationsbetrieb dabei mehr Zeit f&uuml;r den n&auml;chsten Auftrag haben m&ouml;chte, kann die Inbetriebnahme dem Bad &amp; Energie Service-Team &uuml;berlassen.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.alva-haustechnik.at">
                                http://www.alva-haustechnik.at
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="zKlYX71Wnz9HMJ93PlYljYpzJ4joqqoDIWCsRu6a">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/installation">
                        Installation
                    </a>
            </li>
        <li>
                Jetzt mit höchstem Qualitätsversprechen
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["technologie"],"keyword":["Sanit\u00e4r","Heizung + Klima","Installation","Frauenthal Handel Gruppe","ALVA-Kataloge","5 Jahre Gew\u00e4hrleistung"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210114.48efdba2"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5954;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
