<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>In Summe positive Bilanz in Wels | SHK-Technik | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="nsDrfNOCuBgtPD8HUzoO08Z1nfRSezRpVNonuJxl"/>

    <meta name="DC.Title" content="In Summe positive Bilanz in Wels" />
<meta name="DC.Subject" content="In Summe positive Bilanz in Wels" />
<meta property="og:title" content="In Summe positive Bilanz in Wels" />


<meta name="description" content="Die Messe Wels zog nach fünf Messetagen trotz „Covid-19“-Einbußen eine positive Bilanz. Das Feedback der ausstellenden Unternehmen sowie die Besucherbefragung zeigen laut Veranstalter, dass die Energiesparmesse in Wels mit dem neuen Konzept „WEBUILD“ den richtigen Schritt in die Zukunft gesetzt hat. Bundesministerin Gewessler kündigte die Fortführung des „Raus aus dem Öl“-Bonus an." />
<meta name="DC.Description" content="Die Messe Wels zog nach fünf Messetagen trotz „Covid-19“-Einbußen eine positive Bilanz. Das Feedback der ausstellenden Unternehmen sowie die Besucherbefragung zeigen laut Veranstalter, dass die Energiesparmesse in Wels mit dem neuen Konzept „WEBUILD“ den richtigen Schritt in die Zukunft gesetzt hat. Bundesministerin Gewessler kündigte die Fortführung des „Raus aus dem Öl“-Bonus an." />
<meta property="og:description" content="Die Messe Wels zog nach fünf Messetagen trotz „Covid-19“-Einbußen eine positive Bilanz. Das Feedback der ausstellenden Unternehmen sowie die Besucherbefragung zeigen laut Veranstalter, dass die Energiesparmesse in Wels mit dem neuen Konzept „WEBUILD“ den richtigen Schritt in die Zukunft gesetzt hat. Bundesministerin Gewessler kündigte die Fortführung des „Raus aus dem Öl“-Bonus an." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3650_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/in-summe-positive-bilanz-in-wels" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-03-10T11:50:15+01:00" />
<meta property="article:tag" content="SHK-Technik" />
<meta property="article:tag" content="Messe Wels" />
<meta property="article:tag" content="Energiesparmesse" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.49ad8cd23bca68e8.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200218.dc0bd112" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fin-summe-positive-bilanz-in-wels">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fin-summe-positive-bilanz-in-wels&amp;cancel=a%2Fin-summe-positive-bilanz-in-wels">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">10.03.2020 12:35</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fin-summe-positive-bilanz-in-wels" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/shk-technik">
                        SHK-Technik
                    </a>
            </li>
        <li>
                In Summe positive Bilanz in Wels
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            WEBUILD Energiesparmesse 2020
                    </span
        ><time datetime="2020-03-10T11:50:15+01:00">10.03.2020 11:50</time>

        <h1>
            In Summe positive Bilanz in Wels
        </h1>
        <p>
            Die Messe Wels zog nach fünf Messetagen trotz „Covid-19“-Einbußen eine positive Bilanz. Das Feedback der ausstellenden Unternehmen sowie die Besucherbefragung zeigen laut Veranstalter, dass die Energiesparmesse in Wels mit dem neuen Konzept „WEBUILD“ den richtigen Schritt in die Zukunft gesetzt hat. Bundesministerin Gewessler kündigte die Fortführung des „Raus aus dem Öl“-Bonus an.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fin-summe-positive-bilanz-in-wels&amp;t=In+Summe+positive+Bilanz+in+Wels" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fin-summe-positive-bilanz-in-wels&amp;text=In+Summe+positive+Bilanz+in+Wels+-+%23SHKTechnik+%23MesseWels+%23Energiesparmesse" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fin-summe-positive-bilanz-in-wels" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fin-summe-positive-bilanz-in-wels&amp;title=In+Summe+positive+Bilanz+in+Wels&amp;summary=Die+Messe+Wels+zog+nach+f%C3%BCnf+Messetagen+trotz+%E2%80%9ECovid-19%E2%80%9C-Einbu%C3%9Fen+eine+positive+Bilanz.+Das+Feedback+der+ausstellenden+Unternehmen+sowie+die+Besucherbefragung+zeigen+laut+Veranstalter%2C+dass+die+Energiesparmesse+in+Wels+mit+dem+neuen+Konzept+%E2%80%9EWEBUILD%E2%80%9C+den+richtigen+Schritt+in+die+Zukunft+gesetzt+hat.+Bundesministerin+Gewessler+k%C3%BCndigte+die+Fortf%C3%BChrung+des+%E2%80%9ERaus+aus+dem+%C3%96l%E2%80%9C-Bonus+an." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/SHK-Technik">
                SHK-Technik
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Messe%20Wels">
                Messe Wels
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Energiesparmesse">
                Energiesparmesse
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(47,185,211);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3650_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(47,185,211);
            ">
                        <img src="https://imgs.hlk.co.at/m/3650_1_800-0-1.85_.jpg" alt="energiesparmesse, 2020, wels, heizung, sanit&auml;r, bau">
            
                        <span class="credit">&copy; WEBUILD Energiesparmesse</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Nachdem wegen des Coronavirus viele Messen in Europa g&auml;nzlich abgesagt wurden, sahen es viele Aussteller und Besucher als erfreulich an, dass die Energiesparmesse &uuml;berhaupt stattfand.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>&bdquo;Wir haben auf das Thema Covid-19 mit gr&ouml;&szlig;ter Sorgfalt reagiert und die notwendigen Ma&szlig;nahmen ergriffen. Das Coronavirus schl&auml;gt sich bei rund 80.000 Besucherinnen und Besuchern mit einem Minus von rund 18 Prozent nieder&ldquo;, zieht Dir. Mag. Robert Schneider, Gesch&auml;ftsf&uuml;hrer der Messe Wels, dennoch eine positive Bilanz zur Energiesparmesse 2020. &bdquo;Insgesamt war die Kauf- und Investitionsbereitschaft der &uuml;berwiegend jungen Bauherren auf einem so hohen Niveau wie schon lange nicht mehr.&ldquo;</p>



<h1>Ank&uuml;ndigung: &bdquo;Raus aus dem &Ouml;l&ldquo;-Bonus soll weiterlaufen</h1>

<p>Auf der WEBUILD Energiesparmesse Wels leiste(te)n die ausstellenden Unternehmer mit ihren Innovationen, die Vertreter des Fachhandwerks, und die privaten H&auml;uslbauer und Sanierer nicht nur f&uuml;r einen (unter den erschwerten Rahmenbedingungen) erfreulichen Messeverlauf, sondern auch ihren Beitrag zum Erreichen der gesetzten Klimaschutzziele der &ouml;sterreichischen Bundesregierung. F&uuml;r Leonore Gewessler, Bundesministerin f&uuml;r Klimaschutz/ Umwelt/Energie / Mobilit&auml;t/ Innovation und Technologie, die die Energiesparmesse am 6. M&auml;rz er&ouml;ffnete, ist der neue Markenzusatz WEBUILD &bdquo;ein wunderbares Motto, da die Zukunft nur gemeinsam gebaut werden kann&ldquo;.<br />
Auf der Energiesparmesse k&uuml;ndigte die Bundesministerin an, dass der &bdquo;Raus aus dem &Ouml;l&ldquo;-Bonus der Bundesregierung auch 2020 fortgef&uuml;hrt werde. Dieser soll mit dem Budgetbeschluss am 18. M&auml;rz 2020 reaktiviert werden und auch r&uuml;ckwirkend gelten. Detaillierte Informationen, insbesondere zum F&ouml;rdervolumen, sollen folgen.<br />
Im Vorjahr wurde der Tausch eines mit fossilem &Ouml;l betriebene Kessels auf ein erneuerbares Energiesystem vom Bund mit bis zu 5.000 Euro unterst&uuml;tzt. Die bereitgestellten 42,6 Mio. Euro wurden aber bereits im Juni aufgrund der hohen Nachfrage ausgesch&ouml;pft. Im Herbst wurde auch die zweite Tranche von zus&auml;tzlichen 20 Mio. Euro innerhalb weniger Wochen abgeholt.<br />
Das kurbelte die Nachfrage nach Biomasseheizungen und W&auml;rmepumpen, aber auch von Photovoltaik und Speichern, an.</p>

<p>Die n&auml;chste WEBUILD Energiesparmesse Wels findet 2021 von 24. &ndash; 28. Februar statt.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.energiesparmesse.at">
                                http://www.energiesparmesse.at
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="nsDrfNOCuBgtPD8HUzoO08Z1nfRSezRpVNonuJxl">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/shk-technik">
                        SHK-Technik
                    </a>
            </li>
        <li>
                In Summe positive Bilanz in Wels
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["SHK-Technik","Messe Wels","Energiesparmesse"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200218.dc0bd112"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5242;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200218.dc0bd112"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
