<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>HSH-Installatör-Betriebe suchen 250 Mitarbeiter*innen | Installation | Technologie | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="RjC5fM9SqO4bkgtDiUZiknAXzmnJM0Iov0Vk5ndY"/>

    <meta name="DC.Title" content="HSH-Installatör-Betriebe suchen 250 Mitarbeiter*innen" />
<meta name="DC.Subject" content="HSH-Installatör-Betriebe suchen 250 Mitarbeiter*innen" />
<meta property="og:title" content="HSH-Installatör-Betriebe suchen 250 Mitarbeiter*innen" />


<meta name="description" content="Das österreichweite Installateur-Netzwerk startet die Offensive „Jobs der Zukunft“, um über das Berufsbild aufzuklären und die attraktiven Zukunftsperspektiven bei jungen Menschen und Quereinsteiger*innen bekannter zu machen." />
<meta name="DC.Description" content="Das österreichweite Installateur-Netzwerk startet die Offensive „Jobs der Zukunft“, um über das Berufsbild aufzuklären und die attraktiven Zukunftsperspektiven bei jungen Menschen und Quereinsteiger*innen bekannter zu machen." />
<meta property="og:description" content="Das österreichweite Installateur-Netzwerk startet die Offensive „Jobs der Zukunft“, um über das Berufsbild aufzuklären und die attraktiven Zukunftsperspektiven bei jungen Menschen und Quereinsteiger*innen bekannter zu machen." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/5284_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/hsh-installatoer-betriebe-suchen-250-mitarbeiter-innen" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-11-09T15:44:37+01:00" />
<meta property="article:tag" content="Aus-/Weiterbildung" />
<meta property="article:tag" content="Installation" />
<meta property="article:tag" content="Holz die Sonne ins Haus (HSH)" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.5268ae7b80fdca51.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fhsh-installatoer-betriebe-suchen-250-mitarbeiter-innen&amp;cancel=a%2Fhsh-installatoer-betriebe-suchen-250-mitarbeiter-innen">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">09.11.2021 17:14</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fhsh-installatoer-betriebe-suchen-250-mitarbeiter-innen" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/installation">
                        Installation
                    </a>
            </li>
        <li>
                HSH-Installatör-Betriebe suchen 250 Mitarbeiter*innen
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Aus-/Weiterbildung
                    </span
        ><time datetime="2021-11-09T15:44:37+01:00">09.11.2021 15:44</time>

        <h1>
            HSH-Installatör-Betriebe suchen 250 Mitarbeiter*innen
        </h1>
        <p>
            Das österreichweite Installateur-Netzwerk startet die Offensive „Jobs der Zukunft“, um über das Berufsbild aufzuklären und die attraktiven Zukunftsperspektiven bei jungen Menschen und Quereinsteiger*innen bekannter zu machen.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fhsh-installatoer-betriebe-suchen-250-mitarbeiter-innen&amp;t=HSH-Installat%C3%B6r-Betriebe+suchen+250+Mitarbeiter%2Ainnen" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fhsh-installatoer-betriebe-suchen-250-mitarbeiter-innen&amp;text=HSH-Installat%C3%B6r-Betriebe+suchen+250+Mitarbeiter%2Ainnen+-+%23Aus%2FWeiterbildung+%23Installation+%23HolzDieSonneInsHaus%28HSH%29" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fhsh-installatoer-betriebe-suchen-250-mitarbeiter-innen" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fhsh-installatoer-betriebe-suchen-250-mitarbeiter-innen&amp;title=HSH-Installat%C3%B6r-Betriebe+suchen+250+Mitarbeiter%2Ainnen&amp;summary=Das+%C3%B6sterreichweite+Installateur-Netzwerk+startet+die+Offensive+%E2%80%9EJobs+der+Zukunft%E2%80%9C%2C+um+%C3%BCber+das+Berufsbild+aufzukl%C3%A4ren+und+die+attraktiven+Zukunftsperspektiven+bei+jungen+Menschen+und+Quereinsteiger%2Ainnen+bekannter+zu+machen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://hlk.co.at/tag/Aus-/Weiterbildung">
                Aus-/Weiterbildung
            </a>
                                                <a class="label group-1" href="https://hlk.co.at/tag/Installation">
                Installation
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/Holz%20die%20Sonne%20ins%20Haus%20%28HSH%29">
                Holz die Sonne ins Haus (HSH)
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(28,28,28);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/5284_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(28,28,28);
            ">
                        <img src="https://imgs.hlk.co.at/m/5284_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; HSH</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Allein bei HSH, dem Zusammenschluss von 89 Haustechnik-Betrieben aus ganz &Ouml;sterreich, fehlen derzeit rund 250 Mitarbeiter*innen &ndash; Tendenz steigend. Erschwerend hinzu kommt, dass der Beruf des Installateurs unter seinem verstaubten Image leidet: harte, schmutzige Arbeit f&uuml;r die man nicht mehr als eine Rohrzange ben&ouml;tigt. Doch tats&auml;chlich hat sich der Beruf im Wandel der Zeit stark ver&auml;ndert: &bdquo;Es gibt wenig handwerkliche Berufe, die mehr Vielseitigkeit in der Ausbildung und Vielf&auml;ltigkeit in der Aus&uuml;bung bieten&ldquo;, berichtet Rudolf M. Rattenberger, Gesch&auml;ftsf&uuml;hrer der &ouml;sterreichweiten Kooperation Holz die Sonne ins Haus &ndash; kurz HSH. &bdquo;Neben der Freude an der Arbeit mit Werkzeugen und innovativen Technologien, hat die Aufgabe vor allem einen tieferen Sinn: aktiv zur dringend ben&ouml;tigten Energiewende beizutragen.&ldquo; Aber nicht nur der Umgang mit digitalen Technologien der Haus- und Geb&auml;udetechnik sowie nachhaltiger Energieversorgungssysteme, sondern auch der t&auml;gliche Kontakt mit Menschen macht den Beruf spannend. &bdquo;Keine Baustelle und kein Kunde ist gleich und es bedarf stets individueller und kundenorientierter L&ouml;sungen, die innovative Technik und handwerkliches K&ouml;nnen verbinden. Deshalb m&ouml;chten wir junge Menschen und auch Quereinsteiger*innen f&uuml;r unseren zukunftstr&auml;chtigen, vielseitigen Beruf als Installateur begeistern&ldquo;, so Rattenberger.</p>

<h1>Offene Stellen mit Zukunftsperspektive</h1>

<figure class="image dark">
    
        <a
            href="https://imgs.hlk.co.at/m/5287_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(110,105,119);
            ">
                        <img src="https://imgs.hlk.co.at/m/5287_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; HSH</span>
                    </a>

    
        <figcaption>
    <p>Berufsbild Installateur: Vielseitig und&nbsp;innovativ.&nbsp;</p>
    </figcaption>
    </figure>


<p>&bdquo;Unsere Betriebe k&ouml;nnen den hohen Anforderungen des Marktes und der Kunden nur dann erfolgreich begegnen, wenn wir die richtigen Menschen und gut ausgebildete Mitarbeiter/innen finden. Besonders als Dienstleister ist das kritisch f&uuml;r den Erfolg und die Zukunft&ldquo;, betont Rattenberger. &bdquo;Im Moment suchen wir rund 250 Mitarbeiter*innen f&uuml;r all unsere Partner und der Teich in dem gefischt wird, ist d&uuml;nn besetzt. Besonderes Augenmerk richten wir in unserem Angebot auf den Nachwuchs und Quereinsteiger*innen. Lehrlinge finden bei uns ausgezeichnete Betriebe in ganz &Ouml;sterreich, ein tolles Ausbildungsangebot und eine faire Bezahlung.&ldquo; Gem&auml;&szlig; einer k&uuml;rzlich erfolgten Umfrage sind &uuml;ber 95% der Lehrlinge bei HSH sehr zufrieden mit ihrer Arbeit, ihren Vorgesetzten und ihrer Bezahlung. &bdquo;Wir suchen aber auch Fachkr&auml;fte aus der Branche sowie Quereinsteiger*innen, die Lust haben, etwas Neues und Zukunftsweisendes zu machen. Egal ob HTL-Absolvent*innen oder Handwerker*innen, die offen sind f&uuml;r Neues &ndash; bei uns ist jeder willkommen, der gerne lernt und mit anpackt&ldquo;, ermutigt Rattenberger alle, die sich beruflich ver&auml;ndern wollen.</p>



<h1>Energiewende: Fachkr&auml;ftemangel wird zur Bremse</h1>

<p>Durch ein verst&auml;rktes Umdenken in der Energieversorgung, die zunehmende Digitalisierung in den Eigenheimen und einer boomenden Baubranche, wird der personelle Bedarf an Installateur*innen immer gr&ouml;&szlig;er. &Ouml;sterreichweit liegt der Job als Installations- und Geb&auml;udetechniker*in laut einer aktuellen Studie des IBW &Ouml;sterreich auf Platz 4 der Berufe mit den gr&ouml;&szlig;ten Rekrutierungsschwierigkeiten &ndash; auch aufgrund eines veralteten und negativen Berufsbildes.&nbsp;Bis 2030 wird sich das Arbeitskr&auml;fteangebot in &Ouml;sterreich, also die Personen zwischen 20 und 60, laut WK&Ouml;-Statistik nochmals um mehr als 250.000 Arbeitskr&auml;fte verringern. Demnach ist es nicht verwunderlich, dass mehr als 80% der Betriebe von einer wachsenden Problematik in den n&auml;chsten drei Jahren ausgehen.</p>
<div id="inline-suggestions"></div>


<h1>Mit der Nachfrage wird die Job-Attraktivit&auml;t steigen</h1>

<p>Die ambitionierten Klimaziele auf europ&auml;ischer Ebene &ndash; und die dadurch drohenden CO2-Strafzahlungen &ndash; haben zudem frischen Wind in die F&ouml;rderlandschaft der thermischen Sanierung von Geb&auml;uden gebracht. So entsteht derzeit besonders im Bereich der erneuerbaren Energieformen wie thermische Solaranlagen, Photovoltaik, Biomasse und W&auml;rmepumpen sowie der kontrollierten Wohnrauml&uuml;ftung eine sehr hohe Nachfrage. Doch neben leistungsf&auml;higen Produkten ist es vor allem die hochqualitative Dienstleistung, die eine erfolgreiche Umsetzung intelligenter, nachhaltiger und energieeffizienter Haustechnik-Systeme erst erm&ouml;glicht. Und an genau diesen Spezialisten fehlt es derzeit massiv. Dies wird zwangsl&auml;ufig zu einer extremen Nachfrage auf dem Arbeitsmarkt f&uuml;hren und entsprechend attraktive Rahmenbedingungen f&uuml;r Fachkr&auml;fte mit sich bringen &ndash; ein echter Zukunftsjob also.</p>

<h1>Holz die Sonne ins Haus &ndash; eine Kooperative der Nachhaltigkeit</h1>

<figure class="image dark">
    
        <a
            href="https://imgs.hlk.co.at/m/5285_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(41,98,30);
            ">
                        <img src="https://imgs.hlk.co.at/m/5285_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; HSH</span>
                    </a>

    
        <figcaption>
    <p>Was mit neun K&auml;rntner Installationsunternehmen begann, ist heute eine Kooperative, die an 100 Standorten in &Ouml;sterreich t&auml;tig ist und rund 2.000 Besch&auml;ftigte umfasst.&nbsp;</p>
    </figcaption>
    </figure>


<p>Lange bevor die Energiewende in aller Munde war, gr&uuml;ndete Rudolf Rattenberger das Netzwerk &bdquo;Holz die Sonne ins Haus&ldquo;. Was einst mit neun K&auml;rntner Installations-Unternehmen begann ist heute eine Kooperation, die an 100 Standorten in &Ouml;sterreich t&auml;tig ist und rund 2.000 Besch&auml;ftigte umfasst. Ein Netzwerk aus professionellen Installationsbetrieben f&uuml;r erneuerbare Energieformen und Dienstleistungen, die f&uuml;r eine umweltschonende und sparsame Energieversorgung sorgen. &bdquo;Unsere Vision ist es, dass wir m&ouml;glichst viele Menschen im deutschsprachigen Raum von der Energiewende begeistern. Wir wollen besonders junge Menschen dazu motivieren, einen echten Zukunftsberuf bei uns zu erlernen, der nicht nur spannend und vielseitig, sondern der auch nachhaltig und sinnstiftend ist. Als Lehrling beim HSH-Installat&ouml;r in deiner Region arbeitest du von Anfang an mit deinen eigenen H&auml;nden f&uuml;r eine nachhaltige Zukunft &ndash; und verdienst dabei noch gutes Geld&ldquo;, ist Rattenberger &uuml;berzeugt.</p>

<h1>HSH-Plattform f&uuml;r Zukunftsjobs&nbsp;</h1>

<p>Um die vielen Vorteile des Installateurberufs auch an die Frau oder an den Mann zu bringen, hat HSH eine eigene Jobplattform ins Leben gerufen. &bdquo;Auf &sbquo;jobsderzukunft.at&lsquo; b&uuml;ndeln wir nicht nur interessante Inhalte, sondern auch alle verf&uuml;gbaren Jobs und vermitteln Bewerber*innen direkt an den jeweiligen Partnerbetrieb weiter&ldquo;, freut sich Oliver Zobernig, ebenfalls Gesch&auml;ftsf&uuml;hrer von HSH. Sein Team hat eine umfassende Employer Branding Strategie f&uuml;r die Mitgliedsbetriebe entwickelt, die nun Schritt f&uuml;r Schritt ausgerollt wird.</p>

<p>&bdquo;Mit der Plattform lancieren wir ab 9. November eine reichweitenstarke Kampagne, die die Vorz&uuml;ge des Installateurberufs auf den Punkt bringt&ldquo;, so Zobernig. Neben Anzeigeformaten, Plakaten und Printmaterialien fokussiert sich die Kampagne vorwiegend auf den digitalen Bereich, da sich dort die junge Zielgruppe findet. &bdquo;Wir setzen auf programmatische Online-Werbung, gezieltes Campaigning in den sozialen Medien und unterhaltsamen Content f&uuml;r unsere bereits berufst&auml;tigen Zielgruppen und kommenden Lehrlinge. Wir haben authentische Imagevideos gedreht und dabei ausschlie&szlig;lich echte Mitarbeiter*innen als Testimonials eingesetzt. Unser Ziel ist die bestm&ouml;glichste Unterst&uuml;tzung unserer Partnerbetriebe, die richtigen Mitarbeiter*innen zu finden und langfristig an ihr Unternehmen zu binden. Deshalb werden wir im Fr&uuml;hjahr zus&auml;tzlich erste Ausbildungsmodule f&uuml;r den Bereich &bdquo;Employer Branding im Handwerk&ldquo; f&uuml;r unsere Betriebe anbieten&ldquo;, so Oliver Zobernig.</p>

<h1>Nachhaltig, vielseitig, sicher</h1>

<p>&bdquo;Wir laden alle jungen Menschen, Fachkr&auml;fte und mutige Quereinsteiger*innen ein, sich bei uns zu melden. Es gibt keinen Beruf, der derzeit mehr Zukunftsperspektive, mehr Sicherheit und mehr Nachhaltigkeit bietet als der Installateur. Als HSH-Betrieb bieten wir hochwertige Ausbildungsqualit&auml;t, attraktive Bezahlung, sichere Arbeitspl&auml;tze in der Region und vor allem Teams, in denen es Spa&szlig; macht zu arbeiten und zu lernen&ldquo;, sagt HSH-Gesch&auml;ftsf&uuml;hrer Zobernig.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.hlk.co.at/m/5286_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:96%;
                background-color:rgb(247,247,249);
            ">
                        <img src="https://imgs.hlk.co.at/m/5286_1_300-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; HSH</span>
                    </a>

    
        <figcaption>
    <p>HSH-Gesch&auml;ftsf&uuml;hrer Rudolf M. Rattenberger und Oliver Zobernig</p>
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="RjC5fM9SqO4bkgtDiUZiknAXzmnJM0Iov0Vk5ndY">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie">
                        Technologie
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/technologie/installation">
                        Installation
                    </a>
            </li>
        <li>
                HSH-Installatör-Betriebe suchen 250 Mitarbeiter*innen
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie selected">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/hargassner-der-pionier-bei-biomasseheizungen-6">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["technologie"],"keyword":["Aus-\/Weiterbildung","Installation","Holz die Sonne ins Haus (HSH)"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6383;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
