<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Frankreich will mehrere Atomreaktoren ausschalten | Energie | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="6UodAWpKntNu2XKCDT7l8EX8GV6cGydDZTqZfpqk"/>

    <meta name="DC.Title" content="Frankreich will mehrere Atomreaktoren ausschalten" />
<meta name="DC.Subject" content="Frankreich will mehrere Atomreaktoren ausschalten" />
<meta property="og:title" content="Frankreich will mehrere Atomreaktoren ausschalten" />


<meta name="description" content="Der Stromverbrauch ist auch in Frankreich massiv eingebrochen. Deshalb erwägen die staatlichen Energieversorger, mehrere Atomreaktoren abzuschalten." />
<meta name="DC.Description" content="Der Stromverbrauch ist auch in Frankreich massiv eingebrochen. Deshalb erwägen die staatlichen Energieversorger, mehrere Atomreaktoren abzuschalten." />
<meta property="og:description" content="Der Stromverbrauch ist auch in Frankreich massiv eingebrochen. Deshalb erwägen die staatlichen Energieversorger, mehrere Atomreaktoren abzuschalten." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3580_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/frankreich-will-mehrere-atomreaktoren-ausschalten" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-04-18T07:30:00+02:00" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Strom" />
<meta property="article:tag" content="Atomkraft" />
<meta property="article:tag" content="EDF" />
<meta property="article:tag" content="Coronavirus" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.49ad8cd23bca68e8.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200218.dc0bd112" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten&amp;cancel=a%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Samstag, <span class="autd" data-time="now">18.04.2020 07:51</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/energie">
                        Energie
                    </a>
            </li>
        <li>
                Frankreich will mehrere Atomreaktoren ausschalten
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Coronavirus
                    </span
        ><time datetime="2020-04-18T07:30:00+02:00">18.04.2020 07:30</time>

        <h1>
            Frankreich will mehrere Atomreaktoren ausschalten
        </h1>
        <p>
            Der Stromverbrauch ist auch in Frankreich massiv eingebrochen. Deshalb erwägen die staatlichen Energieversorger, mehrere Atomreaktoren abzuschalten.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten&amp;t=Frankreich+will+mehrere+Atomreaktoren+ausschalten" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten&amp;text=Frankreich+will+mehrere+Atomreaktoren+ausschalten+-+%23Energie+%23Strom+%23Atomkraft+%23EDF+%23Coronavirus" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Ffrankreich-will-mehrere-atomreaktoren-ausschalten&amp;title=Frankreich+will+mehrere+Atomreaktoren+ausschalten&amp;summary=Der+Stromverbrauch+ist+auch+in+Frankreich+massiv+eingebrochen.+Deshalb+erw%C3%A4gen+die+staatlichen+Energieversorger%2C+mehrere+Atomreaktoren+abzuschalten." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Energie">
                Energie
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Strom">
                Strom
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Atomkraft">
                Atomkraft
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/EDF">
                EDF
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Coronavirus">
                Coronavirus
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(126,144,72);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3580_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(126,144,72);
            ">
                        <img src="https://imgs.hlk.co.at/m/3580_1_800-0-1.85_.jpg" alt="AkW, Atomkraftwerk, bei, Blois, in, Frankreich, Loire-Tal, AKW, Energiegewinnung, Energieversorgung, Europa, Fabrik, Feldfrucht, franz&ouml;sisch, Gefahr, Industrialisierung, Industrieanlage, Industrielandschaft, Klimawandel, Kukuruz, Mais, Umwelt, Umweltbelastung, Westeuropa, Zea, 2008, akw, atomkraftwerk, bei, blois, in, frankreich, loire-tal, energiegewinnung, energieversorgung, europa, fabrik, feldfrucht, franz&ouml;sisch, gefahr, industrialisierung, industrieanlage, industrielandschaft, klimawandel, kukuruz, mais, umwelt, umweltbelastung, westeuropa, zea, 2008">
            
                        <span class="credit">&copy; visualpower - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>In Frankreich k&ouml;nnten bald mehrere Atomkraftwerke stillstehen.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Wegen der Coronavirus-Pandemie erw&auml;gt Frankreich die <a href="https://hlk.co.at/a/frankreich-stilllegung-von-aeltestem-atomkraftwerk-hat-begonnen">Abschaltung mehrerer Atomreaktoren</a>. Der mehrheitlich staatliche Betreiber Electricite de France (EDF) begr&uuml;ndete dies am Donnerstag mit einem Einbruch des Stromverbrauchs um bis zu 20 Prozent. Der Konzern verwies darauf, dass zahlreiche Wirtschaftsbereiche zum Erliegen gekommen seien.</p>

<h1>Brennstoff sparen</h1>

<p>Um die Versorgung mit Strom im kommenden Winter sicherzustellen, k&ouml;nnte &quot;die Produktion von mehreren Atomreaktoren in diesem Winter und Herbst ausgesetzt werden&quot;, hie&szlig; es in einer Erkl&auml;rung von EDF. Ziel sei es, Brennstoffe einzusparen. Welche Reaktoren im Gespr&auml;ch sind, teilte der Versorger nicht mit.</p>

<p>Der Konzern rechnet im laufenden Jahr nur noch mit einer Produktion von rund 300 Terawattstunden (TWh) Atomstrom statt 375 bis 390, wie bisher angenommen. Im den kommenden beiden Jahren k&ouml;nnten es demnach jeweils zwischen 330 und 360 TWh sein.</p>

<p>Frankreich hat noch 57 Atomreaktoren in Betrieb. Dem Netzbetreiber RTE zufolge standen sie im vergangenen Jahr f&uuml;r rund 71 Prozent der Stromproduktion. Das ist mit Abstand der gr&ouml;&szlig;te Anteil weltweit.</p>

<p>Mehrere Reaktoren haben die urspr&uuml;nglich geplante Altersgrenze von 40 Jahren &uuml;berschritten und gelten als st&ouml;ranf&auml;llig. In Fessenheim war im Februar der erste von zwei Atomreaktoren heruntergefahren worden. Ende Juni soll das Kraftwerk endg&uuml;ltig abgeschaltet werden. Frankreich reagiert damit auf jahrelangen Druck aus Deutschland und der Schweiz. (apa/red)</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SMC Austria">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        SMC Austria
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2100 Korneuburg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        tecfindr.com/smc-austria
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von B&amp;R Industrial Automation">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        B&amp;R Industrial Automation
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5142 Eggelsberg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        tecfindr.com/b-r-industrial-automation
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Routeco">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        Routeco
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4050 Traun
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        tecfindr.com/routeco
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Konecranes and Demag">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        Konecranes and Demag
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2345 Brunn am Gebirge
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        tecfindr.com/konecranes-and-demag
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von MAL Environmental Technologies">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        MAL Environmental Technologies
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1230 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        tecfindr.com/mal-environmental-technologies
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="6UodAWpKntNu2XKCDT7l8EX8GV6cGydDZTqZfpqk">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/energie">
                        Energie
                    </a>
            </li>
        <li>
                Frankreich will mehrere Atomreaktoren ausschalten
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Energie","Strom","Atomkraft","EDF","Coronavirus"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200218.dc0bd112"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5366;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200218.dc0bd112"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
