<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Europäische Konzerne investieren über 120 Milliarden Euro in CO2-Reduzierung | CO2 | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="3rHUJoORZOJN5movI7rT5i7eEGynTKKn9IsBkJg4"/>

    <meta name="DC.Title" content="Europäische Konzerne investieren über 120 Milliarden Euro in CO2-Reduzierung" />
<meta name="DC.Subject" content="Europäische Konzerne investieren über 120 Milliarden Euro in CO2-Reduzierung" />
<meta property="og:title" content="Europäische Konzerne investieren über 120 Milliarden Euro in CO2-Reduzierung" />


<meta name="description" content="Rund 900 europäische Börsenunternehmen wollen nun ein deutliches Zeichen für die Notwendigkeit der CO2-Reduzierung setzen und investieren insgesamt über 120 Milliarden Euro in CO2-arme Technologien sowie Forschung und Entwicklung." />
<meta name="DC.Description" content="Rund 900 europäische Börsenunternehmen wollen nun ein deutliches Zeichen für die Notwendigkeit der CO2-Reduzierung setzen und investieren insgesamt über 120 Milliarden Euro in CO2-arme Technologien sowie Forschung und Entwicklung." />
<meta property="og:description" content="Rund 900 europäische Börsenunternehmen wollen nun ein deutliches Zeichen für die Notwendigkeit der CO2-Reduzierung setzen und investieren insgesamt über 120 Milliarden Euro in CO2-arme Technologien sowie Forschung und Entwicklung." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3633_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/europaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-02-26T06:39:00+01:00" />
<meta property="article:tag" content="CO2" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Klima" />
<meta property="article:tag" content="CDP" />
<meta property="article:tag" content="CO2-Emissionen" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.49ad8cd23bca68e8.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200130.43ec001b" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung&amp;cancel=a%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">26.02.2020 07:22</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/co2">
                        CO2
                    </a>
            </li>
        <li>
                Europäische Konzerne investieren über 120 Milliarden Euro in CO2-Reduzierung
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Treibhausgasemissionen
                    </span
        ><time datetime="2020-02-26T06:39:00+01:00">26.02.2020 06:39</time>

        <h1>
            Europäische Konzerne investieren über 120 Milliarden Euro in CO2-Reduzierung
        </h1>
        <p>
            Rund 900 europäische Börsenunternehmen wollen nun ein deutliches Zeichen für die Notwendigkeit der CO2-Reduzierung setzen und investieren insgesamt über 120 Milliarden Euro in CO2-arme Technologien sowie Forschung und Entwicklung.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung&amp;t=Europ%C3%A4ische+Konzerne+investieren+%C3%BCber+120+Milliarden+Euro+in+CO2-Reduzierung" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung&amp;text=Europ%C3%A4ische+Konzerne+investieren+%C3%BCber+120+Milliarden+Euro+in+CO2-Reduzierung+-+%23CO2+%23Energie+%23Klima+%23CDP+%23CO2Emissionen" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Feuropaeische-konzerne-investieren-ueber-120-milliarden-euro-in-co2-reduzierung&amp;title=Europ%C3%A4ische+Konzerne+investieren+%C3%BCber+120+Milliarden+Euro+in+CO2-Reduzierung&amp;summary=Rund+900+europ%C3%A4ische+B%C3%B6rsenunternehmen+wollen+nun+ein+deutliches+Zeichen+f%C3%BCr+die+Notwendigkeit+der+CO2-Reduzierung+setzen+und+investieren+insgesamt+%C3%BCber+120+Milliarden+Euro+in+CO2-arme+Technologien+sowie+Forschung+und+Entwicklung." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/CO2">
                CO2
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Energie">
                Energie
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Klima">
                Klima
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/CDP">
                CDP
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/CO2-Emissionen">
                CO2-Emissionen
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(22,23,30);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3633_2_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(22,23,30);
            ">
                        <img src="https://imgs.hlk.co.at/m/3633_2_800-0-1.85_.jpg" alt="frankfurt, main, banken, wirtschaft, boerse, b&ouml;rse, reisen, city, stadt, geld, zentrum, grossstadt, hochh&auml;user, hochhaus, zukunft, modern, licht, lichter">
            
                        <span class="credit">&copy; conorcrowe - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>900 B&ouml;rsenunternehmen investieren &uuml;ber 120 Milliarden Euro in CO2-Reduzierung.&nbsp;</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Knapp 900 B&ouml;rsenunternehmen aus Europa haben im vergangenen Jahr zusammen 124 Milliarden Euro in die Verringerung ihrer <a href="https://hlk.co.at/a/klimagase-aus-eu-kraftwerken-sind-drastisch-gesunken">CO2-Emissionen</a> gesteckt oder entsprechende Investitionen angek&uuml;ndigt. 59 Milliarden davon seien in CO2-arme Technologien gegangen, 65 Milliarden in Forschung und Entwicklung, teilte die Non-Profit-Organisation Carbon Disclosure Project (CDP)&nbsp;am Dienstag in Paris mit.&nbsp;</p>

<p>CDP sammelt Daten zu Emissionen und Klimastrategien von Unternehmen. Um das EU-Klimaziel zur Emissionsfreiheit bis 2050 zu erreichen, m&uuml;ssten die Unternehmen ihren Investitionsaufwand in CO2-arme Technologien aber von zw&ouml;lf&nbsp;auf 25 Prozent mehr als verdoppeln, erkl&auml;rte die Organisation. Im Vergleich zum Vorjahr sanken die europ&auml;ischen Neuinvestitionen um fast ein Drittel, was laut CDP vor allem mit gr&ouml;&szlig;eren Einmal-Investitionen im Jahr 2018 zusammenh&auml;ngt.</p>

<h1>Gro&szlig;teil flie&szlig;t in Erneuerbare</h1>

<p>Rund neun Zehntel der gemeldeten Investitionen werden in den Sektoren Transport, Energie und Rohstoffe - also etwa f&uuml;r erneuerbare Energien oder Elektro-Fahrzeuge - get&auml;tigt, wie aus dem Bericht der unabh&auml;ngigen Organisation hervorgeht. Er umfasst Daten von 882 europ&auml;ischen Unternehmen, deren Emissionen nach CDP-Angaben drei Viertel der gesamten EU-Emissionen entsprechen. Darunter sind etliche deutsche Konzerne wie BASF, Bayer, die Deutsche Bahn, VW und E.ON.</p>

<p>Die gemeldeten Investitionen von 69 deutschen Unternehmen betrugen demnach 44,4 Milliarden Euro - ein Anteil von rund 36 Prozent. Platz zwei und drei unter den europ&auml;ischen L&auml;ndern nehmen Spanien (37,9 Milliarden&nbsp;Euro) und Italien (24,3 Milliarden Euro) ein. Konzerne aus Gro&szlig;britannien - dem Land, in dem im November die diesj&auml;hrige Weltklimakonferenz stattfinden soll - kommen in dem am Dienstag ver&ouml;ffentlichten Bericht hinter Frankreich und D&auml;nemark&nbsp;mit Investitionen von vier&nbsp;Milliarden nur auf Rang sechs. Das h&auml;ngt zum Teil damit zusammen, dass in Gro&szlig;britannien mehr Firmen aus dem Dienstleistungssektor mit geringeren Emissionen ans&auml;ssig sind als etwa in Deutschland. Die sechs L&auml;nder kommen auf 99 Prozent der gemeldeten Investitionen, alle anderen EU-L&auml;nder zusammen, darunter auch &Ouml;sterreich, auf unter ein&nbsp;Prozent.</p>
<div id="inline-suggestions"></div>


<p>&quot;Dieser Bericht zeigt, dass einige die Umstellung ernstnehmen&quot;, erkl&auml;rte der gesch&auml;ftsf&uuml;hrende CDP-Europadirektor Steven Tebbe. Die f&uuml;r 2019 gemeldeten Investitionen in die Emissionsverringerung f&uuml;hrten vermutlich dazu, dass langfristig 2,4 Gigatonnen <a href="https://hlk.co.at/a/co2-steuer-forschungsinstitut-ecoaustria-mahnt-zur-umsicht">CO2-&Auml;quivalente</a> eingespart werden k&ouml;nnten - das entspreche dem j&auml;hrlichen Aussto&szlig; von Deutschland, Frankreich, Italien, Gro&szlig;britannien und Polen zusammen. Im Vergleich zum Vorjahr sanken die europ&auml;ischen Neuinvestitionen indes um fast ein Drittel, was laut CDP vor allem mit gr&ouml;&szlig;eren Einmal-Investitionen 2018 zusammenh&auml;ngt.</p>

<p>Die 882 Unternehmen werden laut CDP eine enorm wichtige Rolle dabei spielen, ob die EU ihre Klimaziele erreichen kann oder nicht. Insgesamt sei das Investitionsniveau jedoch noch zu niedrig, monierte Tebbe. Um das EU-Klimaziel zur Emissionsfreiheit bis 2050 zu erzielen, m&uuml;ssten die Investitionsausgaben f&uuml;r kohlenstoffarme Technologien mehr als verdoppelt werden. In absoluten Zahlen m&uuml;ssten diese Investitionen demnach von 59 auf 122 Milliarden Euro pro Jahr gesteigert werden.</p>

<p>Aus wirtschaftlicher Sicht ergebe das eindeutig Sinn, erkl&auml;rte Tebbe. Die Gesch&auml;ftsm&ouml;glichkeiten bei der Entwicklung CO2-armer Produkte und Dienstleistungen werde von den Konzernen auf mehr als 1,2 Billionen Euro gesch&auml;tzt. Dieser Wert sei sechs Mal so hoch wie die damit verbundenen Investitionskosten. (apa/red)</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.twitter.com%2Fhlkmagazin">
                                Folgen Sie HLK auf Twitter!
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/773_1_140-0-0_.jpg" alt="Logo von EPS Electric Power Systems">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/eps-electric-power-systems" target="_blank">
                        EPS Electric Power Systems
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3034 Maria Anzbach
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/eps-electric-power-systems" target="_blank">
                        tecfindr.com/eps-electric-power-systems
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Hoval">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/hoval" target="_blank">
                        Hoval
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4614 Marchtrenk
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/hoval" target="_blank">
                        tecfindr.com/hoval
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SMC Austria">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        SMC Austria
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2100 Korneuburg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        tecfindr.com/smc-austria
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Routeco">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        Routeco
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4050 Traun
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        tecfindr.com/routeco
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von B&amp;R Industrial Automation">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        B&amp;R Industrial Automation
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5142 Eggelsberg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        tecfindr.com/b-r-industrial-automation
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="3rHUJoORZOJN5movI7rT5i7eEGynTKKn9IsBkJg4">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/co2">
                        CO2
                    </a>
            </li>
        <li>
                Europäische Konzerne investieren über 120 Milliarden Euro in CO2-Reduzierung
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["CO2","Energie","Klima","CDP","CO2-Emissionen"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200130.43ec001b"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5189;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200130.43ec001b"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
