<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>EU schraubt ihr Klimaziel hoch | Industrie | Branchen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="R0OkcMgNBryckfOcDAYpmpW35IudWd2Qmtuu9qR1"/>

    <meta name="DC.Title" content="EU schraubt ihr Klimaziel hoch" />
<meta name="DC.Subject" content="EU schraubt ihr Klimaziel hoch" />
<meta property="og:title" content="EU schraubt ihr Klimaziel hoch" />


<meta name="description" content="Bisher sollten bis 2030 40 Prozent weniger Treibhausgase produziert werden als im Jahr 1990, nun sollen die Emissionen deutlich stärker gesenkt werden." />
<meta name="DC.Description" content="Bisher sollten bis 2030 40 Prozent weniger Treibhausgase produziert werden als im Jahr 1990, nun sollen die Emissionen deutlich stärker gesenkt werden." />
<meta property="og:description" content="Bisher sollten bis 2030 40 Prozent weniger Treibhausgase produziert werden als im Jahr 1990, nun sollen die Emissionen deutlich stärker gesenkt werden." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/3045_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/eu-schraubt-ihr-klimaziel-hoch" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-12-11T14:32:36+01:00" />
<meta property="article:tag" content="Industrie" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Klimaziele" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.9f86cdc185c10ed1.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20201117.b6fb9b33" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Feu-schraubt-ihr-klimaziel-hoch">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Feu-schraubt-ihr-klimaziel-hoch&amp;cancel=a%2Feu-schraubt-ihr-klimaziel-hoch">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Freitag, <span class="autd" data-time="now">11.12.2020 14:39</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Feu-schraubt-ihr-klimaziel-hoch" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/industrie">
                        Industrie
                    </a>
            </li>
        <li>
                EU schraubt ihr Klimaziel hoch
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            CO2-Ausstoß
                    </span
        ><time datetime="2020-12-11T14:32:36+01:00">11.12.2020 14:32</time>

        <h1>
            EU schraubt ihr Klimaziel hoch
        </h1>
        <p>
            Bisher sollten bis 2030 40 Prozent weniger Treibhausgase produziert werden als im Jahr 1990, nun sollen die Emissionen deutlich stärker gesenkt werden.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Feu-schraubt-ihr-klimaziel-hoch&amp;t=EU+schraubt+ihr+Klimaziel+hoch" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Feu-schraubt-ihr-klimaziel-hoch&amp;text=EU+schraubt+ihr+Klimaziel+hoch+-+%23Industrie+%23EU+%23Klimaziele" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Feu-schraubt-ihr-klimaziel-hoch" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Feu-schraubt-ihr-klimaziel-hoch&amp;title=EU+schraubt+ihr+Klimaziel+hoch&amp;summary=Bisher+sollten+bis+2030+40+Prozent+weniger+Treibhausgase+produziert+werden+als+im+Jahr+1990%2C+nun+sollen+die+Emissionen+deutlich+st%C3%A4rker+gesenkt+werden." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Industrie">
                Industrie
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/EU">
                EU
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Klimaziele">
                Klimaziele
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(178,199,221);">
        <div>
    
        <a
            href="https://imgs.hlk.co.at/m/3045_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(178,199,221);
            ">
                        <img src="https://imgs.hlk.co.at/m/3045_1_800-0-1.85_.jpg" alt="eu, european, europe, euro, union, business, blue, politics, flag, commission, brussels, symbol, government, international, economy, finance, building, country, background, community, belgium, banner, travel, parliament, office, crisis, power, sign, city, architecture, front, wave, committee, development, exterior, friendship, bruxelles, capital, legislative, legislation, language, expansion, landmark, color, financial, street, history, cooperation, reflection, sky, eu, european, europe, euro, union, business, blue, politics, flag, commission, brussels, symbol, government, international, economy, finance, building, country, background, community, belgium, banner, travel, parliament, office, crisis, power, sign, city, architecture, front, wave, committee, development, exterior, friendship, bruxelles, capital, legislative, legislation, language, expansion, landmark, color, financial, street, history, cooperation, reflection, sky">
            
                        <span class="credit">&copy; ?????? ????? - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>In der EU sollen die Treibhausgasemissionen bis 2030 gegen&uuml;ber 1990 um 55 Prozent reduziert werden.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Die EU schraubt ihr Klimaziel f&uuml;r 2030 deutlich in die H&ouml;he: Bis dahin sollen innerhalb der Europ&auml;ischen Union 55 Prozent weniger <a href="https://hlk.co.at/a/gwp-und-hfkw-warum-es-eine-kaeltemittel-revolution-braucht">Treibhausgase</a> produziert werden als im Jahr 1990. Bisher war das Ziel minus 40 Prozent. Auf die neue Marke einigte sich der EU-Gipfel in Br&uuml;ssel Freitagfr&uuml;h nach einem langwierigen Streit mit Polen, der die ganze Nacht dauerte. Polen trug das neue Ziel mit - erstritt daf&uuml;r aber zus&auml;tzliche Zusagen f&uuml;r finanzielle Hilfen bei der Energiewende.</p>

<h1>Freude bei Kurz</h1>

<p>Bundeskanzler Sebastian Kurz (&Ouml;VP) zeigte sich erfreut &uuml;ber das Ergebnis: &quot;Ich bin froh, dass es uns nun f&uuml;nf Jahre nach Abschluss des Pariser Klimaabkommens gelungen ist, Einigung auf ein neues Klimaziel f&uuml;r 2030 zu erreichen.&quot; Gleichzeitig betonte er, dass auch die Wirtschaft nicht vergessen werden d&uuml;rfe: &quot;Parallel dazu m&uuml;ssen Ma&szlig;nahmen gesetzt werden, um die Wettbewerbsf&auml;higkeit in Europa zu erhalten. Es muss verhindert werden, dass europ&auml;ische Unternehmen in Zukunft abwandern und anderswo unter schlechteren Standards produzieren und somit in Europa Arbeitspl&auml;tze vernichtet werden. Dazu bekennt sich der Europ&auml;ische Rat in aller Klarheit.&quot;</p>

<p>Vizekanzler Werner Kogler (Gr&uuml;ne) nannte das Ergebnis einen &quot;wichtigen Schritt f&uuml;r die Zukunft Europas&quot;. Kogler: &quot;Vor einem Jahr h&auml;tte ein solch ambitioniertes Ziel niemand f&uuml;r m&ouml;glich gehalten. Das wird auch die notwendige Rolle Europas als Vorreiter im Klimaschutz st&auml;rken.&quot; Auch Klimaschutzministerin Leonore Gewessler (Gr&uuml;ne) begr&uuml;&szlig;te die Vereinbarung: &quot;Diese Einigung ist ein dringend notwendiger Schritt, um die Klimakrise abzuwenden. Jetzt m&uuml;ssen dem Beschluss Taten folgen. (...) Das bedeutet auch: Es sind nun alle Mitgliedstaaten gefordert, ihren Beitrag zu leisten&quot;, so Gewessler in einer Aussendung.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3870_1_75-0-1.33_.jpg"
                    alt="hvac, air, condition, conditioner, industry, system, background, compressor, sky, cool, clouds, cold, technology, sun, machine, ventilation, hot, airconditioningunit, cloudscape, conditioning, cooling, electric, electricity, fan, heat, hvacsystem, industrial, refrigeration, shining, temperature, hvac, air, condition, conditioner, industry, system, background, compressor, sky, cool, clouds, cold, technology, sun, machine, ventilation, hot, airconditioningunit, cloudscape, conditioning, cooling, electric, electricity, fan, heat, hvacsystem, industrial, refrigeration, shining, temperature"
                    title="(c) ?? ? - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/6?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Auf+Hitze+eingestellt%3A+K%C3%A4ltetechnik+im+Sommer">Auf Hitze eingestellt: Kältetechnik im Sommer</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/6?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Auf+Hitze+eingestellt%3A+K%C3%A4ltetechnik+im+Sommer" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.hlk.co.at/m/3732_1_75-0-1.33_.jpg"
                    alt="arbeiter, fabrik, branche, gewerblich, arbeit, engineer, anlagen, automat, fabrikation, produktion, instandsetzung, geborgenheit, leute, computer, beruf, instandhaltung, mechanic, fachmann, arbeiten, person, pflanze, technik, frau, industriearbeiter, anlagenbau, industrie, konstruktion, montage, reparieren, architektur, interieur, mann, arbeitskleidung, berufsbekleidung, handwerker, kaukasier, arbeitsplatz, ingenieur, monteur, wartungsdienst, personal, mitarbeiter"
                    title="(c) industrieblick - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer">Kältetechnik &amp; Mietkälte für Anlagenbauer</a>
                </h1>

                <a href="https://hlk.co.at/white-paper/2?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Anlagenbauer" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://hlk.co.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<h1>Erleichterung bei Merkel</h1>

<p>Die deutsche Bundeskanzlerin Angela Merkel zeigte sich erleichtert &uuml;ber den Beschluss. Daf&uuml;r habe sich eine durchwachte Nacht gelohnt, sagte sie zum Abschluss des Gipfels. Deutschland, das in der EU noch bis zum Jahresende die Ratspr&auml;sidentschaft f&uuml;hrt, hatte das 55-Prozent-Ziel unterst&uuml;tzt. Ratschef Charles Michel sagte: &quot;War es leicht? Nein, das war nicht leicht.&quot; Er sei sehr froh, dass doch noch Einigkeit erzielt worden sei.</p>

<p>Industrieverb&auml;nde sehen die Versch&auml;rfung als sehr ehrgeizig. Sie ist verbunden mit hohen Milliardeninvestitionen. Die Industriellenvereinigung (IV) bedauert, dass bei der Versch&auml;rfung der EU-Klimaziele vorerst nicht gekl&auml;rt worden ist, &quot;dass der bestehende Carbon Leakage-Schutz f&uuml;r die produzierende energieintensive Industrie auch in Zukunft abgesichert bleibt&quot;, so IV-Pr&auml;sident Georg Knill. Die Industrie m&uuml;sse Teil der Klima-L&ouml;sung sein. Dass sich Kurz beim EU-Gipfel &quot;f&uuml;r einen realistischen klimapolitischen Ansatz&quot; eingesetzt habe, sei &quot;hervorzuheben&quot;. Der Pr&auml;sident der europ&auml;ischen Wirtschaftskammer &quot;Eurochambres&quot;, Christoph Leitl, nannte das vom EU-Gipfel beschlossene 55-Prozent-CO2-Reduktionsziel bis 2030 &quot;unrealistisch&quot; und &quot;Wunschdenken&quot;.&nbsp;</p>

<h1>Kritik von den Gr&uuml;nen</h1>

<p>Umweltsch&uuml;tzer und Gr&uuml;ne kritisieren hingegen, dass zum Stopp der gef&auml;hrlichen &Uuml;berhitzung der Erde viel mehr n&ouml;tig w&auml;re - mindestens minus 65 Prozent. Greenpeace kritisierte die Erh&ouml;hung des EU-Klimaziels auf minus 55 Prozent Netto-Emissionen bis 2030 als &quot;unzureichenden Kompromiss auf Kosten der kommenden Generationen&quot;. Die Umweltorganisation warf Kurz vor, er sei bei den Bremsern gewesen. Die Umweltschutzorganisation WWF &Ouml;sterreich bewertete die Einigung als &quot;mutlosen Kompromiss auf Kosten der Zukunft&quot;. &quot;Global 2000&quot; h&auml;lt eine CO2-Reduktion um mindestens 65 Prozent als &quot;machbar und notwendig&quot;.&nbsp;</p>
<div id="inline-suggestions"></div>


<p>Die neue Marke soll noch vor Jahresende an die Vereinten Nationen gemeldet werden. Dies ist nach dem Pariser Klimaabkommen von 2015 so vorgesehen.</p>

<p>F&uuml;r die EU ist es eine Etappe auf dem Weg, bis 2050 klimaneutral zu werden, also alle Treibhausgase zu vermeiden oder zu speichern. N&ouml;tig sind in den n&auml;chsten Jahren unter anderem eine schnelle Abkehr von Kohle, &Ouml;l und Gas, ein rascher Umstieg auf &Ouml;kostrom und Fahrzeuge ohne Abgase sowie die Renovierung von Millionen H&auml;usern. Die Milliardeninvestitionen sehen Bef&uuml;rworter auch als Chance f&uuml;r neue Jobs und Wohlstand.</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>



<h1>Unterst&uuml;tzung f&uuml;r Polen</h1>

<p>Polen und andere EU-Staaten im Osten sind bisher noch stark auf Kohle angewiesen. Bei der Energiewende haben sie deshalb einen weiteren Weg zur&uuml;ckzulegen. Sie pochen auf finanzielle Unterst&uuml;tzung. Daf&uuml;r sind Milliardent&ouml;pfe geplant: ein Modernisierungsfonds, der aus Einnahmen aus dem Emissionshandel gespeist wird; ein Fonds f&uuml;r gerechten Wandel, aber auch der 750 Milliarden schwere Corona-Aufbaufonds, der zu mindestens 30 Prozent zur Umsetzung der Klimaziele genutzt werden soll.</p>

<p>Der polnische Ministerpr&auml;sident Tadeusz Morawiecki sagte nach dem Gipfel, sein Land werde h&ouml;here Betr&auml;ge aus dem Fonds bekommen als zun&auml;chst geplant. Polen erhalte mehr als 50 Milliarden Euro f&uuml;r eine &quot;gerechte, angemessene Transformation&quot; des Energiesektors und der Wirtschaft.</p>

<p>Das Haushaltspaket war zuletzt wegen eines Vetos durch Ungarn und Polen blockiert. Eine Einigung im Haushaltsstreit bahnte beim Gipfel auch den Weg f&uuml;r den Klimabeschluss. Polen erstritt dar&uuml;ber hinaus die Zusage, dass die Staats- und Regierungschefs im Fr&uuml;hjahr noch einmal Vorgaben f&uuml;r die genaue Umsetzung des Ziels machen k&ouml;nnen. Dann soll auch besprochen werden, wer wie viel dazu beitragen muss.</p>

<p>Das <a href="https://hlk.co.at/a/greta-thunberg-wirft-industrielaendern-irrefuehrung-vor">Pariser Klimaabkommen</a> von 2015 sieht vor, dass die Erderw&auml;rmung bei unter zwei Grad gestoppt wird, m&ouml;glichst sogar bei 1,5 Grad, gemessen jeweils an der vorindustriellen Zeit. Daf&uuml;r reichen die bisherigen Zusagen der rund 190 Mitgliedsstaaten aber nicht. Deshalb ist im Vertrag vorgesehen, dass alle f&uuml;nf Jahre nachgebessert wird.</p>

<p>EU-Kommissionspr&auml;sidentin Ursula von der Leyen nannte 2030 einen wichtigen Zwischenschritt im Kampf gegen den Klimawandel: &quot;Jetzt beginnt ein klarer Weg hin auf die Klimaneutralit&auml;t 2050.&quot; Dies werde die wirtschaftliche Entwicklung der Gemeinschaft bestimmen: &quot;Der Green Deal wird unsere Wachstumsstrategie sein.&quot; (apa/red)</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-2"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://hlk.co.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>News und Hintergründe aus der Welt von HLK.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Videonews: 5/100 <span>| Montags</span></span>
                            <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="R0OkcMgNBryckfOcDAYpmpW35IudWd2Qmtuu9qR1">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/branchen/industrie">
                        Industrie
                    </a>
            </li>
        <li>
                EU schraubt ihr Klimaziel hoch
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen ">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/kaeltetechnik-fuer-profis-3">
                    <span>Kältetechnik für Profis</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/secespol-5">
                    <span>Secespol</span>
                </a>
            </li>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="white-paper-nav ">
        <a href="https://hlk.co.at/white-paper">
            <span>White Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Industrie","EU","Klimaziele"]},"queue":[{"pool":"300x250","mobile":true,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20201117.b6fb9b33"></script>


    <script src="/build/js/base.0f5295d76eab643c.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5810;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20201117.b6fb9b33"></script>
    <script src="/build/js/pgs/article/subscribe.fc497c7bd795c239.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
