<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Der ewige Entwurf | Projekte und Praxis | Smarte Lösungen | HLK</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="BlJQt1dRNJyIwXJFCRPpb3Ax96a8g0hvpf6nj2bm"/>

    <meta name="DC.Title" content="Der ewige Entwurf" />
<meta name="DC.Subject" content="Der ewige Entwurf" />
<meta property="og:title" content="Der ewige Entwurf" />


<meta name="description" content="Über drei Jahre bastelt die deutsche Bundesregierung nun schon am Gebäudeenergiegesetz. Mehrere Entwürfe wurden vorgeschlagen und genauso viele wieder abgelehnt. Nun könnte es endlich zu einer Einigung kommen." />
<meta name="DC.Description" content="Über drei Jahre bastelt die deutsche Bundesregierung nun schon am Gebäudeenergiegesetz. Mehrere Entwürfe wurden vorgeschlagen und genauso viele wieder abgelehnt. Nun könnte es endlich zu einer Einigung kommen." />
<meta property="og:description" content="Über drei Jahre bastelt die deutsche Bundesregierung nun schon am Gebäudeenergiegesetz. Mehrere Entwürfe wurden vorgeschlagen und genauso viele wieder abgelehnt. Nun könnte es endlich zu einer Einigung kommen." />

<meta property="og:image" content="https://imgs.hlk.co.at/m/2957_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://hlk.co.at/a/der-ewige-entwurf" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-12-23T07:10:00+01:00" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Gebäude" />
<meta property="article:tag" content="Recht und Normen" />
<meta property="article:tag" content="Gebäudeenergiegesetz" />
<meta property="article:tag" content="GEG" />
<meta property="article:tag" content="dena" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.49ad8cd23bca68e8.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20191219.993c0f34" />
<link type="text/css" rel="stylesheet" href="/vendor/weka/authkit/build/css/nested/sign-in.css?v=20191219.993c0f34" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://hlk.co.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://hlk.co.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://hlk.co.at/epaper">
            E-Paper</i>
        </a>
    </li
        ><li >
        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fder-ewige-entwurf">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://hlk.co.at/authkit/sign-in?intended=a%2Fder-ewige-entwurf&amp;cancel=a%2Fder-ewige-entwurf">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://hlk.co.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><div class="left">
            Montag, <span class="autd" data-time="now">23.12.2019 07:38</span>
            |
                        <a href="https://hlk.co.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fder-ewige-entwurf" class="iconized"><!--
             --><i class="fa fa-paper-plane"></i>
                <span>Newsletter bestellen</span>
            </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                   <a href="https://twitter.com/HLKmagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/hlkmagazin/" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.linkedin.com/company/hlkmagazin/" target="_blank"><i class="fa fa-linkedin"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen selected">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://hlk.co.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/smarte-loesungen">
                        <a href="https://hlk.co.at/smarte-loesungen">Smarte Lösungen</a>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                        <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">Projekte und Praxis</a>
                    </a>
            </li>
        <li>
                Der ewige Entwurf
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Gebäudeenergiegesetz
                    </span
        ><time datetime="2019-12-23T07:10:00+01:00">23.12.2019 07:10</time>

        <h1>
            Der ewige Entwurf
        </h1>
        <p>
            Über drei Jahre bastelt die deutsche Bundesregierung nun schon am Gebäudeenergiegesetz. Mehrere Entwürfe wurden vorgeschlagen und genauso viele wieder abgelehnt. Nun könnte es endlich zu einer Einigung kommen.
        </p>

                <div class="authors">
            Von <span rel="author">Magdalena Ott</span>
        </div>
        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-ewige-entwurf&amp;t=Der+ewige+Entwurf" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-ewige-entwurf&amp;text=Der+ewige+Entwurf+-+%23Politik+%23Energie+%23Geb%C3%A4ude+%23RechtUndNormen+%23Geb%C3%A4udeenergiegesetz+%23GEG+%23Dena" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-ewige-entwurf" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fhlk.co.at%2Fa%2Fder-ewige-entwurf&amp;title=Der+ewige+Entwurf&amp;summary=%C3%9Cber+drei+Jahre+bastelt+die+deutsche+Bundesregierung+nun+schon+am+Geb%C3%A4udeenergiegesetz.+Mehrere+Entw%C3%BCrfe+wurden+vorgeschlagen+und+genauso+viele+wieder+abgelehnt.+Nun+k%C3%B6nnte+es+endlich+zu+einer+Einigung+kommen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://hlk.co.at/tag/Politik">
                Politik
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Energie">
                Energie
            </a>
                        <a class="label group-1" href="https://hlk.co.at/tag/Geb%C3%A4ude">
                Gebäude
            </a>
                                                <a class="label group-3" href="https://hlk.co.at/tag/Recht%20und%20Normen">
                Recht und Normen
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/Geb%C3%A4udeenergiegesetz">
                Gebäudeenergiegesetz
            </a>
                        <a class="label group-3" href="https://hlk.co.at/tag/GEG">
                GEG
            </a>
                                                <a class="label group-2" href="https://hlk.co.at/tag/dena">
                dena
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 7 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

    </header>

    
        <section class="nested-sign-in embedded ">

    
        <header>
                <h1>Anmeldung erforderlich</h1>
        
                <p>Sie müssen sich anmelden um auf den Inhalt dieser Seite zugreifen zu können.</p>
            </header>
    
    
    
    
        <input
        type="radio"
        class="operation"
        name="op"
        value="sign-up"
        id="sign-in-nested-op-sign-up"
        checked
    />
    <label for="sign-in-nested-op-sign-up">Ich habe noch kein Nutzer-Konto</label>

    <br />

    <input
        type="radio"
        class="operation"
        name="op"
        value="auth"
        id="sign-in-nested-op-auth"
        
    />
    <label for="sign-in-nested-op-auth">Ich habe ein Nutzer-Konto</label>

    <div class="sign-up-form">
        <form
    class="csb-form nested-sign-up"
    method="post"
    enctype="application/x-www-form-urlencoded"
    action="https://hlk.co.at/authkit/sign-up"
>

    <label>
        <span>Ihre E-Mail-Adresse</span>
        <input type="text" name="email" value="" placeholder="name@example.com" class="" />
    </label>

        <div class="newsletters">
        <span class="title">Ich möchte folgende Newsletter abonnieren</span>

        <ul>
                        <li>
                <label class="checkbox">
                    <input
                        type="checkbox"
                        name="newsletters[]"
                        value="1"
                        
                    />
                    <span>
                        Wöchentlicher Newsletter <span>| 1x wöchentlich</span>
                    </span>

                    <p>News und Hintergründe aus der Welt von HLK.</p>
                </label>
            </li>
                        <li>
                <label class="checkbox">
                    <input
                        type="checkbox"
                        name="newsletters[]"
                        value="2"
                        
                    />
                    <span>
                        Videonews: 5/100 <span>| Montags</span>
                    </span>

                    <p>Erfahren Sie immer Montags um 6:30 das wichtigste aus der Branche in 100 Sekunden.</p>
                </label>
            </li>
                        <li>
                <label class="checkbox">
                    <input
                        type="checkbox"
                        name="newsletters[]"
                        value="3"
                        
                    />
                    <span>
                        Event-Ticker <span>| 1x monatlich</span>
                    </span>

                    <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                </label>
            </li>
                    </ul>
    </div>
    
    <label class="checkbox privacy-policy ">
        <input
            type="checkbox"
            name="privacy_policy"
            value="true"
            
        />
        <span>
            Zustimmung zur Datenschutzerklärung
        </span>
        <p>
            Mit meiner Registrierung stimme ich der <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
        </p>
    </label>

    <input type="hidden" name="_token" value="BlJQt1dRNJyIwXJFCRPpb3Ax96a8g0hvpf6nj2bm">

    <input type="hidden" name="op" value="sign-up">
    <input type="hidden" name="cancel" value="">

    <button type="submit">
        <span class="auth">Kostenlos registrieren</span>
    </button>
    <a href="https://hlk.co.at">Abbrechen</a>

</form>

    </div>

    
    <div class="auth-form">
        <div class="nested-auth">

    <input
        type="radio"
        id="nested-auth-passwordless-0"
        name="passwordless"
        value="0"
        checked
    />
    <input
        type="radio"
        id="nested-auth-passwordless-1"
        name="passwordless"
        value="1"
        
    />

    <label for="nested-auth-passwordless-0" class="passwordless-0">
        Mit E-Mail und Passwort anmelden
    </label
    ><label for="nested-auth-passwordless-1" class="passwordless-1">
        Ohne Passwort anmelden
    </label>

    <form
        class="csb-form with-password"
        method="post"
        enctype="application/x-www-form-urlencoded"
        action="https://hlk.co.at/authkit/sign-in"
    >

        <div class="email-password">
            <label>
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>
            <label>
                <span>Ihr Passwort <span>(<a href="https://hlk.co.at/authkit/reset-password?intended=%2Fa%2Fder-ewige-entwurf">Vergessen?</a>)</span></span>
                <input type="password" name="password" class="" />
            </label>
        </div>

        <label class="checkbox">
    <input
        type="checkbox"
        name="remember_me"
        value="true"
        
    />
    <span>Ich möchte auf diesem Endgerät angemeldet bleiben</span>
    <p>Bitte aktivieren Sie diese Option nur, wenn dies Ihr persönliches Endgerät ist.</p>
</label>

        <input type="hidden" name="_token" value="BlJQt1dRNJyIwXJFCRPpb3Ax96a8g0hvpf6nj2bm">

        <input type="hidden" name="op" value="auth">
        <input type="hidden" name="auth-type" value="with-password">
        <input type="hidden" name="intended" value="/a/der-ewige-entwurf">
        <input type="hidden" name="cancel" value="">

        <button type="submit">
            <i class="fa fa-lock"></i> <span>Anmelden</span>
        </button>
        <a href="https://hlk.co.at">Abbrechen</a>
    </form>

    <form
        class="csb-form passwordless"
        method="post"
        enctype="application/x-www-form-urlencoded"
        action="https://hlk.co.at/authkit/passwordless/request-token"
    >

        <label>
            <span>Ihre bei uns registrierte E-Mail-Adresse</span>
            <input type="text" name="email" value="" placeholder="name@example.com" class="" />
        </label>

        <label class="checkbox">
    <input
        type="checkbox"
        name="remember_me"
        value="true"
        
    />
    <span>Ich möchte auf diesem Endgerät angemeldet bleiben</span>
    <p>Bitte aktivieren Sie diese Option nur, wenn dies Ihr persönliches Endgerät ist.</p>
</label>

        <input type="hidden" name="_token" value="BlJQt1dRNJyIwXJFCRPpb3Ax96a8g0hvpf6nj2bm">

        <input type="hidden" name="op" value="auth">
        <input type="hidden" name="auth-type" value="passwordless">
        <input type="hidden" name="intended" value="/a/der-ewige-entwurf">
        <input type="hidden" name="cancel" value="">

        <button type="submit">
            <i class="fa fa-shield"></i> <span>Anmelde-Link anfordern</span>
        </button>
        <a href="https://hlk.co.at">Abbrechen</a>

        <div class="info">
            <span>Wie funktioniert die Passwortfreie-Anmeldung?</span>
            <p>
                Um sich in Ihr Nutzer-Konto ohne Passwort anzumelden, geben Sie bitte Ihre bei HLK registrierte E-Mail-Adresse ein.<br />
Im Anschluss erhalten Sie einen Link per E-Mail zugeschickt, welcher Sie direkt in Ihr Nutzer-Konto anmeldet. Ganz ohne Passwort.
            </p>
        </div>

    </form>
</div>

    </div>

    
</section>


    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von SMC Austria">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        SMC Austria
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2100 Korneuburg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/smc-austria" target="_blank">
                        tecfindr.com/smc-austria
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Routeco">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        Routeco
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4050 Traun
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        tecfindr.com/routeco
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von B&amp;R Industrial Automation">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        B&amp;R Industrial Automation
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 5142 Eggelsberg
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/b-r-industrial-automation" target="_blank">
                        tecfindr.com/b-r-industrial-automation
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von MAL Environmental Technologies">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        MAL Environmental Technologies
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1230 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        tecfindr.com/mal-environmental-technologies
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Konecranes and Demag">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        Konecranes and Demag
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2345 Brunn am Gebirge
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        tecfindr.com/konecranes-and-demag
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/smarte-loesungen">
                        <a href="https://hlk.co.at/smarte-loesungen">Smarte Lösungen</a>
                    </a>
            </li>
        <li>
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                        <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">Projekte und Praxis</a>
                    </a>
            </li>
        <li>
                Der ewige Entwurf
            </li>
    </ul>



    <div class="more-from-us">Mehr von HLK</div>

    <ul class="sections gr-grey cf">
    <li class="technologie ">
        <a href="https://hlk.co.at/technologie">
            <span>Technologie</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/technologie/heizungstechnik">
                    <span>Heizungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/lueftungstechnik">
                    <span>Lüftungstechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/klima-kaeltetechnik">
                    <span>Klima- und Kältetechnik</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/installation">
                    <span>Installation</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/steuer-regelung">
                    <span>Steuer- / Regelung</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/solar">
                    <span>Solar</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/technologie/workzone">
                    <span>Workzone</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="smarte-loesungen selected">
        <a href="https://hlk.co.at/smarte-loesungen">
            <span>Smarte Lösungen</span>
        </a>
        <ul>
            <li class="selected">
                <a href="https://hlk.co.at/smarte-loesungen/projekte-praxis">
                    <span>Projekte und Praxis</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="branchenfokus ">
        <a href="https://hlk.co.at/branchenfokus">
            <span>Branchenfokus</span>
        </a>
        <ul>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/digitalisierung-software">
                    <span>Digitalisierung und Software</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/koepfe-karrieren">
                    <span>Köpfe und Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/recht-normen">
                    <span>Recht und Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/branchen-events">
                    <span>Branchen-Events</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/branchenfokus/unternehmen">
                    <span>Unternehmen</span>
                </a>
            </li>
            <li class="">
                <a href="https://hlk.co.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="blog ">
        <a href="https://hlk.co.at/blog">
            <span>Blog</span>
        </a>
    </li
    ><li class="newsrooms ">
        <a href="https://hlk.co.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://hlk.co.at/newsrooms/windhager-zentralheizung-gmbh-2">
                    <span>Windhager</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://hlk.co.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; WEKA Industrie Medien GmbH2013-2019 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/hlk.co.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_hlk":["branchenfokus"],"keyword":["Politik","Energie","Geb\u00e4ude","Recht und Normen","Geb\u00e4udeenergiegesetz","GEG","dena"]},"queue":[{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"HLK_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"HLK_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"HLK_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"HLK_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"HLK_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"HLK_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"HLK_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20191219.993c0f34"></script>


    <script src="/build/js/base.4fae8659baad89ad.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5006;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20191219.993c0f34"></script>
<script src="/vendor/weka/authkit/build/js/nested/sign-in.js?v=20191219.993c0f34"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-6';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-6', 'hlk.co.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Registration');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
